Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

C'est les bobines ou pas (Kazouille needed) ?

 

Il y a 1047 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

C'est les bobines ou pas (Kazouille needed) ?

Prévenir les modérateurs en cas d'abus 
gleugleu
La crampe
Profil : Routard confirmé
gleugleu
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/10/2003 à 17:22:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,

Tout à l'heure, j'ai démarré la Clio (1.6 16V a.m. 99, 41800 km). La voiture vibrait de partout (on voyait le levier de vitesse qui se balançait de gauche à droite), comme un diesel. J'ai fait quelques accélérations au point mort et tout est rentré dans l'ordre au bout de 2-3 minutes. Je viens de faire 130 km et RAS.

Alors, est-ce que c'est une bobine qui commence à déconner (je ne sais pas si elles ont été changées) ? Hen, dites ?

Sujets relatif
Profil : Pilote semi-pro
  1. config
dav16v
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 19/10/2003 à 17:51:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui c'est les prémices si bien sûr tu as toujours les bobines d'origine :D

C'est deja un bon score 41800Km moi ça a laché vers 23000km :cry:


---------------
[TUTO] Réparer son régulateur de vitesse pour 0€
[TUTO] Changement pompe lave-glace Clio 2 xénon
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 19/10/2003 à 17:55:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
'tain, moi 83000 et elles sont toujours là !?

Publicité

La crampe
Profil : Routard confirmé
gleugleu
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/10/2003 à 18:16:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dav16v a écrit a écrit :


Oui c'est les prémices si bien sûr tu as toujours les bobines d'origine :D



OK, et il me reste combien de temps avant que ça déconne tout le temps ?

Profil : Routard confirmé
  1. config
jcdenton2
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/10/2003 à 18:43:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si tu es dans une situation similaire à ce topic, c'est les bobines :D

La crampe
Profil : Routard confirmé
gleugleu
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/10/2003 à 18:49:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jcdenton2 a écrit a écrit :


si tu es dans une situation similaire à ce topic, c'est les bobines :D



J'avais aucun voyant allumé chez moi. Et tout est revenu comme avant en 2-3 min. Je verrais demain matin si j'ai le même symptôme. Merci !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Marque autoradio?? 7
Support moteur ou silent-bloc HS ??? 5
Clim sur Clio Baccara 4
Bleu RS 2.3 ? 23
HELP!! Problème sur feux auto....qqun peut m'aider? 6