Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de fixation pot

 

Il y a 79 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de fixation pot

Prévenir les modérateurs en cas d'abus 
dan84xu
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/01/2004 à 14:19:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour les clioteux

suite à rupture des différentes brides en caoutchouc qui maintiennent le pot d'échappement j'ai entrepris de les remplacer :
celle tout à l'arrière pas de problème bien que je trouve que le pot n'est pas assez en arrière pour que ce soit bien en face.
La double fixation au milieu pareil, bien que je ne comprenne pas l'utilité de deux fixations
La fixation de droite, face à la double me pose problème : la tige fixée sur le pot est trop longue pour que je puisse passer la bride en caoutchouc dans la boucle en fer de la carrosserie puis la tige du pot dans les trous de la dite bride. La RTA ne me dit rien à ce sujet.
Merci d'avance pour votre aide

Et bravo pour ce forum

Sujets relatif
Profil : Pilote d'essai
anto
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 19/01/2004 à 14:22:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dan31270 a écrit a écrit :


Bonjour les clioteux

suite à rupture des différentes brides en caoutchouc qui maintiennent le pot d'échappement j'ai entrepris de les remplacer :
celle tout à l'arrière pas de problème bien que je trouve que le pot n'est pas assez en arrière pour que ce soit bien en face.
La double fixation au milieu pareil, bien que je ne comprenne pas l'utilité de deux fixations
La fixation de droite, face à la double me pose problème : la tige fixée sur le pot est trop longue pour que je puisse passer la bride en caoutchouc dans la boucle en fer de la carrosserie puis la tige du pot dans les trous de la dite bride. La RTA ne me dit rien à ce sujet.
Merci d'avance pour votre aide

Et bravo pour ce forum





si tu pouvais preciser le modele et la motorisation

Message édité par anto le 19/01/2004 à 14:22:31

---------------
Laguna II GT 205 cv
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/01/2004 à 14:51:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

anto a écrit a écrit :


si tu pouvais preciser le modele et la motorisation





Bonjour anto et désolé,

c'est une clio essence 91 1.1 de base (sans le problème de la barre de torsion qui bloque certains pots)

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/01/2004 à 08:47:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Problème réglé :
il suffit de défaire les brides,
soutenir le pot côté moteur,
défaire la collerette qui maintient les deux parties du pot,
de reculer l'arrière du pot,
de mettre la bride du milieu
et enfin de refixer le tout.

Longue vie à ce forum génial

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Longévité du K7M donnez votre kilométrage! 46
Changement de freins arrières à 73000 km ??? 32
Les plombs pour équilibrer les jantes 12
Besoin d'infos: pour ceux qui ont fait la première révision... 17
Premier changement de ma clio Photo inside 109