Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ventilation Scénic

 

Il y a 52 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ventilation Scénic

Prévenir les modérateurs en cas d'abus 
roy59wj
Invité
  1. Posté le 23/10/2007 à 16:19:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour

Je possède un scenic 1 phase 2 DCI 200 clim auto sur lequel j'ai un problème de ventilation (ya plus) :cry:
Tous les voyants sont OK, ça chauffe également, seulement plus de ventilation.
D'où vient la panne ?
- Ventilateur HS ?
- Fusible ?
- Autre ?

Merci
Message cité 1 fois
Sujets relatif
Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 23/10/2007 à 16:21:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
 dans un premier temps,controle les fusibles.


---------------
touche pa a ça p'tit con
la vis est caché
Invité
  1. Posté le 23/10/2007 à 16:26:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de réagir si vite
M'en occupe dès ce soir, croise les doigts pour que ce soit ça mais au vu des autres personnes ayant rencontré ce problème, suis peu confiant.

Réponse ce soir. @+ tard si toujours en ligne.

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 23/10/2007 à 16:33:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

roy59wj a écrit :
Bonjour

Je possède un scenic 1 phase 2 DCI 200 clim auto sur lequel j'ai un problème de ventilation (ya plus) :cry:
Tous les voyants sont OK, ça chauffe également, seulement plus de ventilation.
D'où vient la panne ?
- Ventilateur HS ?
- Fusible ?
- Autre ?

Merci
Afficher plus
Afficher moins


ouahhh !!! 200ch dans Scenic dCi, la classe... :sol:

Invité
  1. Posté le 23/10/2007 à 16:41:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il fallait lire 200....1 (année du véhicule) Nobody is perfect.
Quand je serai grand, j'aurai le même Scénic que toi...
Message cité 1 fois
Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 23/10/2007 à 16:53:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

roy59wj a écrit :
Il fallait lire 200....1 (année du véhicule) Nobody is perfect.
Quand je serai grand, j'aurai le même Scénic que toi...
Afficher plus
Afficher moins


 ;)

Invité
  1. Posté le 23/10/2007 à 18:26:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de faire la vérif, tous les fusibles sont OK (snif : trop facile !)

Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 23/10/2007 à 18:33:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
ok
regarde si le conecteur du ventilateur n'est pas fondue ensuite regarde si tu as du 12 v qui arrive.


---------------
touche pa a ça p'tit con
la vis est caché
Invité
  1. Posté le 23/10/2007 à 18:40:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
où se trouve-t-il ?

Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 23/10/2007 à 18:49:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sous la boite a gant.


---------------
touche pa a ça p'tit con
la vis est caché
Invité
  1. Posté le 23/10/2007 à 19:17:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour l'info, suite au prochain épisode et bonne soirée

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 25/10/2007 à 13:29:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La panne est connue, c'est la resistance qui est morte. Pour cela tu demonte la casquette du tableau de bord (en retirant les 2 visses au niveau des tweeter et en tirant sur la console). La resistance est coté passager.

Bon courage

Profil : Pilote confirmé
dams142
Marques - succès or messages
  1. Posté le 25/10/2007 à 17:41:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quand c'est la resistance,tu as toujours une vitesse de ventilation.
la apparement,il n'y a plus de ventilation.
Message cité 1 fois

---------------
touche pa a ça p'tit con
la vis est caché
Publicité

Invité
  1. Posté le 26/10/2007 à 10:33:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Après démontage, il s'avère que c'était bien le ventilo d'habitacle qui était en cause, grippé.

Démontage puis dégrippage et ça tourne, seulement pour l'instant c'est un peu bruyant.
Cela va -t-il tenir ? Le bruit (un peu agaçant à force) va-t-il disparaître ? On verra.

Devis chez un garagiste 220 euros la pièce (gloups).

Merci encore pour vos réponses.
Si je peux encore un peu abuser, j'ai également un soucis de lève-vitre électrique arrière gauche. J'ai vu sortir le cable par le joint de la vitre. Est-ce grave docteur ? Faut-il changer tout le système ?
Je n'ai pas encore commencer le démontage (ce week-end).
Comment faut-il procéder ?

Merci

Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 28/10/2007 à 10:15:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dams142 a écrit :
quand c'est la resistance,tu as toujours une vitesse de ventilation.
la apparement,il n'y a plus de ventilation.
Afficher plus
Afficher moins


Non moi je n'avais plus de vitesse, il ne tournais plus du tout :(

Invité
Marques - succès bronze sujets
  1. Posté le 20/12/2007 à 15:17:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je n'ai pas bien compris le démontage de la boite a gangs ,c'est quoi le tweeter.
Message cité 2 fois
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 20/12/2007 à 15:50:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jer73hi a écrit :
je n'ai pas bien compris le démontage de la boite a gangs ,c'est quoi le tweeter.
Afficher plus
Afficher moins



Les hauts-parleurs du poste de radio qui se trouvent sur le tableau de bord.  ;)

Invité
Marques - succès bronze sujets
  1. Posté le 27/12/2007 à 11:49:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voila j'ai démonter la casquette, le tweeter, et je ne comprends plus pouvez m'aider, je ne trouve pas la resistance ni le branchement du ventilo, help

Profil : Pilote d'essai
  1. config
jcc22
Marques - succès or messages
  1. Posté le 29/12/2007 à 11:59:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

jer73hi a écrit :
je n'ai pas bien compris le démontage de la boite a gangs ,c'est quoi le tweeter.
Afficher plus
Afficher moins



HEU... Haut les mains ! [:arkiel:2] C'est seulement une boite à gants !! :lol:

Le tweeter c'est le haut-parleur pour les aigüs,          et moi je suis le beau parleur  :lol:  :lol: [:alexoflyon:4]


---------------
Range Rover Evoque eD4 "PURE" Blanc Fuji, Pack Tech, cuir Ebony, jantes 18" Sparkle Silver, GPS Premium Bluetooth, caméra de recul. Roue de secours.
Invité
  1. Posté le 29/12/2007 à 20:52:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
j'ai le même probleme avec mon scenic de 1998 mais en plus j'ai pas de clim.
Cet apres midi j'ai contrôlé le ventilateur il fonctionne bien
Est ce aussi un probleme de sonde?

Invité
  1. Posté le 29/12/2007 à 20:53:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Il faut lire resistance plutot que sonde
DSL

Invité
  1. Posté le 22/03/2008 à 15:07:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai lu ds une autre rubrique de souder un fusible de 20A à la place du fusible thermique,je l'ai fait et ça marche.

Invité
  1. Posté le 22/04/2013 à 20:11:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je viens aux infos (si possible) sur un probleme de chauffage sur un scenic 1.9 dti aigle 2000

Cela a commence par l'arret de ventil chaud et froid sans mettre la clim en marche .on a regarde le ventil, rien cela venait en fait de la restitance que l'on a donc changé.resultat le chauffage et la ventile refonctionne sauf que plus aucun air froid ne sort, que du chaud meme au mini air froid que du chaud en sort et bien chaud!
si vous avez des idees merci d'avance.bonne soirée.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Dépanage 19
comment configurer mon poste radio 6
Tarif révision des 15 000 sur 1.9 dci FAP 130 ? 20
conso scénic 1.6 16v 20
Scenic Exception 4