Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Son pas clair...

 

Renault : Vince59, ouedec63 et 97 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Son pas clair...

Prévenir les modérateurs en cas d'abus 
Profil supprimé
  1. Posté le 21/12/2006 à 00:14:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,
Voilà,
J'ai une Clio de 1996.
Avec l'autoradio d'origine tout vieux le son claqué arrivé à un volume moyen.
J'ai changé l'autoradio par un tout nouveau => Idem, à un volume un peu plus élevé...

J'ai changé les enceintes avant => Idem a un son encore un peu plus élevé mais quand meme pas très fort (audible de justesse sur autoroute).

J'ai branché deux HP à l'arriere et là c nickel...

Je ne sais pas trop d'ou ça vient...

En fait, volume bas c nickel, volume plus elevé sa claque...

Merci

Sujets relatif

Sujets relatifs
Plus de sujets relatifs à : Son pas clair...

Invité
  1. Posté le 22/12/2006 à 11:53:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en fait j'aimerai savoir la puissance de tes haut parleur et si possible la marque et le modele de ton autoradio...
Je pense a premiere vue que ca doit etre de trop petite enceinte pas assez puissante (n'oublions pas qu'il n'y a que du 10cm devant).
Perso j'ai 10 a l'avant et j'ai mis du 13,5 a l'arriere (n'oubli pas d'utilisé un cable audio, niarf!!!) aussi as tu branché dans le bon sens? (respect du + et du - ?)

Invité
Marques - succès bronze sujets
  1. Posté le 22/12/2006 à 23:32:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Autoradio PEEKTON PKM600
à l'avant Pioneer 10CM 2*40W
à l'arriere, JBL GTO 16cm 2*90W

J'ai branché avec un cable acheté à Norauto...

Pour les enceintes avant, au niveau de ma voiture, c'est un cable constructeur Renault (embout noir avec 2 fiches) et j'ai acheté un adaptateur qui ressort un + et un - que j'ai branché sur les Pioneer en respectant la polarité...


Je ne vois pas...

Merci

Publicité

Invité
  1. Posté le 23/12/2006 à 11:09:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oki oki, je vois peu etre, en fait c'est arrivé a un copain, il faut que tes hp a l'avant soit plat, sinon ils cognent sur la grille. c'est peu etre ca, un trop grand batement et pouf. Ce qu'on a fait chez mon copain est délicat mais simple, on a auté l'espece de grillage en plastique qui cognai a moyenne fréquence et on a poncé la grille en plastique a l'interieur. Conclusion, le hp avait de la place...
Derniere astuce, inverse et branche les hp avt sur la sortie ariere, si ca se trouve c'est un défaut de ton poste

Invité
Marques - succès bronze sujets
  1. Posté le 23/12/2006 à 13:01:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok c'est malin çà :p
Je vais essayer tout de suite
Je vous dis quoi...

Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 23/12/2006 à 14:08:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai essayé sans le cache c'est idem
et en mettant le HP a terre, idem...

Invité
  1. Posté le 23/12/2006 à 19:41:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il sature....peu etre ton autoradio a trop de puissance de sortie...difficile cela dit de te le dire comme ca. Sinon essaye pour noel de te commander des sony Xplod 3 voies, je crois qu'il font 45 ou 50 watts, ca freinera déja un peu de ta puissance...ils sont plat et sature pas, bref...c'est bizard tout de même.
T'écoute dans quel style plutot?

Invité
Marques - succès bronze sujets
  1. Posté le 25/12/2006 à 22:46:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Rap RNB
L'autoradio c'est un Peekton PKM600 censé géré 4*45W
Et les enceintes que j'ai mise c'est des Haut-parleurs Pioneer TSG 1049 2 voies

Je suis complétement blasé là, j'aurai mieux fais de laisser ce qui avait avant pour au final la meme qualité...

Invité
Marques - succès bronze sujets
  1. Posté le 01/01/2007 à 12:01:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de m'apercevoir que lorsque je mets juste le contact et que je ne démarre pas la voiture, le son est bien meilleur...

Quelqu'un aurait il une idée?

Invité
Marques - succès bronze sujets
  1. Posté le 02/01/2007 à 12:51:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
UP

Invité
Marques - succès bronze sujets
  1. Posté le 12/01/2007 à 09:17:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
avez vous ajouter un filtre anti parasite sur votre clio I?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fuite moteur clio 1,2 niveau volant joint spy ? 1
problème electique 3
probleme fusible 30A clio 1.9d 1994 5
vibration importante a froid de mon 1.5dci 80CV 2
vibFRation importante a froid de mon 1.5dci 80CV 8