Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Pb voyant de préchauffage, se coupe qques secondes.....

 

Il y a 797 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb voyant de préchauffage, se coupe qques secondes.....

Prévenir les modérateurs en cas d'abus 
nico2221
Profil : Apprenti confirmé
  1. config
nico2221
Marques - succès bronze sujets
  1. Posté le 02/08/2004 à 02:36:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Mon véhicule clio dci 65 ch de juin 2002, 30 000kms.
Je me pose des questions sur mon voyant de préchauff.
A frois il est ok, je met contact, il s'allume, reste allumé, s'éteind et je peux démarrer.
A chaud parfois il fonctionne bien comme à froid, mais sinon il me fait un truc bizard; je met le contact, il s'allume moins d'une seconde, s'éteind moins d'une seconde, puis se rallume (la pour une durée "normale") puis s'éteind normalement pour que je puisse démarrer.
Ce n'est pas normal cette coupure au début?
Avez vous déja eu ce pb?
Avez vous une idée du pb?
Evidement la valise n'indique rien.
Merci par avance.
A+
Nico

Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/08/2004 à 13:54:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La mienne  (De CLIO hein :p ) est de fin 2003 et le fait aussi :bah:

je ne regardes meme plus ce detail la ...

Profil : Apprenti confirmé
  1. config
nico2221
Marques - succès bronze sujets
  1. Posté le 02/08/2004 à 14:38:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, mais ce n'est pas normal? Ca ne devrait pas faire ça, si?
Sinon merci pour ta réponse.
C'est vrai que ça empeche pas de rouler mais bon sur des voiture quasi neuve il ne devrait pas avoir de problème....
A+
Nico

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/08/2004 à 15:32:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi elle etait neuve il y a 8 mois ..... on m'a deja change pas mal (TROP) de pieces dessus, je ne pense pas que ce soit normal mais bon comme dit un collegue a vouloir faire reparer une pitite con**rie, ils risquent de me deglinguer autre chose donc .....

Profil : Apprenti confirmé
  1. config
nico2221
Marques - succès bronze sujets
  1. Posté le 05/08/2004 à 00:53:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok, merci dc65.
Sinon pas d'autres témoignages avec ce problème.

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/08/2004 à 08:23:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

A chaud parfois il fonctionne bien comme à froid, mais sinon il me fait un truc bizard; je met le contact, il s'allume moins d'une seconde, s'éteind moins d'une seconde, puis se rallume (la pour une durée "normale") puis s'éteind normalement pour que je puisse démarrer.


Idem sur une DCI 65Cv de 09/2002 (28000 Km). Je ne portait plus attention à ce truc. Mais on vient de faire une maj du calculateur car elle ne démarrait plus. Je vais regarder si elle continue de le faire maintenant...

A+

Profil : Apprenti confirmé
  1. config
nico2221
Marques - succès bronze sujets
  1. Posté le 06/08/2004 à 11:19:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, merci, je veux bien que tu me dises si ça le fait touours

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2004 à 08:42:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Depuis mise à jour du calculateur, ça ne le fait plus. :good:

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2004 à 08:45:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Petit-lewis a écrit a écrit :


Depuis mise à jour du calculateur, ça ne le fait plus. :good:





:jap: MERCI

je va aller gueuler encore un peu chez Renault :W

Invité
  1. Posté le 10/08/2004 à 14:14:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut!

Et be, a mon tour, je rejoins le club des cliotistes desabuse!
Depuis samedi, ma Clio 2 dCI 65 du 10/2003 est chez le concessionnaire qui me l'a vendu.
Rappel des faits:
Mercredi dernier, le matin, demarrage apres un coup de demarreur un peu plus long que d'habitude.
Mercredi soir, le coup de demarreur doit etre encore plus long.
Jeudi matin, il a fallu 2 cuops de demarreurs
et ca a continue.
Vendredi soir je me suis demande si j'allais pouvoir quitter le bureau, apres 10 minutes d'essais de demarrages infructueux.
Samedi matin, j'arrive a demarrer la voiture pour l'ammener chez le consss a 200 metre de chez moi.
Explication au chez d'atelier, qui, apres parlementation (le consss ferme a 11h30 le samedi matin), branche le PC sur la voiture. Verdict: rien d'anormal, ca doit etre les bougies de prechauffage.
Je laisse la voiture, donc.
A 10h30, le gars me rappelle pour me demander d'amener la clef de secours, car apres changement des bougies, la voiture ne demarre plus du tout, antidemarrage bloque.
J'y vais, et le mec s'escrime pendant 1h a essayer de reprogrammer l'ensemble, sans succes.
Resultat, c'est encore pire qu'avant. Heureusement, Renault Assistance m'a loue un vehicule pour me depanner.
Hier, j'appelle: la voiture ne demarre toujours pas. L'ordi de diagnostique est en panne, soit disant. ou alors, ils n'ont aucune idee de ce qui se passe.
On verra ce soir, mais j'ai peu d'espoir. Je doute de leur envie de resoudre le probleme rapidement, le patron m'aillant dit "Bah, vous avez la voiture de loc, alors...".

Ah oui, ma voiture a 14000 km.

A+
Manu

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2004 à 14:23:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :

la voiture ne demarre toujours pas. L'ordi de diagnostique est en panne, soit disant. ou alors, ils n'ont aucune idee de ce qui se passe.
On verra ce soir, mais j'ai peu d'espoir. Je doute de leur envie de resoudre le probleme rapidement, le patron m'aillant dit "Bah, vous avez la voiture de loc, alors...".


J'ai quelques fois le sentiment que le SAV traîne un peu des pieds. J'espère me tromper et je sais que ce n'est pas gentil ce que je dis. Mais c'est une impression. En concession, j'ai déjà eu des réponses du style "On n'a pas de solutions, je n'ai pas de fiches de Renault France pour ce problème. Désolé...".

Facile comme ça... On verra plus tard... On ne va pas passer du temps à chercher...

Ca ne vous a jamais fait cette impression là ?
 :??:

Invité
  1. Posté le 10/08/2004 à 14:24:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Au fait, j'ajouterai qu'effectivement, quand ca a commence a cafouiller, le voyant de prechauffage s'allumait, s'atteignait aussi vite, je rallumais pour une duree "normale".
Avant, il me semblait qu'il s'allumait franchement, et s'eteignait apres la duree du prechauffage...

Dans mon malheur, ca me donne l'occasion de tester un 206 HDI 90ch. Pas mal, meme si je n'aime pas trop la forme. ;-)

Invité
  1. Posté le 10/08/2004 à 14:33:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il faut voir aussi, que les mecs, ca ne les interresse pas trop les problemes de garantie. Il ne vont quasiment rien gagner dessus, et ca va leur prendre du temps sur les revisions juteuses et les reparations hors garantie, facturees au prix fort...
C'est pas joli-joli, mais c'est comme ca.
En tout cas, si ma voiture n'est pas reparee demain soir au plus tard, ca va ch.

Le patron, quand je lui ai dit que la voiture etait louee jusqu'a jeudi, m'a dit "oh, ca ne fait rien, on peut prolonger, vous savez!". On sent son empressement a aider le client...
En tous cas, c'est un peu la douche froide, apres une R11 1.6 D (230 000 km sans probleme), une R19 1.9 D (250 000 km), une Clio 2 1.2 8s avec aussi des cafouillage su demarrage parfois, reprise a 80 000 bornes contre la 1.5dCI...

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2004 à 14:45:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouai, en fait, faudrait que le client contacte lui même Renault France pour faire une demande de solutions techniques, et retourner voir la concession aprés. Bref, faire le travail à leur place...

Ca donne pas trop envie de racheter d'autres véhicules...

Mais, j'ai aussi eu ce sentiment chez PSA... Ou alors, je suis parano doublé d'un complexe d'inferiorité... :eek:

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2004 à 14:56:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Par chez moi ils ne sont pas presses non plmus de trouver une Solution, et repousse, augmenter le volume de l'autoradio comme ça plus de bruit ...."

sinon oui ils peuvent prolonger la duree de location de la voiture, t'as de la chance moi j'avais eu une 206 1.1Essence sans clim en Juin le pied :L

Mais bon chez les autres c'est semble-til kif kif :bah:

Invité
  1. Posté le 16/08/2004 à 08:39:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah, pour vous tenir au courant.
Ma Clio est toujours chez Renault.
depuis samedi dernier (7/08).
Toujours pas de demarrage possible. Maintenant, il parait que la pression dans le systeme d'injection est trop faible (3,5 bars contre 4 bar normalement), donc ils cherchent la cause...
Bonne nouvelle, l'antidemarrage se debloque a nouveau! Ca ne marchait plus, apres le changement des bougies de prechauffage, senti comme etant la cause initiale du demarrage laborieux a froid. Apres le changement de bougies, elle ne demarrait plus du tout, plus le blocage complet de l'antimdemarrage.
Donc, Le mecano va essayer de changer le "capteur de pression d'injection", quelque fois que ca serait ca...
Autre bonne nouvele, il n'y a pas de limaille en sortie de la pompe. C'est deja ca... :-(
M'enfin. Je commence a etre bien enerve. meme si en tre temps, j'ai une voiture de loc.
Savez vous quelle est l'adresse du service de relation client de Renault???

A+
manu

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2004 à 09:30:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
FAit une recherche y a deja eu un topic la dessus (j'y avait repondu) sinon si j'y pense je te donne ça demain, je l'ai a la maison

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/08/2004 à 09:30:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Euh en fait je crois qu'il est sur le site de Renault aussi ...

Invité
  1. Posté le 17/08/2004 à 08:20:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca y est, j'ai recupere ma Clio hier soir.
Finalement, ils ont change la pompe a injection.
Elle ne partait pas en limaille, mais ell este morte doucement et precocement (14000 km)...
Pourtant, j'avais fait un rodage tranquille...
Bref, ca demarre nickel.

Et au sujet du voyant de prechauffage (alumage, extinction, allumage plus long et extinction), ca le fait encore. Faut croire que ca n'avait rien a voir.

Bref, tout irait bien si je ne m'etait apercu au moment de reprendre la voiture, la presence de rayures sur le toit, au dessus de la porte passager avant. Le mec a pose la valise sur le toit, et m'a griffe une bonne partie de la peinture, parfois assez profondement.
Je l'ai tout de suite signale au patron, qui a reconnu l'erreur.
Je dois leur ramener la voiture  pour reparer ca debut septembre, quand son carrosier reviendra de vacances...
Bref, y'a toujours quelque chose...
Mais au moins, ca demarre, on va dire!

A+
Manu

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/08/2004 à 09:00:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Elle demarre c'est deja ça, apres tu vas avoir une couche de peinture neuve sur le toit :bah:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème demarrage clio dci 65 de 2002, votre avis rapidement svp 12
Claquement au ralenti moteur 1.2L Energy 14
Problèmes de sonorité! Besoin d'aide! 1
Ma Clio sous un orage de grêle 12
[Conseil] Achat Capot 16s 5