Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Gros Probleme de clignotant droite et Doute sur feux arriere...

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Gros Probleme de clignotant droite et Doute sur feux arriere...

Prévenir les modérateurs en cas d'abus 
gui64oq
Invité
gui64oq
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 13/08/2004 à 00:04:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ca y est j'ai enfin craqué pour des feux 2.2 sur ma 2.1 1.6 16V sport. je suis super content du résultat.

---Question 1: j'ai un doute quand a la composition du feux....

Est-ce que le feux de position on changé de place entre la phase 1 et la phase 2 ? En effet quand j'allume les feux c'est celui du bas qui s'allume (c'est le meme que le frein) hors le feux de position sur le livret et marqué en haut...(mais c'est sur un livret en feux 2.1...)
En gros maintenant les feux de brouillard arriere (enfin LE feux de brouillard gauche puisque il n'y en a qu'un) est en tout en haut....
je me suis pas planté quand meme ??? e

Tant que j'y été j'ai aussi mi des ampoules cromées a l'avant. (c'est trés sympa) :)

---Question 2

Une fois tout terminé je suis allé faire un tour (pour la laver) Je l'ai posé 10 min puis je suis repartit et la quand j'ai mis le clignotant droite, il allé trés vite genre a un rythme 50% plus rapide que la normal... :(
Le gauche lui marche nickel...

ce qui est bizarre c'est que j'ai pas l'impression qu'il y'avait eu ce probleme en partant...
D'ou ca peut venir ?
une ampoule mal remise ? J'ai grillé un truc ?....merci de m'eclairé (sans jeux de mots :)

A+
Message édité par gui64oq le 13/08/2004 à 17:22:26
Sujets relatif
Invité
cor01ly
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 13/08/2004 à 00:23:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mouais...
Par hazard, avant de monter tes feux, tu n'aurais pas oublier de la fonction recherche pour découvrir la manip qui ne consiste pas à débrancher les anciens et brancher les nouveaux :oui:
Il y a un peu plus d'efforts que ça à fournir :W

Ce qui me génes un peu, c'est que tu fasses tout ça, puis tu prends le volant, et tu te rends comptes du problème en roulant...
T'aurais pas pensé à vérifier avant de partir ? :voyons: Quand même, c'est le minimum :oui:

Invité
gui64oq
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 13/08/2004 à 00:37:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Corbier a écrit a écrit :


Mouais...
Par hazard, avant de monter tes feux, tu n'aurais pas oublier de la fonction recherche pour découvrir la manip qui ne consiste pas à débrancher les anciens et brancher les nouveaux :oui:
Il y a un peu plus d'efforts que ça à fournir :W

Ce qui me génes un peu, c'est que tu fasses tout ça, puis tu prends le volant, et tu te rends comptes du problème en roulant...
T'aurais pas pensé à vérifier avant de partir ? :voyons: Quand même, c'est le minimum :oui:





Excuse moi mais j'y ai passé 2h.
j'ai préparé mon coup j'ai imprimé le shemé, j'ai verifier 50x tout marche.
Ensuite je suis partis.
Le seul truc qui me derange (c'est plus un doute qu'autre chose), c'est de savoir si oui ou non, le feux de position/freins et bien le feux tout en bas.
Si c'est pas ca je comprendrai rien car j'ai fait exactement la manip conseillé.

De toute facon tout marche, "marche arriere", stop (qui s'eclaire plus fort), feux anti brouillard (la il est en haut...) et cligno.

Le deuxiement truc mais qui n'a rien avoir avec la manip (a mon avis, c'est le fait que le droite clignotte plus vite que le gauche (avant et arriere).....

Voila...

Qui d'autre ?:)

Invité
gui64oq
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 13/08/2004 à 09:25:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai essayé de verifier sur une autre clio, a priori c'est le meme positionnement d'eclairage...

A confirmer par quelqu'un ?


Sinon pour le probleme de cligno, ce qui est ettonant c'est que c'est pas systématque.
Hier quand j'ai mis l'ampoule crome avant droite, j'ai eu bcp de mal a la "clipé" sur le support de phare (paa sur la douille ca c'est simple :) ) j'ai du forcer pas mal et je suis meme pas sur qu'elle soit bien mise.
Peut etre que j'ai cassé quelque chose ? tout du moins endommagé. Et vu qu'il pleut en ce moment peut etre qu'il y'a un leger court circuit.

Du coup je pensé enlever le phare avant pour la remettre comme il faut. (c'est trés inaccessible)
j'ai essayé avec les deux vis apparente, mais ca suffit pas.

Je suis pas aller plus loin. Comment fait-on pour enlever un phare de 2.1 ?
Faut demonter le parchoc ?
merci :)
Message édité par gui64oq le 13/08/2004 à 14:11:43
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pour ou contre le Mecacyl???? 1
Voyant de prechauffe, dci 80 2
Ca donne quoi une clio monter en 17 21
Boite à gants et « cache autoradio » pour Clio 1 8
La clim de ma clio 2 fume 2