Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Citroën : bernard 47c08 Porsche : fred-san Honda : jejebebon Suzuki : N'Yvon et 139 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  20  30  37
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[Sujet Unique] Problème de démarrage : le capteur de PMH HS

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 29/08/2006 à 19:29:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
cet piece se trouve seulement chez renaut le capteur pmh

Sujets relatif
Invité
  1. Posté le 29/08/2006 à 20:31:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je suis nouveau sur ce forum (bien que j'y aie mis les pieds souvent ces 6 derniers mois, d'abord pour choisir ma voiture, puis pour les "petits" ennuis que j'ai eu avec...)
Alors voilà, ma Clio 2.2 1,6 16v de 2002 fait des siennes, comme beaucoup sur ce post.
Je me suis retrouvé en rade 4 fois depuis que je l'ai: 2 fois impossible de démarrer (démarreur ok), 2 fois je démarre sans problème, puis quelques centaines de mètres plus loin, je cale et impossible de redémarrer (à noter, à chaque fois ça s'est produit après avoir rétrogradé 2nde-1ère pour passer un dos d'ane).
Jusqu'à présent, ça m'était arrivé très rarement, et j'avais pu repartir sans rien toucher (parfois en attendant un peu, beaucoup...). Mais là je n'arrive pas à la faire repartir!
En lisant ce post, cela semble pouvoir provenir du capteur PMH. Mais le fait que ça se produise aussi en roulant (même si c'est à très faible vitesse), ça me gêne. Est-ce que ce capteur peut provoquer un arrêt du moteur comme ça dans les premiers tours de roue, après démarrage ok ?
Merci de votre aide !!

Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 29/08/2006 à 20:42:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lud24jq a écrit :
cet piece se trouve seulement chez renaut le capteur pmh
Afficher plus
Afficher moins

:oui: , oui en occasion à la casse, mais tu risques d'avoir plus de problèmes (corrosion = mauvais contact)


---------------
Yves
Publicité

Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 29/08/2006 à 20:46:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

str19ny a écrit :
Bonjour,
je suis nouveau sur ce forum (bien que j'y aie mis les pieds souvent ces 6 derniers mois, d'abord pour choisir ma voiture, puis pour les "petits" ennuis que j'ai eu avec...)
Alors voilà, ma Clio 2.2 1,6 16v de 2002 fait des siennes, comme beaucoup sur ce post.
Je me suis retrouvé en rade 4 fois depuis que je l'ai: 2 fois impossible de démarrer (démarreur ok), 2 fois je démarre sans problème, puis quelques centaines de mètres plus loin, je cale et impossible de redémarrer (à noter, à chaque fois ça s'est produit après avoir rétrogradé 2nde-1ère pour passer un dos d'ane).
Jusqu'à présent, ça m'était arrivé très rarement, et j'avais pu repartir sans rien toucher (parfois en attendant un peu, beaucoup...). Mais là je n'arrive pas à la faire repartir!
En lisant ce post, cela semble pouvoir provenir du capteur PMH. Mais le fait que ça se produise aussi en roulant (même si c'est à très faible vitesse), ça me gêne. Est-ce que ce capteur peut provoquer un arrêt du moteur comme ça dans les premiers tours de roue, après démarrage ok ?
Merci de votre aide !!
Afficher plus
Afficher moins


 :oui:
Surtout si c'est le connecteur qui fait mauvais contact. Secousse --> déplacement relatif des contacts dans le connecteur --> mauvais contact.

Si le mauvais contact se "maintient" mauvais, le moteur s'arrête car le calculateur d'injection est perdu. Il ne sait plus à quel instant, il faut injecter l'essence et déclencher l'allumage (étincelle sur bougie).


---------------
Yves
Invité
  1. Posté le 29/08/2006 à 23:14:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mêmes symptomes pour même cause sur ma Kangoo 1,6 16V : Je confirme que le démontage et le nettoyage du fameux capteur PMH a résolu mon problème de démarrage plutôt aléatoire ! En plus, c'est très facile à faire et assez rapide, avec une clé de 10 et un peu de doigté !! J'ai ensuite juste un peu "secoué" la connectique, et tout fonctionne depuis, celà fait maintenant environ 2 semaines. Alors merci à ce post, et bon courage à ceux qui veulent se lancer dans "l'opération" !!

Publicité

Invité
  1. Posté le 29/08/2006 à 23:22:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

oli45ro a écrit :
Bonjour, j'ai le même problème de démarrage sur le kangoo de ma femme et je voulais savoir si un néophyte comme moi  :) pouvait changer cette fichue pièce et si oui où je pouvais me la fournir. Merci de votre aide
Afficher plus
Afficher moins



c'est aussi facile a changer que des garnitures de freins sur un vélo  10 minute tout compris
va voir sur le lien tout est indiqué  :jap:

Invité
  1. Posté le 30/08/2006 à 18:24:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je voulais savoir je vais changer le capteur pmh demain ou ce week end donc j'enleve les 2 vis de 10 le connecteur et apres je remonte l'autre tout neuf direct y a pas une petit nettaye eventuelle  a faire

Invité
  1. Posté le 30/08/2006 à 21:46:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Citation :

nettaye
 :??:


il n'y a rien a faire d'autres que de placer correctement ton PMH et de serrer les deux boulons

Invité
  1. Posté le 02/09/2006 à 14:55:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour ma part changer le capteur ce matin en effet c'est tres simple en 10 mn c'est fais nikel et la voiture demarre quart de tour

Invité
  1. Posté le 10/09/2006 à 07:07:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
est ce que si le capteur pmh deconne la voiture peut s'arreter de tourner? car c'est ce qu'il m'arrive ; le moteur s'arrete et un quart d'heure ou une demi heure apres elle redemarre   :??:

Invité
  1. Posté le 10/09/2006 à 10:16:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
a ma connaissance non , si tu coupe le contact ,, la tu risque de ne pas redémarrer , mais jamais , elle n'a coupé seule avec le PMH mort

Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 11/09/2006 à 02:01:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pyt51qf a écrit :
salut
est ce que si le capteur pmh deconne la voiture peut s'arreter de tourner? car c'est ce qu'il m'arrive ; le moteur s'arrete et un quart d'heure ou une demi heure apres elle redemarre   :??:
Afficher plus
Afficher moins


 :oui:

Eri47tx a écrit :
a ma connaissance non , si tu coupe le contact ,, la tu risque de ne pas redémarrer , mais jamais , elle n'a coupé seule avec le PMH mort
Afficher plus
Afficher moins


:nanana:

Le capteur PMH est essentiel et indispensable au calculateur d'injection. Sans information en provenance de ce capteur, le calculateur d'injection est complétement aveugle. Il n'a aucune solution pour déterminer le point d'allumage et l'instant d'injection. Le calculateur d'injection adopte alors une solution de repli : il coupe tout.


---------------
Yves
Invité
  1. Posté le 12/09/2006 à 19:12:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Après avoir bien lu cet excellent topic, j'ai procéder au démontage/remontage du capteur PMH et le démarrage de ma Clio 2 semble être redevenu normal!
Elle avait 35k km et présentait les symptomes de défaillance du capteur (démarrage de plus en plus difficile, surtout par temps humide, puis panne totale).

Comme je n'ai fait que nettoyer/débracher rebrancher le capteur, je me demandais si les problèmes n'allaient pas revenir et que je devrais profiter de ce laps de temps pour en commander un nouveau. Qu'en pensez vou?

Merci encore pour l'aide  :)

Publicité

Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 12/09/2006 à 20:40:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sha39hr a écrit :
Comme je n'ai fait que nettoyer/débracher rebrancher le capteur, je me demandais si les problèmes n'allaient pas revenir et que je devrais profiter de ce laps de temps pour en commander un nouveau. Qu'en pensez vou?
Afficher plus
Afficher moins

Comme déjà écrit par d'autres dans les pages précédentes, le capteur est très simple (un bobinage, du câble, un connecteur et un aimant) et il est rarement en cause, seul, pas contre, sa connectique, il est conseillé de la remplacer en même temps (le connecteur sur lequel se raccorde ce capteur).


---------------
Yves
Invité
  1. Posté le 14/09/2006 à 17:26:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
pourriez vous m'envoyer la photo de  l'emplacement de la sonde de température audessus du capteur pmh, car nous aussi probléme de démarrage a chaud
merci

Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 14/09/2006 à 20:10:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

GIL10oe a écrit :
bonjour
pourriez vous m'envoyer la photo de  l'emplacement de la sonde de température audessus du capteur pmh, car nous aussi probléme de démarrage a chaud
merci
Afficher plus
Afficher moins


Quel type de moteur ?


---------------
Yves
Invité
  1. Posté le 15/09/2006 à 12:54:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour l'info du PMH.
Je vais tester ça sur ma scenic qui depuis un an démarre de manière capricieuse malgré le changement des bougies et des bobines.

Pour info, le capteur PMH coute au jourd'hui 26,70 € HT... Tout augmente :)

Profil : Membre
iostrym
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 18/09/2006 à 13:39:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, excusez moi de vous déranger, j'ai un problème avec ma clio2 1.2l qui ne démarre pas (le moteur broutte mais sans plus) et l'on m'a suggérer la panne de PMH. j'aurais voulu savoir si le test qui consiste à mesurer la résistance du PMH était valide ou non ?

A savoir que s'il foncionne, R = 220 ohm sinon la résistance est soit nulle, soit infinie.

PS: les photos en début de forum sont valides pour une clio2 1.2l ? Car je n'ai pas réussis à les situer, s'agit-il bien du moteur vue de dessus ?

Cordialement,

Merci de votre aide


---------------
Possesseur d'une Clio 1.2 de 2000
Invité
  1. Posté le 18/09/2006 à 16:07:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

probleme de démarage sur ma cli2 1.4 16v rxt de 2000 mais là çà ne broute meme pas. je ne suis pas un foudre de guerre en méca, j'ai lu ce topic mais je me demande si mon probleme vient de ce capteur.
la LED "abs" ne s'eteint pas, quand je met le contact j'entend un petit grondement qui dure deux secondes à peine et puis rien, le demarreur à l'air de marcher mais ya aucun jus avec le moteur. est-ce un probleme electronique ?
apres meme en enlevant le frein à main çà reste allumer, au debut çà a meme remis mon horloge à zéro... curieux

vos symptomes etaient vraiment les meme ?
Message édité par Fra36pc le 18/09/2006 à 16:24:02
Invité
  1. Posté le 19/09/2006 à 13:38:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, g le mm probleme sur une laguna de 96 1.8 rt essence elle ne demarre pas alors que le moteur broutte en essayant. en fait mes deux clefs n'ouvre plus la centralisation et du coup l'antidemarrage reste enclenché.renault me parle de 400 et 500 euro de reparation est ce normale? est ce qu'il y a que qu'un qui a une idée de ce que peut etre la panne svp je suis en galere depuis un bout de temps. merci d'avance

Profil : Pilote pro
  1. config
marc103
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 20/09/2006 à 14:58:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde.

Juste pour rajouter un retout positif sur les problèmes de PMH.

Mon père a une clio 2 phase 2 avec le 1.4l 16v de 2002 (je crois), et depuis quelques temps, la voiture ne démarrait plus du premier coup à chaud. Puis du troisième coup, puis pas du tout certaine fois, puis de te mps en temps à froid aussi... Bref, la spirale classique qui ressemble à la mise en cause du PMH.

Sur vos précieux conseils, j'ai donc nettoyé cette pièce tout à l'heure.

1er chose : c'est très facile à trouver et démonter.

2ème chose, la voiture n'a que 30 000 km, et le capteur était pas sale du tout. Alors je l'ai nettoyé quand même et j'ai mis du produit exprès pour nettoyer les contact electrique au niveau du contacteur.

Je suis pas hyper convaincu de l'intêret de la manip mais quoiqu'il en soit, la voiture a démarer au quart de tour apèrs.

Le problème n'étant pas permanent habituellement, ce n'est pas une garentie sûre mais c'est déjà ça. :bah: .

On verra dans plusieurs jours si ça persiste.

Voila, merci encore à vous tous.


---------------
On the piste again!
Invité
Marques - succès bronze sujets
  1. Posté le 20/09/2006 à 20:39:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le cpateur PMH est ce une usure normale ou pas?

Invité
Marques - succès bronze sujets
  1. Posté le 20/09/2006 à 21:55:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour avoir une réponse sur ce forum c'est complique!!! heureusement qu'il y a un autre forum du même type mais bien plus sympatique

Profil : Pilote senior
  1. config
kazouille
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 20/09/2006 à 22:10:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Cor05ts a écrit :
Pour avoir une réponse sur ce forum c'est complique!!! heureusement qu'il y a un autre forum du même type mais bien plus sympatique
Afficher plus
Afficher moins


Personne te retient tu sais. Si t'avais fais l'effort de lire ce topic t'aurais déjà la réponse.


---------------
Le cul chez les socialistes, ça sent pas la rose©
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 20/09/2006 à 23:09:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kazouille a écrit :
Personne te retient tu sais. Si t'avais fais l'effort de lire ce topic t'aurais déjà la réponse.
Afficher plus
Afficher moins


[:fxscorpio:8]

Profil : Pilote pro
  1. config
marc103
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 21/09/2006 à 08:32:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

kazouille a écrit :
Personne te retient tu sais. Si t'avais fais l'effort de lire ce topic t'aurais déjà la réponse.
Afficher plus
Afficher moins


+2.

 :pfff:  :q


---------------
On the piste again!
Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 21/09/2006 à 13:45:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+3

Invité
  1. Posté le 21/09/2006 à 18:13:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

J'ai une megane coupé 2L 16v de 1996 qui a 133000 km, j'ai des problèmes de démarrage à chaud, elle démarre une fois sur 3 , par contre à froid, sa démarre bien. J'ai aussi des problèmes de ralentis et parfois le moteur s'arrête en embouteillage tellement le ralentis est bas. J'ai changé le capteur pmh en consultant le forum, et j'ai toujours le même problème... Aidez moi s'il vous plait, je suis nul en mécanique, mais avec votre aide, si vous me guidez je suis sur que j'y arriverais.

Invité
  1. Posté le 23/09/2006 à 13:34:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,
Je suis propriétaire d'une Clio 2 phase 1 1,4l RTE de 2000, depuis à peine plus d'un mois. J'ai toujours eu des petits soucis de démarrage à chaud (environ 3 essais avant de démarrer) jusqu'à il y a quelques jours ou je n'ai pu redémarrer que 3h après...
Je me suis renseignée, je viens de lire tout ce topic, et j'ai finalement compris que c'était sans doute le capteur pmh qui était en cause. Je suis une nana, je n'ai jamais mis les mains dans un moteur, et bien sûr je n'ai pas d'outils... Sachant qu'un garage me prend 100€ pour le changer (aïe), je suis bien motivée pour faire un petit nettoyage moi même.
Est ce que c'est risqué comme manip quand on est newbie comme moi ? Quels outils dois je acheter avant de me mettre à la tâche ? (la fameuse clé de 10, les produits ?)
Autre question, je l'ai achetée à un particulier il y a à peine plus d'un mois et j'ai toujours eu ce problème (même le jour où j'ai essayé la voiture en présence du particulier), sur le coup je pensais que c'était le fait de tester une nouvelle voiture qui m'avais fait rater mon démarrage et cela ne m'a pas inquiétée. Maintenant que c'est devenu plus grave (bloquée durant des heures) je me demande si le particulier ne m'a pas vendu la voiture avec ce "vice" alors qu'il en avait connaissance ? Qu'en pensez vous ?

Je vous remercie de votre attention et de vos conseils :)

Invité
  1. Posté le 24/09/2006 à 11:01:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


ça ne te posera pas de problème , tu regarde bien la photo du truc sur le lien ( fait en un tirage pour l'amener avec toi devant le moulin )

tu prend une clé coudé de 10 et tu dévisse , tu regarde bien dans quelles sens ,tu le sort et tu remet comme il était
pour remettre le cable , tu ne peux pas te tromper , il y a un " détrompeur" , les cosses que l'ont ne peux mettre que dans le bon sens

et  si c'est ça ,oui , il le savait ,   :D

fout lui la honte en lui disant que la voiture dont il s'est débarrasé vite fait bien fait , n'avait rien et que ça ne t'a couté que dalle de régler le problème  :sol:

bon courage et dis nous si tu yes arrivé , Merci  :jap:

Invité
  1. Posté le 25/09/2006 à 01:00:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suis detenteur d'une renault scenic JOA4N5 1.6 16v année 2000 depuis quelques semaines il arrive souvent que je n'arrive pas à la démarrer le matin pour me rendre au travail et parfois elle s'arrete sans raison apparente alors que je suis par exemple arreté à un feu rouge. Apres quelques tentatives, ce qui peut prendre entre 5 à 10 minutes, elle redemarre. Ce matin nouveau souci, impossible de deverouiller la voiture, les piles de mes deux jeux de cles sont pourtant opperationnels, j'ai aussi verifié tous les fusibles et rien à signaler de ce côté là. Je ne suis apparemment pas seul dans ce cas. Pouvez-vous m'aider.
Cordialement,

Gérard

Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 25/09/2006 à 02:33:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cab02dj a écrit :
Bonjour,

Je suis detenteur d'une renault scenic JOA4N5 1.6 16v année 2000 depuis quelques semaines il arrive souvent que je n'arrive pas à la démarrer le matin pour me rendre au travail et parfois elle s'arrete sans raison apparente alors que je suis par exemple arreté à un feu rouge. Apres quelques tentatives, ce qui peut prendre entre 5 à 10 minutes, elle redemarre. Ce matin nouveau souci, impossible de deverouiller la voiture, les piles de mes deux jeux de cles sont pourtant opperationnels, j'ai aussi verifié tous les fusibles et rien à signaler de ce côté là. Je ne suis apparemment pas seul dans ce cas. Pouvez-vous m'aider.
Cordialement,

Gérard
Afficher plus
Afficher moins


Le capteur PMH a beaucoup d'importance pour le fonctionnement du moteur, mais si l'anti-démarrage est actif ou bien si les portes ne se déverrouillent pas, la cause est externe au PMH. Avant de poster dans le sujet consacré au PMH, assures-toi que le témoin de l'anti-démarrage est dans un état normal.


---------------
Yves
Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 25/09/2006 à 02:36:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

enz16ms a écrit :
bonjour,

J'ai une megane coupé 2L 16v de 1996 qui a 133000 km, j'ai des problèmes de démarrage à chaud, elle démarre une fois sur 3 , par contre à froid, sa démarre bien. J'ai aussi des problèmes de ralentis et parfois le moteur s'arrête en embouteillage tellement le ralentis est bas. J'ai changé le capteur pmh en consultant le forum, et j'ai toujours le même problème... Aidez moi s'il vous plait, je suis nul en mécanique, mais avec votre aide, si vous me guidez je suis sur que j'y arriverais.
Afficher plus
Afficher moins


Commences par nettoyer tous les contacts électriques impliqués dans la gestion moteur (calculateur d'injection et tous les capteurs)


---------------
Yves
Invité
  1. Posté le 25/09/2006 à 09:54:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JujuY a écrit :
Le capteur PMH a beaucoup d'importance pour le fonctionnement du moteur, mais si l'anti-démarrage est actif ou bien si les portes ne se déverrouillent pas, la cause est externe au PMH. Avant de poster dans le sujet consacré au PMH, assures-toi que le témoin de l'anti-démarrage est dans un état normal.
Afficher plus
Afficher moins



J'ai donc deux problemes. Etant donné que les portes ne se deverrouillent pas à partir de ma telecommande (cle) j'ai ouvert le vehicule manuellement a partir de la serrure. Une fois la cle sur le contact rien ne se passe et aucun voyant n'est allumé. Que dois je faire avant d'aller me faire plumer chez Renault ?

Invité
  1. Posté le 26/09/2006 à 18:25:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:coucou:

Voici la référence du kit qui accompagne le remplacement d'un capteur PMH: 8200381448
Ce kit contient le connecteur et son câblage ainsi que 2 raccords à sertir.

Invité
  1. Posté le 26/09/2006 à 19:39:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors voilà les ptites nouvelles de ma titine...
Ca a pris un peu plus d'1/4h ;) mais la pièce a été démontée, nettoyée et replacée, la voiture roule bien, elle a redémarré à chaud sans soucis. Cependant je n'ai fait que deux essais alors avant de sauter de joie je vais attendre un peu !
Je vous montre les photos, je ne trouve pas la pièce vraiment sale mais cela pouvait il suffire à faire un faux contact ?
Merci :)
pmh
pmh (1)
pmh (2)
pmh (3)
pmh (4)
pmh (5)
Message édité par Lil32il le 26/09/2006 à 22:15:25
Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  20  30  37
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Qui a la revue technique de sa CLIO ? 41
Qui a les shémas techniques ? 1
Pas de stylo retouche ??? 15
Commodo de phare !! help 12
Les photos de ma Clio en cours de modif. 63