Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme demareur sur RS2

 

Il y a 992 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme demareur sur RS2

Prévenir les modérateurs en cas d'abus 
joh48nh
Invité
  1. Posté le 28/01/2005 à 09:35:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut a tous, je vous explique mon probleme, je suis sur un projet, monter une clio 16s en RS2,c'est a dire monter moteur, interieur, faisceaux, la total quoi !!!

Mon soucis, est que quand j'ai essayé de demarer, tout les voyant s'allument, tout a l'air de fonctionner, mais le demareur ne tourne pas, et la pompe a essence ne se met pas en route. j'ai tout monté sur la voiture, serrure ansi que anti demarage ( pour ce qui pense que ma RS2 sort du neant).

J'ai aussi un doute sur une connexion, dans la boite a fusible, c'est 2 cosses branchées sur la même nappe, je pense pas qu'elle se branche ensemble, si vous pouviez m'aider.
[url]http://tagger91image.free.fr/images/Img_john2a_Photo(262).jpg
[/url]

Sujets relatif
Invité
  1. Posté le 28/01/2005 à 09:44:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petit soucis pour la photo, desolé

john2a_110​6901780_ph​oto_262_

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Roues arrière bloquées au secours !! 42
Avis sur Ampli Alpine MRP-356 2
Bonjour je suis nouveau :) 50
CLIO : par qui est-elle conduite? 35
Un peu de pub pour un site Clio sympa. 3