Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Demarreur fainéant ou batterie pompée ?

 

Il y a 24 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Demarreur fainéant ou batterie pompée ?

Prévenir les modérateurs en cas d'abus 
chn69vp
Invité
  1. Posté le 17/05/2005 à 22:01:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tt le monde
J' ai un problème sur ma Clio 1.9D de 95.
Depuis un petit moment, mon démarreur semble donner des signes de fatigue.Plus je démarre, plus le démarreur tourne lentement comme si la batterie était déchargée.Samedi, il a carrément refuser de tourner après 3 démarrages a peu près corrects.Le problème c'est que même avec des pince le moteur n'est pas parti (j'ai tu la lancer en la poussant).Cet AM j'ai donc changé le dit démarreur et ça fait pareil (le démarreur acheté dans un casse semble pourtant en bon état.La batterie peu elle etre chargée a bloc (dixit mon chargeur !) et se décharger sur 4 ou 5 démarrages ? Si le démarreur tourne (lentement) est ce
cela peut venir des charbons ? Le problème,en fait, c'est que je n'arrive pas à savoir d'ou vient le problème.
A +

Sujets relatif
Profil : Pilote senior
  1. config
kazouille
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 17/05/2005 à 22:27:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chnanard59 a écrit a écrit :


Bonjour tt le monde
J' ai un problème sur ma Clio 1.9D de 95.
Depuis un petit moment, mon démarreur semble donner des signes de fatigue.Plus je démarre, plus le démarreur tourne lentement comme si la batterie était déchargée.Samedi, il a carrément refuser de tourner après 3 démarrages a peu près corrects.Le problème c'est que même avec des pince le moteur n'est pas parti (j'ai tu la lancer en la poussant).Cet AM j'ai donc changé le dit démarreur et ça fait pareil (le démarreur acheté dans un casse semble pourtant en bon état.La batterie peu elle etre chargée a bloc (dixit mon chargeur !) et se décharger sur 4 ou 5 démarrages ? Si le démarreur tourne (lentement) est ce
cela peut venir des charbons ? Le problème,en fait, c'est que je n'arrive pas à savoir d'ou vient le problème.
A +




Si t'avais posé la question plus tôt t'aurais économiser un démarreur. La batterie est vide tu le dis toi même. Ton chargeur déconne.


---------------
Le cul chez les socialistes, ça sent pas la rose©
Profil : Pilote pro
  1. config
jujuy
Marques - succès argent messages
  1. Posté le 17/05/2005 à 22:47:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Autre hypothèse : un défaut de connexion.

As-tu vérifié l'état des bornes et des cosses au niveau de la batterie ?

As-tu vérifié l'état de la mise à la masse du moins de la batterie ?

As-tu vérifié l'état de la liaison entre le moins batterie et le bloc moteur ?

Regardes le schéma suivant :
jujuy_1110​130504_dem​arreur
Les différentes liaisons y sont représentées.


---------------
Yves
Publicité

Audi addicted
Profil : Membre confirmé
  1. config
rilou51
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/05/2005 à 22:59:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chnanard59 a écrit a écrit :


Bonjour tt le monde
J' ai un problème sur ma Clio 1.9D de 95.
Depuis un petit moment, mon démarreur semble donner des signes de fatigue.Plus je démarre, plus le démarreur tourne lentement comme si la batterie était déchargée.Samedi, il a carrément refuser de tourner après 3 démarrages a peu près corrects.Le problème c'est que même avec des pince le moteur n'est pas parti (j'ai tu la lancer en la poussant).Cet AM j'ai donc changé le dit démarreur et ça fait pareil (le démarreur acheté dans un casse semble pourtant en bon état.La batterie peu elle etre chargée a bloc (dixit mon chargeur !) et se décharger sur 4 ou 5 démarrages ? Si le démarreur tourne (lentement) est ce
cela peut venir des charbons ? Le problème,en fait, c'est que je n'arrive pas à savoir d'ou vient le problème.
A +





A priori, d'après tes symptomes, il s'agit bien d'une batterie HS (ou d'un problème d'alternateur).
Pour savoir si c'est lalternateur, il te suffit après avoir démarré, d'allumer tes phares à l'arrêt et de vérifier qu'ils ne clignotent pas (ou du moins un léger scintillement).
Sinon, si comme tu le dis tu as tenté de recharger ta batterie sans succés (malgrès ce que t'indique ton chargeur), il se peut que ta batterie soit sèche . Je m'explique: comme tu dois le savoir, il y a de l'acide mélangé à de l'eau distillée dans ta batterie. Cette dernière a la facheuse tendance à s'évaporer en été notamment et également un peu en hiver (dans ton cas car le 1.9 D a tendance à dégager énormément de chaleur et je suis bien placé pour le savoir car j'ai la même voiture que toi). Je te propose donc 2 solutions mais si aucune ne fonctionne c'est qu'il te faudra changer ta batterie.

 Donc 2 possibilités s'offrent à toi:
le niveau d'eau n'est pas très bas (on voit un peu les plaques de métal (par les petits trous sur le dessus de ta batterie), auquel cas tu décides de remettre de l'eau distillée (tu dois en avoir chez toi , c'est de l'eau de fer à repasser) jusqu'à ce qu'elles soient recouvertes et tu recharges à nouveau.

le niveau d'eau est très bas (=batterie sèche: on voit bien les plaques de métal (par les petits trous sur le dessus de ta batterie)) et dans ce cas tu décides d'aller acheter de l'acide pour batterie (moins de 4 € le litre) et tu refais le niveau comme précédamment jusqu'à masquer les plaques de métal et tu recharges de nouveau.

Si aucune de ces solutions ne convient, tu vas devoir mettre la main au porte monnaie: batterie neuve de 640 Ampères (enfin 640 A, c'est un conseil). Pour ton information, chez Norauto, c'est la batterie n°14 et elle coûte 73,02 €. En plus, (tu te renseignes avant) il me semble qu'ils font un contrôle de charge gratuit avec. (Ca permet de savoir si ton alternateur est HS ou pas).




---------------
- Clio 1.9D de 1997 Blanc Glacier => 383000 kms (elle tourne comme au premier jour !!)
- A4 TDI Powaaaaaaa
------------------------------
Ma Clio: http://www.forum-auto.com/marq [...] t85960.htm
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/05/2005 à 00:17:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
 :hum:

Publicité

Profil : Pilote senior
  1. config
kazouille
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 18/05/2005 à 00:29:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On ne rajoute jamais d'acide dans une batterie !!!!!!!!!!!!


---------------
Le cul chez les socialistes, ça sent pas la rose©
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/05/2005 à 00:35:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah ok  :bien:

Audi addicted
Profil : Membre confirmé
  1. config
rilou51
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/05/2005 à 09:52:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

kazouille a écrit a écrit :


On ne rajoute jamais d'acide dans une batterie !!!!!!!!!!!!





c'est ça, et la marmotte, elle met le chocolat dans le papier d'alu... :ptdr:

Si le niveau de liquide dans la batterie est trop bas, le fait de rajouter de l'eau dans la batterie dilue trop l'acide et du fait, elle ne tient plus la charge. C'est pour cela qu'il faut uniquement si le niveau est très bas remettre de l'acide en complément.


---------------
- Clio 1.9D de 1997 Blanc Glacier => 383000 kms (elle tourne comme au premier jour !!)
- A4 TDI Powaaaaaaa
------------------------------
Ma Clio: http://www.forum-auto.com/marq [...] t85960.htm
DACIA Addiict
Profil : Dacia Spirit 2016
  1. config
gilles-reims
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/05/2005 à 10:02:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rilou51 a écrit a écrit :


c'est ça, et la marmotte, elle met le chocolat dans le papier d'alu... :ptdr:

Si le niveau de liquide dans la batterie est trop bas, le fait de rajouter de l'eau dans la batterie dilue trop l'acide et du fait, elle ne tient plus la charge. C'est pour cela qu'il faut uniquement si le niveau est très bas remettre de l'acide en complément.






:nanana:
Pas d'accord avec toi là.:bah:

Comme le dit kazouille:

kazouille a écrit a écrit :


On ne rajoute jamais d'acide dans une batterie !!!!!!!!!!!!





Il ne faut jamais rajouter d'acide dans une batterie,il se régénère automatiquement.:oui:

Par contre il est préférable de faire l'appoint avec de l'eau distilée.:oui:

Gilles


---------------
[:silver24:7] LOGAN Dci70 Lauréate [:silver24:8] SANDERO STEPWAY Prestige Dci 90 Blanc Glacier
Profil : Pilote senior
  1. config
kazouille
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 18/05/2005 à 10:05:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rilou51 a écrit a écrit :


c'est ça, et la marmotte, elle met le chocolat dans le papier d'alu... :ptdr:

Si le niveau de liquide dans la batterie est trop bas, le fait de rajouter de l'eau dans la batterie dilue trop l'acide et du fait, elle ne tient plus la charge. C'est pour cela qu'il faut uniquement si le niveau est très bas remettre de l'acide en complément.




Quand tu achètes une batterie commence par lire la notice ça t'éviteras de sortir des inepties qui peuvent être dangeureuses !


---------------
Le cul chez les socialistes, ça sent pas la rose©
Invité
  1. Posté le 18/05/2005 à 18:10:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde
Tout d'abord, merci pour vos réponses éclairées (c'est le cas de le dire qd on parle de batterie !!).
Dernier développement de l'affaire et suite à vos conseils, j'ai vérifié au pèse acide ma batterie : densité 1.25 c'est a dire correcte.De plus si ma batterie était morte, je ne pense pas que je pourrais rouler comme je le fais depuis 2 jours sans problème ( sauf le démarrage qui est toujours poussif et tout juste).
J'espère que çà pourra éclairer vos lanternes.Quand à moi je m'en vais de ce pas contrôler mes mises à la masse.
A+

Invité
  1. Posté le 05/01/2017 à 23:04:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quel était le problème sur cette voiture?
Merci de me répondre car j'ai exactement les mêmes symptômes.

Profil : Nouveau membre
ddar85
  1. Posté le 06/04/2017 à 15:59:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
12 ans après, ça m'étonnerais qu'il réponde.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Cherche de l'aide pour un alternateur sur clio DCI 5
Besoin de votre connaissance sur la clio1 5
Probleme d'allume cigare 9
Extension de garantie à 4 ou 5 ans 10
Calandre cassée suite accrochage 3