Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme de démarrage clio diesel

 

Il y a 838 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme de démarrage clio diesel

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 18/09/2005 à 21:40:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour!Voila mon probleme. J'ai une clio 2 année 2000 avec 102000km. j'ai changer mon actuateur d'avance il y a 20000km.Et voila qu'au demarrage elle fume blanc et broute.Qu'en pensez vous?Merci pour votre aide!

Sujets relatif
Invité
  1. Posté le 19/09/2005 à 18:43:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Personne a une idée?

Invité
  1. Posté le 19/09/2005 à 18:50:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé moi j'en ai aucune idée...

Publicité

JMC ;)
Profil : Routard confirmé
  1. config
jm-computers
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/09/2005 à 19:22:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, si les problèmes disparaissent à chaud, c'est probablement la sonde de départ a froid qui fait des siennes, changes la, elle ne vaut pas bien cher !

JMC.


---------------
Vends asiatique ascendant premium : http://forum.clublexis.com/viewtopic.php?id=13427
-
Ma première auto : Simca Aronde Intendante moteur "flash" 1958
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/09/2005 à 19:23:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ou peut etre un soucis de relais...

Invité
  1. Posté le 19/09/2005 à 20:16:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sais tu si on peut tester cet sonde?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Une 106 s16 qui mange une RS???? 357
Petit problème électrique... J'espère 13
Turbo en panne, renault c'est pas top ! 38
Problème de bruit sur cio II dci 65ch 08/2001 0
Huile de coza et autre 22