Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Coup de cluef sur le demareur et ca repart

 

Il y a 14 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Coup de cluef sur le demareur et ca repart

Prévenir les modérateurs en cas d'abus 
pit57rn
Invité
  1. Posté le 16/10/2005 à 11:39:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Slt,

j'ai une clio 1.2 essence modèle 1997, elle a 150000km... j'ai le demareur qui m'avait laché a 120000km, je l'ai changé par un neuf et là de nouveau des problèmes...(30000km et deux ans plus tard)

Le problème a commencer  l'année derniere après avoir laisse la voiture au garage, sans la rouler pendant 2 mois, en voulant la demarer, le demareur ne se lancait pas.. j'ai mis un petit coup de clef dessus et c'etait reparti.
Ensuite dans les semaines suivant cela, elle demarait de plus en plus facilement mais par moment, le demareur continuait a faire des problemes mais toujours apres un ou deux coups de clef dessus, ça remarchait...

Je voyage enormement et je laisse tres souvent la voiture 1 ou 2 mois au garage sans la rouler..
dernierement, elle fonctionnait sans trop de probleme, à chaud, quand je voulais la demarer, le demareur se lancait mais quand je tournais la clef de contact, il fallait attendre 1 seconde avant qu'il se lance, comme si le jus ne passait pas...
ca m'a fait cela pendant 2/3 jours, et le probleme s'emplifiait... jusqu'a ce que je ne pouvais plus le demarer (demareur ne se lancant toujours pas).. et là toujours quelques coups de clef dessus et ca remarche parfaitement depuis deux semaines, elle a meme couché dehors dernierement sans probleme en la reprenant le matin ce qui n'etait pas arrive depuis pas mal de temps...

si qqun peut me dire de quoi exactement ca peut venir, ça serait sympa, surtout que je dois traverser l'europe avec.. (France-Bulgarie)

Je n'ai jamais eu de probleme avec, elle demare toujours au 1/4 de tour, seul le demareur par moment me pose des pbs..

merci par avance





Sujets relatif
Invité
  1. Posté le 16/10/2005 à 22:28:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
personne ne peut m'aider :)

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/10/2005 à 22:50:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les charbons restent collés...
Il commence a mourrir...
La manip de taper dessus va marcher jusqu'au jour ou..

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/10/2005 à 22:58:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Change et tu aurras la paix.
;)

Invité
  1. Posté le 17/10/2005 à 16:30:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Attendu que le demareur n'a même pas encore deux ans, je trouve bizarre que les charbons soient deja morts.

Comme la voiture est resté au garage sans être roulé pendant 4 mois je pensais que c'était une histoire de gripage

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/10/2005 à 16:39:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pitch_sum a écrit a écrit :


Attendu que le demareur n'a même pas encore deux ans, je trouve bizarre que les charbons soient deja morts.

Comme la voiture est resté au garage sans être roulé pendant 4 mois je pensais que c'était une histoire de gripage




Non pas forcément, le fait qu'elle ne roule pas donne une occasion aux charbons de se coller, il faut voir que quand tu roule ça frotte tout le temps a chaque coup de démarrage. :bah: pas trop le choix soit tu continue de taper dessus, soit tu en change :oui:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Produit pour protection de la peinture ? 1
[Clio 2] Synchronisation des anti-brouillard avec les phares 42
Antibrouillard de 2.2 sur 2.1 ? 8
Probleme d'eclairage du tableau de bord 12
Problême avec une cosse rouge 6