Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Perte de puissance sur Clio 1.4l

 

Il y a 31 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte de puissance sur Clio 1.4l

Prévenir les modérateurs en cas d'abus 
rou06ja
Invité
Marques - succès bronze sujets
  1. Posté le 16/01/2006 à 13:55:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous

Voilà ma petite mésaventure du jour de Noel. avec ma clio 2.1 1l4 de 1998 (124000km)
Je roulais pepere sur le verglas pendantune dizaine de kilomètres, puis arrivé sur la nationale seche, je commence à (essayer) d'accélerer==>niet!! impossible de dépasser le 70 et encore!!
Bon du coup demi tour j'ai ramené la voiture (environ 15km) chez moi. Je pars avec la voiture de ma copien au repas de Noel. Je reviens le lendemain matin pour reprendre ma voiture et l'amener au garage où je l'ai achetée au mois de septembe. Et là bonne surprise : perfs nikel, comme d'habitude  : reprises accélartions normales. Jusqu'au denier kilomètre(LOL) ==>même problème.
Je l'emmene chez Honda(ou je l'ai achetée==>ah ben nous on ne sait pas, certainement un mauvais carburant, mettez donc un produit pour nettoyer le moteur.
Je l'emmène dans un petit garage Renault : certainement l'injecteur, ou bien la pompe à essence.
Je l'emmène chez Feu vert pour changer la pompe à essence : le type me déballe que c'est le catalyseur qui a une tresse percée(j'y connais pas grand chose en mécanique)==>bref il faut changer toute la ligne d'échappement 630€ sans la main d'oeuvre.
Du coup depuis 2 semaines la voiture est chez moi, j'ai pas assez de sous en ce moment pour réparer quoi que ce soit.
Vous en pensez quoi? Ca l'a deja fait à quelqu'un?

Merci beaucoup pour vos réponses!!!!

Sujets relatif
Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/01/2006 à 14:42:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La ligne je trouve cela bisard quand même.
Tu as démonté le filtre à air? j'ai eu le même problème avec une 1L6 16V, je roulais bien pour allé à Dauville, sur l'allé super entre 110 et 180!!! mais sur le retour, 120 et la voiture tombe à 90 et avec du mal! Je m'arrete sur une station d'autoroute le mec regarde juste comme ca et il me dit ce sont les injecteurs :eek:
J'arrive quelques heure apres chez moi je regarde le filtre à air, noir de chez noir :oops:, je le change et la voiture remarché super bien :bien:

Invité
Marques - succès bronze sujets
  1. Posté le 16/01/2006 à 14:46:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Juste le filtre à air? Non je l'ai pas changé ni démonté. Ce qui est étrange c'est qu'il me semble (je dis bien il me semble) que le lendemain de la panne, quand elle remarchait bien, au dessus de 120 et en 5ème uniquement j'entendais un bruit métalique. Le bruit qu'elle fait aussi au ralenti ne me semble pas le meme qu'avant, mais je l'ai que depuis 3 mois et j'ai pas bcp roulé avec donc je ne la connais pas trop cette voiture.

Publicité

Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/01/2006 à 14:57:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le bruit aucune idée, mais regarde ton filtre à air cela coute rien! :D

Invité
Marques - succès bronze sujets
  1. Posté le 16/01/2006 à 15:00:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oué.. je demanderai à mon père de ragrrder, là elle est a clermont et j'habite grenoble je suis venu avec une autre caisse(snif snif). Personne à d'autre idées?
Merci beaucoup à toi greg!

Invité
  1. Posté le 18/01/2006 à 17:07:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Rouxte
J'ai eut exactement le même pb que toi.Avec une clioII, 1,2L
la perte de puissance, le bruit metallique, elle reva bien, puis recommence, etc...
Et ce pb n'est toujours pas résolu!!!
Je l'ai emmenée chez un garage renault et ça fait 10 jours que ça dure.
D'après la valise s'était un problème de sonde de température. Elle est changée toujours le même pb...
Le mécanicien a changé les bougies, toujours le même pb...
Il a vérifié je ne sais pas quoi au niveau de l'injection, toujours le pb...
Il a nettoyé des pièces, toujours le même pb...
Il veut maintenant changer le calculateur injection  (600€ la pièce) . En plus, il me dit c'est pas sûr que ça marche...
Bref après 1000€ de réparation je suis pas sûre d'avoir une voiture qui marche quand ça sera fait la semaine prochaine.
En plus il m'a dit "Ben après ça va commencer à faire trop cher, il faut arréter les frais....... et vous avez qu'à la garder comme ça!!! la garder que pour aller faire les courses!!!"
.............J'ai jamais rien entendu de si débile
Je suis totalement désemparée et ruinée!!! Et sans voiture!!!
Merci Renault...Sniff.....Quelqu'un a-t-il une idée sur mon pb...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Qualité des jantes axia 12
Problème de voyant rouge 12
Probleme d'afficage conso sur ordinateur bord 0
Probleme d'afficage conso sur ordinateur bord 3
Clignotant Silver Philips - Ou les trouver ? 3