Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5  6  7  8  9  10  20  30  40  50  55
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sujet officiel

[Topic unique] ☼ - Le bistro de l'Audio : CLIO 3

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/01/2006 à 14:08:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
ok,
Mais êtes vous sûr qu'il y a bien les câbles dans une clio 3 luxe privilège. J'ai pas envi d'acheter des HP pour rien !

Sujets relatif
Invité
Marques - succès bronze messages
  1. Posté le 22/01/2006 à 15:49:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Chez pas il faut demander a ceux qui en on une mais si tu veux etre sur ta qu'a demonter le panneaux porte et tu regarde si il y a les fils. Moi c'est une clio 3 confort expression 70 ch et moi j'ai les cable donc toi c'est sur il y sont a mon avis.

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 22/01/2006 à 17:25:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cam360 a écrit a écrit :


ok,
Mais êtes vous sûr qu'il y a bien les câbles dans une clio 3 luxe privilège. J'ai pas envi d'acheter des HP pour rien !




Tu as du son qui vient des portes arrières, donc des enceintes, donc des câbles. :bah:

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/01/2006 à 17:28:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour l'information.
Pour démonter les panneaux de portes, combien y-a-t-il de vis à enlever ?
Il y a les 2 du dessous et y en a-t-il d'autres ?
Renault me propose des haut parleur Sony de son catalogue. Sont-ils bien ?

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 22/01/2006 à 17:31:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour les HP ça dépend du prix, de ce que tu cherches et de la gamme des HP mais perso je n'aime pas trop Sony.

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/01/2006 à 17:36:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et bien je ne sais pas trop, je voudrais juste un peu de son à l'arrière (ça manque) et Renault n'a que des sony et des HP d'origine dans son catalogue, et je voulais savoir si quelqu'un les a déjà fait installer ?

Invité
Marques - succès bronze messages
  1. Posté le 22/01/2006 à 18:14:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il y en a une troisieme elle est cache dans la poignes par un petit cache rond avec un petit tournevis sa part tout seul. Pour les sony il me l'on proposer aussi mais bon j'aime pas sony apres c'est a toi de voir.

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/01/2006 à 18:23:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Merci.
Il n'y aurait pas une autre vis au niveau du lève vitre électrique ? Tu n'as peut être pas de lève vitre électrique arrière ?

Invité
Marques - succès bronze messages
  1. Posté le 22/01/2006 à 18:30:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi je n'ai pas de vitre electrique a l'arriere il fallait juste que je tire sur la poigne pour la retirer et c'ete bon. :D

Invité
Marques - succès bronze messages
  1. Posté le 22/01/2006 à 18:36:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je redemonterai le panneaux de porte demain avec des photos et des explications. :cool:

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 22/01/2006 à 20:32:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonne idée. :oui:

Invité
Marques - succès bronze messages
  1. Posté le 23/01/2006 à 12:07:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde voila les photos.

Le panneaux de porte tient avec 4 vis en tout, pour se qui est de la poigne pour ouvrir le carreau il suffit de tirer vers nous et sa part.
calimero80​_113801280​8_1

Quand les 4 vis sont retirer, avec 2 tournevis faire levier en commencan en bas tout en remontant sur les cotes pour retirer les clips du panneaux sa part tout seul sans forcer, ensuite le panneaux ne tiens plus qu'avec le joint du carreau il suffit alors de tirer vers le haut, il faut un peu forcer.

Des que le panneaux est retirer il faut retirer le cable de l ouverture de
porte .voir photo
calimero80​_113801320​1_3

c'est sa l ouverture de porte
calimero80​_113801329​1_33

Le panneaux vu d'ensemble avec les clips
calimero80​_113801336​8_4

Ensuite il faut couper un peut l'entretoise pour faire passer les patte de l'enceinte.
calimero80​_113801407​4_6

Il ne reste plus qu'a fixer l'entretoise desole il n'y a pas de photo mais j'ai fait un schema, j'espere qu'il est assez clair.
calimero80​_113801356​9_fixer_en

Pour branchez l'enceinte il faut couper le connecteur pour pouvoir mettre 2 cosses c'est plus simple, attention a ne pas inverse le + et - et pour fixer l'enceinte tu vis directement sur l'entretoise.
calimero80​_113801413​8_5

Avant de remonter le panneaux verifiez si sa marche et apres il faut attaquez la 2eme portes

Bon voila j'espere que vous comprenez c'est la 1ere fois.

Invité
Marques - succès bronze messages
  1. Posté le 23/01/2006 à 12:15:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A au fait si quelqu'un a une autre idee dite la mais bon j'espere que la mienne en aidera plus d'un, cette aprem je vais peut etre regarder pour faire passer la cable d'alim car il passera peut etre ici.
calimero80​_113801479​5_poste__1​_
Le probleme c'est que en dessous du moteur il y a un cache qui le protege et chez pas comment il est fixer :L

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/01/2006 à 12:20:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En revanche, comme il a déjà été précisé, les entretoises sont à acheter ?

Invité
Marques - succès bronze messages
  1. Posté le 23/01/2006 à 12:36:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui il faut les achète elle coûtent 12 euros les deux c'est les même que la megane.

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 23/01/2006 à 12:38:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Calimero80 a écrit a écrit :


Pour branchez l'enceinte il faut couper le connecteur pour pouvoir mettre 2 cosses c'est plus simple,




Certainement pas il suffit d'acheter un jeu de cosses adaptateur au centre auto du coin: 3€ par porte.
Plutot que de couper :(

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 23/01/2006 à 12:47:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Calimero80 a écrit a écrit :


Oui il faut les achète elle coûtent 12 euros les deux c'est les même que la megane.




Est ce qu'il y avait des enceintes arrières à l'origine dans ta voiture? :voyons:
Car ça me parait bizarre de devoir mettre des entretoises. :bah:

Invité
Marques - succès bronze messages
  1. Posté le 23/01/2006 à 12:49:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fricky22 a écrit a écrit :


Certainement pas il suffit d'acheter un jeu de cosses adaptateur au centre auto du coin: 3€ par porte.
Plutot que de couper :(




Oui mais moi j'avais deja les cosse chez moi tu crois pas que j'aurai pris ma voiture pour allez achete un jeu de cosse adaptateur qui coute 3 euros.
:q

Invité
Marques - succès bronze messages
  1. Posté le 23/01/2006 à 12:51:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Kenny_254 a écrit a écrit :


Est ce qu'il y avait des enceintes arrières à l'origine dans ta voiture? :voyons:
Car ça me parait bizarre de devoir mettre des entretoises. :bah:




Non il n'y avait pas d'enceinte a l'arriere car c'etait l'autoradio 2*15WATT qui et avec la voitures et oui il faut des entretoise car sinon le trou de la portiere ne va pas avec les enceintes et en plus il et meme pas rond :oui:

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 23/01/2006 à 12:54:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je serais curieux de voir la fixation d'un montage d'origine avec HP à l'arrière. :oui:

Invité
Marques - succès bronze messages
  1. Posté le 23/01/2006 à 12:56:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouai moi aussi peut etre qu'il le fixe directement sur le panneaux porte, non

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 23/01/2006 à 18:17:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon pour tous ceux qui veulent passer un cable d'alim ....c'est TRES chaud!
En effet mes deux mains sont en sang et j'ai galéré plus de trois heures pour trouver.
Le pire c'est que c'est seulement le cable d'alimentation de l'autoradio qui fait 10mm² et quand je vois comment je me suis fait C.... je me demande si je vais installer mon ampli!
Enfin calimero avait raison, je suis passé par la mais le probleme c'est que la rondelle blanche que vous voyez sur la photo est en fait tres longue et que en plus elle contient des ergots donc pour tirer dessus j'y suis allé un peu à la bourrin....
J'en ai cassé quelques bouts mais bon c'est pas grave je vais survivre.
Ensuite j'ai introduit mon cable et j'ai poussé dessus mais au bout d'un moment ca buttait(vraiment la poisse!).
Donc j'ai cherché où est ce que le cable sortait et impossible de voir!
J'ai donc fais appel à ma chère et tendre (ca sert toujours d'en avoir une à la maison!) qu'elle bouge le cable pendant que j'écoutais ou buttais le cable.
Et en fait apres une heure de test (par -1 °c) j'ai vu qu'il arrivait derriere le boitier CDI.(1.5DCI 70)
J'ai donc devissé celui ci et guidé ma chérie pour qu'elle tourne le cable pour qu'il pointe vers le haut!

Et apres il ne restait plus qu'a brancher!

J'ai fait quelques photos je vous les poste tout à l'heure!

@+
Et bon courage

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 23/01/2006 à 19:41:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'avais pas d'autoradio pour devoir tirer un câble d'alim pour celui ci. :voyons:

Invité
Marques - succès bronze messages
  1. Posté le 23/01/2006 à 19:53:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour l'autoradio alim est presente normalement meme si tu en a pas

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 23/01/2006 à 20:33:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas obligé qu'il y ai un précâblage. :nanana:

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 23/01/2006 à 20:38:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si il y avait l'Iso mais pour ce genre d'autoradio il faut une bonne alim si on veut profiter de la puissance de l'autoradio.
De toute facon, les cables de l'autoradio sont prevus pour un branchement direct batterie, ils ne sont pas montés sur la prise Iso.

Invité
Marques - succès bronze messages
  1. Posté le 23/01/2006 à 20:41:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais de toutes façon il y a du avoir un autoradio même le bas de gamme non, donc si il n'y pas de câble d alim il n'y a pas de câble pour les enceintes il va se faire chier a tout passez.

Invité
Marques - succès bronze messages
  1. Posté le 23/01/2006 à 20:45:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ne tenez pas compte de ce que j'ai marqué, c'est quoi comme autoradio.

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 23/01/2006 à 20:50:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

le_guignolo1 a écrit a écrit :


Si il y avait l'Iso mais pour ce genre d'autoradio il faut une bonne alim si on veut profiter de la puissance de l'autoradio.
De toute facon, les cables de l'autoradio sont prevus pour un branchement direct batterie, ils ne sont pas montés sur la prise Iso.




Généralement les branchements des postes se font par fiches ISO, une pour l'alimentation et une pour les HP. :bah:

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 23/01/2006 à 23:14:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui généralement, mais chez alpine pour les postes moyen haut de gamme dont la puissance de sortie est de 4*60w (max), il est plus que préférable de brancher directement le 12v permanent en direct sur la batterie.

Voila où j'ai fait passer mon cable (10mm²).
http://img40.imageshack.us/img​40/3730/dscn20367nm.th.jpg

Une autre (je n'ai pas réussi à remettre le bout de plastique blanc).
http://img40.imageshack.us/img​40/598/dscn20370yu.th.jpg

Et enfin Le poste une fois monté.
http://img389.imageshack.us/im​g389/9831/dscn20395bx.th.jpg


Voila pour les premieres photos de mon installason!

To be continued.
Message édité par le_37tv le 23/01/2006 à 23:19:35
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 23/01/2006 à 23:36:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Calimero80 a écrit a écrit :


Oui mais moi j'avais deja les cosse chez moi tu crois pas que j'aurai pris ma voiture pour allez achete un jeu de cosse adaptateur qui coute 3 euros.
:q





Pour une eventuelle revente ou prise en garantie d'un defaut electrique de faisceau ou de portiere c'est mieux :jap:

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/01/2006 à 09:31:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Attendez, je comprends plus trop. Vous me dites que l'arrière est déjà précablé et il faut quand même tirer un cable d'alim...!?

Invité
Marques - succès or nombre de vues Marques - succès argent messages
  1. Posté le 24/01/2006 à 09:34:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De quoi parles tu? :voyons:
Une personne a retirer une alimentation pour son poste pour être sur d'avoir assez de puissance mais ce n'est pas obligatoire.
Sinon l'alimentation pour l'arrière concerne le branchement d'un ampli et là c'est obligatoire de passer un câble qui part de la batterie et qui vient jusqu'à ton ampli.
Message édité par ken70sq le 24/01/2006 à 09:34:48
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/01/2006 à 11:54:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah, ok, c'est juste si on veut mettre un ampli. Si je veux seulement mettre des HP, j'achète les HP et les entretoises et c'est ok alors ?

Invité
Marques - succès bronze messages
  1. Posté le 24/01/2006 à 11:57:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut GUINOLO est ce que tu n'aurais pas galerer pour mettre ton poste car moi avec les cable c'est juste j'ai du un peu force et tu garde la commande au volant et l'affichage.
Message édité par Cal42cy le 24/01/2006 à 11:58:07
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 24/01/2006 à 15:09:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors pour moi c'est la seule choses qui s'est bien passée, c'est quand j'ai inséré le poste.
J'ai la clim auto donc il y a de la place derriere sur le haut par contre c'est vrai qu'en bout de course, il faut forcer un peu mais ca c'est parce que j'ai rajouté le petit téton en cahoutchouc pour que le poste ne bouge pas.

Sinon oui, j'ai perdu les commandes au volant mais bon je m'en fiche je n'en ai jamais eu donc j'ai pas encore pris cette (mauvaise?) habitude.

Je me tate vraiment pour installer mon ampli dans le coffre, vu comment je me suis galéré hier.Je vais peut etre le faire mais je sais pas si je vais mettre mon gros caisson, je vais peut etre acheter un truc dans le genre infinty basslink comme ca , ca permet d'avoir des basses juste ce qu'il faut sans sacrifier le coffre. Mais c'est toujours le probleme du cable d'alim.......

Sinon pour parler d'autre chose, j'ai essayé de goudronner tout l'arriere des hp pour former une sorte de mini caisson comme je faisais d'habitude sur mes autres voitures et la c'est bizarre mais sur la CLio ca fait l'effet inverse, c'est à dire qu'il y a moins de basses que le coté d'origine!!!
Donc j'ai tout redemonté et laissé d'origine.

Voila pour mon experience d'aujourd'hui, et je continuerais à vous faire part de mes avancées.
Car la je suis un peu a court d'€ mais bon c'est bientot mon anniversaire et les primes de debut d'année!

@+

Publicité

 Page :
1  2  3  4  5  6  7  8  9  10  20  30  40  50  55
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Perte de puissance sur Clio 1.4l 5
Qualité des jantes axia 12
Problème de voyant rouge 12
Probleme d'afficage conso sur ordinateur bord 0
Probleme d'afficage conso sur ordinateur bord 3