Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Mauvaise odeur au démarrage à froid : Scenic II 1.5 DCI 105

 

Il y a 1249 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mauvaise odeur au démarrage à froid : Scenic II 1.5 DCI 105

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 27/12/2006 à 23:17:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Problème : Très mauvaise odeur au démarrage à froid.
J'ai acheté une nouvelle Scenic 1.5 DCI 105 en avril 2006.  Elle a maintenant 11.500 km.
Au démarrage à froid elle donne une très mauvaise odeur dans le garage ; ça pue vraiment. Elle a ce  
problème depuis le début et ça continue jusqu'à présent.  Très embêtant car l'odeur est étouffante.
Je ne vois pas de fumée.  Quand je rentre dans le garage, avec le moteur chaud, je ne sens rien. J'ai déjà essayé une autre marque de carburant, mais le problème est identique.
J'aimerais bien connaître les expériences d'autres possesseurs de ce type de voiture concernant ce problème.

Message cité 1 fois
Sujets relatif
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 28/12/2006 à 16:58:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

smo02fa a écrit :
Bonjour,
Problème : Très mauvaise odeur au démarrage à froid.
J'ai acheté une nouvelle Scenic 1.5 DCI 105 en avril 2006.  Elle a maintenant 11.500 km.
Au démarrage à froid elle donne une très mauvaise odeur dans le garage ; ça pue vraiment. Elle a ce  
problème depuis le début et ça continue jusqu'à présent.  Très embêtant car l'odeur est étouffante.
Je ne vois pas de fumée.  Quand je rentre dans le garage, avec le moteur chaud, je ne sens rien. J'ai déjà essayé une autre marque de carburant, mais le problème est identique.
J'aimerais bien connaître les expériences d'autres possesseurs de ce type de voiture concernant ce problème.
Afficher plus
Afficher moins




C'est un diesel et la combustion a froid est pas bonne c'est normale, tant que le moteur n'est pas en temperature.
Une voiture est pas faite pour tounrer dans un box, désolé

Invité
Marques - succès or messages
  1. Posté le 30/12/2006 à 17:04:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est parce que c'est un diesel...
Idem pour notre scénic quand nous le sortons du garage...
C'est vrai que c'est assez désagreable et c'est nocif...
Evite de respirer ca...

Publicité

Invité
  1. Posté le 06/04/2010 à 23:50:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

je viens également d'acheter un scénic 1.5 dci 105 ch année 2008 ; il a 131000 km.
nota : il est monté une pompe injection siemens.
je trouve qu'il ne démarre pas très franchement (pas mal mais pas très bien non plus)
je viens de vérifier les bougies de préchauffage (elles sont ok)

et je trouve également qu'il y a une mauvaise odeur (l'argument d'être un diesel ne me suffit pas car j'ai une autre clio avec le moteur 1.9d de 312000 km et pourtant elle ne pu pas comme çà donc je m'interroge!?)

est ce quelqu'un a une idée???réglage pompe? injecteur?

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/04/2010 à 00:23:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ou batterie faiblarde, filtres a gasoil....

Invité
  1. Posté le 15/04/2010 à 13:50:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai aussi cette forte odeur d'échappement  sur ma clio 3 ph2 105 dci de 10000km. C'est  uniquement au démarrage. Je l'ai remarqué depuis qu'elle couche au garage. L'odeur est très spéciale. Ça me surprend car mes précédentes voitures n'avaient pas ce défaut et elles étaient toutes des "mazout"psa ou renault.
Message cité 1 fois
Invité
  1. Posté le 01/09/2019 à 08:33:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bru82tu a écrit :

J'ai aussi cette forte odeur d'échappement sur ma clio 3 ph2 105 dci de 10000km. C'est uniquement au démarrage. Je l'ai remarqué depuis qu'elle couche au garage. L'odeur est très spéciale. Ça me surprend car mes précédentes voitures n'avaient pas ce défaut et elles étaient toutes des "mazout"psa ou renault.
Afficher plus
Afficher moins



Bonjour j ai un qui 2 1,5 d’ci 105 et une Golg 2l 150 et je peux vous dire que là golf ne pue pas! Lesndci puent toujours à froid l impression même d avoir honte de faire respirer ça au voisinage.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
formation de givre à l'intérieur du pare-brise 1
injecteurs clio defectueux 0
J'ai un problème Besoin d'aide sur le sujet?????? 1
Consommation D'un Mégane 1.9L DCI 120 CH BV6??? 21
surconso clio 1 1.2L de 1991 4