Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Audi : Olive974 BMW : florian921 Mercedes : Georges07 Jeep : jeeper_59, Pat& et 107 utilisateurs inconnus
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  10  20  21  22  23  24  25  26  27  28  29  30  32
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[Topic unique] Nettoyage de la vanne EGR sur clio DCI

Prévenir les modérateurs en cas d'abus 
Profil : Membre
mav3rick
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/08/2009 à 17:49:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Bonjour , aujourd'hui j'ai démonter ma vanne egr , et elle ne ressemble en rien a celle que j'ai vu .
Je l'ai nettoyer comme j'ai pu en attendant d'aller chercher de l'essence .
La question que je me pose , j'entend parler d'un tuyau qu'il faudrai aussi nettoyer .
Quelqu'un peut me dire ou il se trouve sur les nouvelles vannes ? IMG_0157%5​B1%5D


---------------
Il n'y a pas de mauvaise voiture , il y a que des mauvais conducteur !

Meme la clio 2  de ma mére va plus vite que ma clio 3 :(
Sujets relatif
Invité
  1. Posté le 10/08/2009 à 20:54:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour tous ces renseignements , j'ai démonté la vanne egr de ma clio (1H) très encrassée remontage (10 mn )et voiture comme neuve, en effet jusqu'a 3200 tours pas la peche passé ce cap comme un coup de pied aux fesses et voiture qui retrouve de la nervosité après le nettoyage
encore merci à tous et les photos au top

Invité
  1. Posté le 11/08/2009 à 10:21:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Idem pour moi, j'ai démonté ma vanne egr ce weekend, et le changement est nettement visible. La voiture est beaucoup plus douce à bas régime et elle gagne (un tout petit peu ^^) en nervosité.

C'est une manipulation a faire absolument pour une clio ayant un peu de km.

Publicité

Invité
  1. Posté le 12/08/2009 à 08:23:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous, moi j'ai un souci avec ma clio année 2004 1.5 dci 65ch. j'avais le témoin de gaz d'échappement qui s'allumait et des perte de puissance g donc envisager de nettoyé ma vanne egr comme certain le conseillait. le témoin c'est éteint une semaine avant de se rallumer et maintenant il reste allumé en continue sa fai plu de 2000km ke je roule comme sa. je n'ai plus aucun symptome de perte de puissance ms sa m'embete kan meme donc j'implore votre savoir pour ke jen sache plus je pense quil y a une fuite et g bo la débranché le témoin reste allumé. est ce ke je dois penser à la changer ce qui menbeterai car elle coute plus de 120 euro ou bien puige continuer à rouler comme sa. merci d'avance
cordialement

Profil : Pilote chevronné
albator0280
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2009 à 11:42:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as nettoyé le tuyau d'admission et l'emplacement de la vanne?
 

Publicité

Invité
  1. Posté le 12/08/2009 à 13:26:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui exactemet comme dans le tutoriel. tuyau d'admission et emplacement

Profil : Pilote chevronné
albator0280
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2009 à 15:24:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand je l'ai nettoyé, le voyant est resté 2- 3 min puis il s'est éteint.

Après 1000 km, il s'est à nouveau rallumé mais éteint tout de suite après.

Peut être que ta vanne est HS.

Il faudrait passer ta clio à la valise pour voir l'état de ta vanne

au volant de ma laguna
Profil : Vétéran
nathy01510
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2009 à 15:40:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:jap: bonjour :jap:
Je prévois le nettoyage de ma vanne la semaine prochaine, pouvez-vous me dire quel joint est à changer.
 [:alexprod:1]

Profil : Animateur Clio
  1. config
anthony921
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 12/08/2009 à 18:27:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il n'y a aucun joint a changer ;)


---------------
[:anthony921:10] Ma titine [:anthony921:10]
rejoignez FA sur facebook
au volant de ma laguna
Profil : Vétéran
nathy01510
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2009 à 20:58:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

anthony921 a écrit :
Il n'y a aucun joint a changer ;)
Afficher plus
Afficher moins



j'avais cru [:alexprod:1]

Profil : Animateur Clio
  1. config
anthony921
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 12/08/2009 à 20:59:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De rien :jap:

Au faite, tu ne fait pas parti du trombi' toi ? :veedub:
Message édité par anthony921 le 12/08/2009 à 20:59:53

---------------
[:anthony921:10] Ma titine [:anthony921:10]
rejoignez FA sur facebook
au volant de ma laguna
Profil : Vétéran
nathy01510
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2009 à 21:01:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

anthony921 a écrit :
De rien :jap:

Au faite, tu ne fait pas parti du trombi' toi ? :veedub:
Afficher plus
Afficher moins



c'est bizare page 1 il parle du joint de la vanne, bref
moi, j'ai mon topic clio et c'est quoi exactement trombi?

Profil : Animateur Clio
  1. config
anthony921
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 12/08/2009 à 21:14:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

NATHY01510 a écrit :


c'est bizare page 1 il parle du joint de la vanne, bref
moi, j'ai mon topic clio et c'est quoi exactement trombi?
Afficher plus
Afficher moins



Il parle du joint mais ils ne disent pas qu'il faut le changer,
Ils disent juste qu'il faut y faire attention a ne pas l'abimer ;)

Ben en sorte le trombi', c'est une présentation de ta voiture simple avec ta tête ;)

Regarde dans ma signature il y a le lien direct pour le trombi' ;)


---------------
[:anthony921:10] Ma titine [:anthony921:10]
rejoignez FA sur facebook
Publicité

au volant de ma laguna
Profil : Vétéran
nathy01510
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/08/2009 à 21:16:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

anthony921 a écrit :


Il parle du joint mais ils ne disent pas qu'il faut le changer,
Ils disent juste qu'il faut y faire attention a ne pas l'abimer ;)

Ben en sorte le trombi', c'est une présentation de ta voiture simple avec ta tête ;)

Regarde dans ma signature il y a le lien direct pour le trombi' ;)
Afficher plus
Afficher moins



http://forum-auto.caradisiac.c [...] t27621.htm
voici le lien, je sais pas faire les liens directs.
 [:alh:4]

Force & Honneur
Profil : Routard
cocokais
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/08/2009 à 10:07:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous

Dans ma famille on a 4 renault (on est fou !!! en plus c'est meme pas fait exprès lol )

- ma clio dci 80 , 2003, 130 000 km
- belle soeur clio dci 65 , 2005, 100 000 km (avec gros manque de peche et voyant qui s'allume sur tableau de bord ...)
- megane 2005 dci 100
-scenic dti de 2002 , 80 000 km

on a jamais nettoyé la vanne egr ...

Ce matin je decide quand meme de faire le test et de débrancher sur ma clio de 2003 ... et la ! surprise RIEN A VOIR A BAS REGIME !!! ca broute plus a froid !!! waouuu

a haut regime je pense que c'est psychologique la diff doit pas etre flagrante ...

par contre la clio est moins bruyante ...


Ce weekend ma mission est de nettoyer celle de ma belle soeur qui a le voyant allumé et surtout gros perte de puissance ...

je vous tiens au jus !+

Force & Honneur
Profil : Routard
cocokais
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/08/2009 à 11:02:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Petite question , ceux qui veulent laisser la vanne débranchée ... ca sert a rien de la nettoyer ???

Merci

Profil : Nouveau membre
  1. config
2-lx
  1. Posté le 16/08/2009 à 12:09:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si tu veux debrancher ta vanne définitivement, nettoie ton tuyaux d'admission au moins, t'es pas obligé de demonté la vanne EGR pour ca, seul le tuyau d'admission a nettoyer suffit si tu fais comme ca en essayant au passage d'enlever le plus de connerie possible dans les trous ou se branche ce tuyau d'admission

Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/08/2009 à 22:09:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mav3rick a écrit :
Bonjour , aujourd'hui j'ai démonter ma vanne egr , et elle ne ressemble en rien a celle que j'ai vu .
Je l'ai nettoyer comme j'ai pu en attendant d'aller chercher de l'essence .
La question que je me pose , j'entend parler d'un tuyau qu'il faudrai aussi nettoyer .
Quelqu'un peut me dire ou il se trouve sur les nouvelles vannes ? IMG_0157%5​B1%5D
Afficher plus
Afficher moins




Tiens, voila ce que titom60 m'avait envoyé.
C'est sur Mégane mais ca marche nikel pour clio III (je l'ai fait !)

titom60 a écrit :
:coucou: JCC

Perso, je te conseille vivement de regarder, ça prend à peine 5 min sur le DCI 105 (comme 85) tellement elle est facile d'accès. Un nettoyage tous les 30000 kms est conseillé, du moins c'est ce que Chaced et moi on fait, on a jamais eu de soucis. D'autres le font surement.

Ma vanne à 30000 kms était relativement "propre"...car le moteur n'est pas trop propice à s'encrasser: le DCI 105 n'aime pas trop les bas régime.

Pour la démonter, rien de plus simple. T'enlève le cache moteur, et tu regarde derrière le bloc. Tu verras ça:

http://img107.imageshack.us/im [...] mo4.th.jpg

Elle tient par 3 vis. Sur la photo, on en voit 2 (couleur or): en bas, à gauche, et une derrière. Une fois que tu as enlevé les 3 vis, tu la tires verse le haut en la pivotant de gauche à droite. Si elle a du mal à sortir, c'est qu'elle est bien crado. :/

Tu la nettoies à coup de brosse métallique, généralement ça suffit (tu peux utiliser de l'essence pour le tube en U):
 
Une fois nettoyée:
http://img107.imageshack.us/im [...] xj1.th.jpg

N'hésites pas à nettoyer l'intérieur de son support et le tuyau en U:

http://img5.imageshack.us/img5 [...] xsm.th.jpg http://img522.imageshack.us/im [...] 879.th.jpg

Pour enlever le tube en U, faut enlever 2 vis supplémentaire derrière le bloc elles aussi. C'est celles qui tiennent le support fixation du cache moteur.


Après l'avoir nettoyée, rouler sans la rebrancher environ 1000 kms...ça permet au moteur de se décrasser. 2 Voyants apparaitront au TDB + message d'erreur "antipollution à contrôler". C'est tout à fait normal. Ils disparaitront après l'avoir rebranchée au bout du deuxième démarrage (faut rouler jusqu'à ce que le moteur soit à température).

Voilà tu sais tout! :D
A+.
Tom.
Afficher plus
Afficher moins


Message édité par jeanclaude convenant le 18/08/2009 à 22:14:21

---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/09/2009 à 08:42:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
titom60 a écrit :
Après l'avoir nettoyée, rouler sans la rebrancher environ 1000 kms...ça permet au moteur de se décrasser. 2 Voyants apparaitront au TDB + message d'erreur "antipollution à contrôler". C'est tout à fait normal. Ils disparaitront après l'avoir rebranchée au bout du deuxième démarrage (faut rouler jusqu'à ce que le moteur soit à température).

Voilà tu sais tout! :D
A+.
Tom.


On peut rouler avec la vanne débranchée un peu? On aura que les voyant d'allumé, pas de perte de puissance ou autre soucis?
Car j'ai des accoups moteur sur ma clio, et je me demande si c'est la vanne ou le cablage pédalier qui déconne, ca me permettrais de tester la vanne.

Profil : Pilote pro
  1. config
jeanclaude-convenant
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 18/09/2009 à 08:17:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi si tu roule avec la vanne débranchée tu auras un voyant défaut d'injection mais pas de mode dgradé / perte de puissance (ce qui se produit quand elle déconne, pas quand elle ne fonctionne pas).
Tu peux essayer :bah:


---------------
En 5008 GT
Ex :
508 GT SW -
Cooper s r53
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/09/2009 à 09:12:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors j'ai essayé....vanne débranchée et je n'ai aucun voyant d'allumé, donc pas de mode dégradé. Par contre, toujours les soucis d'accoups moteur....j'ai tripatouillé la cosse d'accélérateur, de frein, rien. Si je la débranche (accélérateur), le régime moteur monte à 1200 environ. Et toujours les soucis d'accoups.....

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/09/2009 à 16:08:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re,
N'ayant rien trouvé par moi même, je l'ai emmené au garage pour un diagnostic, verdict : injecteur n°2 HS = coût 450€  :cry:  :cry: (-30% inside :( )

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2009 à 10:23:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
HHAAAAAAAAAAAAaaaaaaaaaaa :crazy:

Je me suis fait une belle frayeur hier!!!!!!!
Grand nettoyage de la voiture dont la fameuse vanne qui fait tant ch*** tout le monde!
Après le nettoyage, petit tour de test, ça marche bien 5min puis :ml: plus de puissance et grosse fumée noir!!!!!!!!!!!! (le pb que je veux justement éviter en nettoyant préventivement cette vanne!!!!!!!!!).

Je rentre chez moi tout doucement, je re-démonte tout et là, une grosse crasse qui coinçait la vanne en position ouverte!!!!!!!!!!! :gun:
Plus de peur que de mal, je la vire, remonte tout et hop petit tour et :veedub: tout repars comme il faut!!!

Profil : Membre
mav3rick
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2009 à 10:39:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , j'ai du nettoyant frein de chez renault , est ce que je peut l'utiliser a la place de l'essence pour nettoyer la vanne ainsi que le tuyau d'admission ?
Merci , bon dimanche .


---------------
Il n'y a pas de mauvaise voiture , il y a que des mauvais conducteur !

Meme la clio 2  de ma mére va plus vite que ma clio 3 :(
Invité
Marques - succès argent messages
  1. Posté le 11/10/2009 à 10:47:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui ca gene pas, c'est juste que ca va te couté plus cher

Profil : Pilote addict
  1. config
yabx
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2009 à 10:52:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Membre
mav3rick
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2009 à 12:25:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai deja 3 bombes ^^ .
On va programmer un nettoyage alors :) .


---------------
Il n'y a pas de mauvaise voiture , il y a que des mauvais conducteur !

Meme la clio 2  de ma mére va plus vite que ma clio 3 :(
Invité
  1. Posté le 16/11/2009 à 13:38:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !! J'ai une megane 1.5 dCi je me demande est-ce-que c'est le même moteur de la Clio ou pas pour faire nettoyer ma vanne EGR car sa fume trop en noir !!

la voiture est diesel je nettoie avec l'essence ce n'est pas un problème ???

Invité
Marques - succès argent messages
  1. Posté le 16/11/2009 à 13:43:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est pareil !Et pas de probleme pour le nettoyage a l'essence tant que tu seches bien tout.Ce qui devrait pas etre trop dur vu que l'essence s'evapore assez vite

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/11/2009 à 13:45:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de soucis, ca s'évapore comme dit whafflechat. Perso, j'ai fait trempé mon tuyau toute la nuit dans un bac d'essence, il est ressorti comme neuf. Faut pas oublier de retirer les joints par contre ;)

Invité
  1. Posté le 23/11/2009 à 21:31:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
J'ai une clio 1.5dci 65cv qui affiche 150000 kms compteur. Son état est très correct mais voilà qu'elle s'est mise à fumer très noir voilà 1 mois. Donc j'ai arpenté le forum à la recherche d'informations. Le tuto de jeanclaude convenant m'a permis de nettoyer la vanne egr et la pipe d'admission qui biensûr étaient très encrassées, vous pouvez l'imaginer au regard du kilométrage. Un grand merci à JCC pour son tuto des plus explicite !  ;)
Aujourd'hui après 1500 kms parcourus, la voiture a tendance à encore fumer un peu noir... C'est une voiture qui roule beaucoup en ville. Moteur chaud, au point mort, si j'appui à fond sur la pédale des gaz j'ai parfois "une belle nébuleuse noire" qui sort de l'échappement :(  . Est-ce normal ?
Merci pour les infos avisées des spé du forum.
Bien cordialement à vous.

Invité
Marques - succès argent messages
  1. Posté le 24/11/2009 à 09:10:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui car toute l'admission d'aire de la voiture est dans l'état des pieces que tu as nettoyé.Il reste donc encore pas mal de merde mais dans des lieu très difficilement accessible.
C'est pour ca qu'on est nombreux a condamné cette vanne.

Invité
  1. Posté le 26/11/2009 à 20:21:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un grand merci à JCC pour son super reportage photos!!
5 min pour acceder à la vanne, 45 min pour démonter la vanne :-(, 5 min pour la nettoyer (essence 98+ brosse à dent= nickel chrome) 5 min pour la remonter, 10 min pour le filtre à air (ba oui tant qu'à faire) 5 min pour remettre tout en place!.. et 5 km pour que le voyant pollution s'éteigne!
Bonne soirée à tous et merci encore.
Valou

Invité
  1. Posté le 15/01/2010 à 19:14:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
J'ai une clio 2 dci 80 de 2004 qui affiche 87000Km. Depuis ces 60000km  le voyant de dysfonctionnement /pollution moteur est allumé au début sans problème mécanique puis j'ai eu une perte de puissance . J'ai donc passé la valise et bilan des courses une vanne egr à changer... Au debut j'ai roulé vanne débranché (2mois) puis j'ai changé la vanne  (ref piegburg 7.22818.58.0 merci de me dire si c'est la bonne c'est pas que je ne fait pas confiance à oscarro mais bon j'imagine tout les cas....), néttoyé le circuit et fait éteindre le voyant à la valise (3mois après l'avoir changée). Sauf qu'après deux démarrages, le voyant se rallume... et un defaut vanne egr s'affiche à la valise. Le mécano qui me passe la valise me dit que j'ai mal néttoyé l'admission et qu'il faut tomber la pipe d'admission (sauf que pour moi elle est coulée en même tps que la culasse, j'ai donc un doute sur les connaissances de ma voiture par le mecanno, surtout qu'il a évoque un problème de sonde lambda, je lui ai répondu sur un diesel :??: )
Visu coté gauche de la pipe d'amission: elle est bien coulée avec la culasse
P1011434
P1011435-2

J'ai donc redemonté le tout, la vanne n'était pas très sale
P1011415

et j'en ai profité pour tout nettoyer
visu vanne néttoyée
P1011432
Visu de l'orifice vanne egr et tube en u qui va à l'admission
P1011424

et tester la vanne en branchant du 12v sur les bornes 1 et 5 (la vanne s'ouvre) aussi j'ai verifier les resistance aux bornes 1 / 5 (8 ohm->ok) et 2 / 4 (3.62 ohm au lieu de 3.7->ok) donc la vanne est ok

Est que quelqu'un aurait une idée?
Faut-il faire un apprentissage à la vanne (le mécanno qui a passé la valise me dit que non, mais bon...)
La ref de la vanne egr est-elle bonne?
Quelqu'un aurait-il le circuit électrique egr? y'a peut être une sonde par là de grillé?
Merci par avance de vos réponses
Xavier

Invité
  1. Posté le 06/02/2010 à 00:40:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi il se passe quelque chose bizarre sur ma clio 1.5l DCI 128000kms. Depuis 100000 le voyant était allumé. Un taf en campagne beaucoup de reprise des petits routes c'est normal m'a dit le gars de chez Renault. Avant toute chose il m'a conseillé de tirer un peu dessus en 2nde 3ème parfois le voyant s'éteignait. Pour les fêtes de noel je descends en auvergne donc 600 bornes d'autoroutes aller et 600 bornes retour et depuis plus aucun soucis voyant éteints puissance retrouvée c'est normal ou pas ???

Profil : Animateur Clio
  1. config
anthony921
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 06/02/2010 à 10:13:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Se que je te conseil aussi c'est un bout coup de 3ème a 110km/h pendant au moins 5km et la ça va bien décrasser ta voiture. En sorte il faut que tu roule a plus de 4000tr/min pendan plusieurs kilomètre.
Mais pour faire un bon décrassage rien de mieux que de tout demonter et nettoyer !!!
Le seul truc qui est dure c'est de retirer la vanne sinon le reste c'est que du gateau.
Message édité par anthony921 le 06/02/2010 à 10:14:09

---------------
[:anthony921:10] Ma titine [:anthony921:10]
rejoignez FA sur facebook
Publicité

 Page :
1  10  20  21  22  23  24  25  26  27  28  29  30  32
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème avec l'ensemble du lave glace Urgent! 2
Prise d'air pour clio 1.5 dci 2003, bon modele ? 13
Aider moi 8
Quoi apres clio 1.6l 16v 9
avis sur un achat 30