Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Clio1/Chipie D/11-97] Purge du circuit d'alimentation, vis ?

 

Il y a 896 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Clio1/Chipie D/11-97] Purge du circuit d'alimentation, vis ?

Prévenir les modérateurs en cas d'abus 
macben
Profil : Routard
macben
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/02/2007 à 20:52:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

suite à ce souci persistant, je vais faire la purge du circuit d'alimentation.

J'ai trouvé la vis de purge du filtre (indiqué en rouge), mais je n'ai pas la même pompe manuelle, ni la même pompe à injection que dans le manuel technique, donc je ne vois pas trop comment purger mon circuit, il faudrait que je dévisse une vis avant la pompe à injection mais je ne sais pas laquelle, je ne vois pas trop par où faire sortir l'air, alors que je vois très clairement les bulles dans les tuyaux :pfff:

Pouvez-vous me donner qq indications ?

Merci :jap:

http://benoit.pitault.free.fr/​ClioCircuit/vue.jpg

http://benoit.pitault.free.fr/​ClioCircuit/pompe.jpg
Message édité par macben le 20/02/2007 à 21:06:15
Sujets relatif
Profil : Routard
macben
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2007 à 13:45:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un petit up car cela ne doit pas être grand chose mais c'est assez agaçant un matin sur deux de devoir pomper, pomper.

De plus quand le moteur tourne je vois clairement les bulles d'air circuler dans le circuit :-/

Profil : Pilote addict
  1. config
titiouze
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 02/03/2007 à 14:07:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ben si tu as une pompe manuelle! enfin si els foto sont celle de ton moteur ya aucune soucis tu decroche ton fitre a gazoil tu as une vis dessous que tu ouvre  et une fois ouverte tu mompte sur la poire noir qui est a gauche de la courroie ( foto 1) et des que sa sort sans bulle tu referme la vis!!

Mais si tu n'a pas la poire noir tu es dans le caca!  je vois pas du tout!! dsl!


---------------
Mégane 3 GT 220
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
panne de l'injection 1
Problème ceinture arrière clio dci 5
Problème de silent bloc sur Clio 3 dCi? 4
[Présentation] Ma Clio 1.2 Chipie 1994 13
recherche transporteur 16