Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Le problème de démarrage à froid

 

Renault : Kairros, Blackmask Ford : Homie51 Volkswagen : Loyaill2000 Toyota : AlexandreSGL et 111 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Le problème de démarrage à froid

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 30/03/2007 à 09:37:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut tout le monde

Je remercie davance tous les membres du site qui contribuent vraiment à résoudre d'énorme problèmes.

* Mon voiture: Clio 2 1.2 L; 111 000 Km; année 10/2002
* Problème: démarrage à froid sachant que ma voiture est exposé à l'hmidité et à une température entre 6 et 12 ° C le matin
* Remarque importante: le problème de démarrage s'accentue surtout lorsque le niveau d'essence est bas (quasi-reserve)
Ainsi, batterie de tension supérieur à 12 V, bougies neuves, capteur PMH nettoyé (connecteur non)
* diagnostic avec valise: pas d'anomalie
*Tous les voyants s'allument et s'éteignent normalement, le démarreur se lance et le moteur ne se lance pas

la voiture  a pu démarré parfois dès la première fois, et parfois après une série d'essai allant à une durée de 20 mn

j'attends svp votre collaboration et vos suggestions

Sujets relatif
Profil : Retraité
  1. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 30/03/2007 à 09:57:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Dans la boite a relais moteur, celle a coté de la batterie, retire et remet les relais, les faux contact sont courant la dedans et il ne faut pas grand chose pour perturber le calculateur.

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 30/03/2007 à 10:51:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
désamorçage du circuit d'essence...fuite ?
pompe à essence à joint fissuré...?
ségmentation problématique...? (ben, au démarrage, c'est encore plus vrai)

question subsidiaire: le niveau d'huile descend ou est stable...?

Publicité

Invité
  1. Posté le 30/03/2007 à 12:52:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour votre réponse

je vais essayer de retirer et de remettre les relais comme vous m'avez suggérer, je vais te communiquer les nouvelles

Une question: ce prob ne peut pas être relié à un prob au niveau de la pompe ou du réservoir?

thks and bye

Invité
  1. Posté le 30/03/2007 à 12:56:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

C3R68ib a écrit :
désamorçage du circuit d'essence...fuite ?
pompe à essence à joint fissuré...?
ségmentation problématique...? (ben, au démarrage, c'est encore plus vrai)

question subsidiaire: le niveau d'huile descend ou est stable...?
Afficher plus
Afficher moins



merci pour votre réponse.
rép1/ pas de fuite d'essence. Mais comment je puisse savoir que la pompe à essence a un joint fissuré (désole je suis débutant en mécanique), faut il la démonter?...
Rép2/ comment je peut tester la problématique au niveau de la segmentation?
Rép3/ Niveau d'huile presque stable, pas de fuite, le niveau descend de 1/2 L ou un peu plus pour chaque vidange (5 000 Km)

merci davance pour votre avis

Publicité

Invité
  1. Posté le 30/03/2007 à 16:06:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
Dans la boite a relais moteur, celle a coté de la batterie, retire et remet les relais, les faux contact sont courant la dedans et il ne faut pas grand chose pour perturber le calculateur.
Afficher plus
Afficher moins




Encore Chaced j'ai une question s'il s'agit du problème de relais/mauvais contact est ce que cette panne peut apparaître au cours d ela journée, car le problème se pose à 99% le matin.

Merci davance

Profil : Retraité
  1. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 30/03/2007 à 16:57:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JON54hq a écrit :
Encore Chaced j'ai une question s'il s'agit du problème de relais/mauvais contact est ce que cette panne peut apparaître au cours d ela journée, car le problème se pose à 99% le matin.

Merci davance
Afficher plus
Afficher moins



J'ai eu ce probleme sur une dci 65 et ce n'est jamais arrivé en roullant, seulement au démarrage, mais a chaud ou a froid, assez alléatoire.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 30/03/2007 à 18:04:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Essaye de le changer le capteur PMH. Car les symptome ressemble fort à ça.

Invité
  1. Posté le 02/04/2007 à 08:57:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Maf85jl a écrit :
Essaye de le changer le capteur PMH. Car les symptome ressemble fort à ça.
Afficher plus
Afficher moins



Merci mafia pour ta réponse

Donc si je comprends le capteur PMH peut causer des problèmes de démarrage à froid et non à chaud?

Profil : Retraité
  1. config
chaced
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 02/04/2007 à 09:47:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A chaud c'est plutot la sonde de temperature d'eau moteur qui peut déconner.

Invité
  1. Posté le 02/04/2007 à 10:54:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

chaced a écrit :
A chaud c'est plutot la sonde de temperature d'eau moteur qui peut déconner.
Afficher plus
Afficher moins



Alors tandisdque le problème apparait seulement a froid, le nettoyage du captreur ne suffira (il se peut qu'il est usé), vous me proposer alors le changement du capteur (ainsi que son connecteur).
y a t il d'autres suggestions.

ceci peut être pas du à problème au  niveau de la boîte papillon (huile coagulée à cause de la baisse de la température le matin, poussière, dechets,...)

merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Question sur echappement Clio 2.1 1.6L 8s 2
trace blanche 7
Je Garde ou je garde pas? DCI 26
Démonter pare Choc Avant + Optique Clio 3 6
Bombe de combien de mL pour peindre ma clio 2.2 28