Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 823 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  10  20  30  40  50  60  70  71  72  73  74  75  76  77  78  79  80  83
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Présentation

[Presentation][Clio 3 RS] Reprog/Entretien/Circuit [Sommaire 1er post]

Prévenir les modérateurs en cas d'abus 
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 13/07/2011 à 23:26:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
sinon, sur une note plus légère ... 2 vidéos sur circuit (pneu federal ss-595evo ... 1,9 bars uniforme avant et arrière ... 28°C dans le vent, 35°C au soleil)

la télémétrie obdkey bluetooth a planté, donc ... pas d'accélérateur et de compte-tour.

les G indiqués sont calculés par le récepteur GPS 10Hz.
le logiciel de télémétrie est RaceChrono (Windows Mobile).

https://www.youtube.com/v/6Kfn [...] ;amp;rel=0

la deuxième vidéo sera là demain, j'ai pas encore commencé le montage...
Message édité par C3R68ib le 13/07/2011 à 23:32:10
Sujets relatif
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 14/07/2011 à 10:47:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

C3R68ib a écrit :
sinon, sur une note plus légère ... 2 vidéos sur circuit (pneu federal ss-595evo ... 1,9 bars uniforme avant et arrière ... 28°C dans le vent, 35°C au soleil)

la télémétrie obdkey bluetooth a planté, donc ... pas d'accélérateur et de compte-tour.

les G indiqués sont calculés par le récepteur GPS 10Hz.
le logiciel de télémétrie est RaceChrono (Windows Mobile).



la deuxième vidéo sera là demain, j'ai pas encore commencé le montage...
Afficher plus
Afficher moins



 [:abygail] Vraiment classe cette vidéo. On a vraiment toutes les informations et toutes les caméras servent (juste les G qui sont pas hyper fiable on dirait), en + ça m'a permis de m'analyser comme je suis souvent dessus (merci de m'avoir attendu, mais plutôt que m'attendre ça aurait été + facile pour toi de me prendre un tour complet lol :lol:)

- par contre, ne perd tu pas beaucoup de temps à donner des coups de volant en virage pour tester l'adhérence? on voit que la voiture s'enfonce cache et tu sembles perdre chaque fois 1s non !? (plutôt que tester le filet de gaz + appuyé progressivement)
- dans les virages rapides j'ai pas trouvé ton astuce par contre  :??:  vu que tu n'a pas eu de coup de raquette ...

Vivement la prochaine vidéo  [:abygail:8]

Profil : Pilote d'essai
  1. config
fabien9117
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 14/07/2011 à 12:32:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Excellent montage! :jap:
Par contre, plus propre (et avec les bonnes trajectoires), tu passerais nettement plus vite sans avoir à avachir la voiture sur les flancs de pneus.  ;)
Si les pneus crissent, c'est que t'es aux limites d'adhérence, donc que tu donnes trop de contraintes à la voiture. :)
Bref, je me régale toujours autant de voir tes montages.  :sol:


---------------
BMW M135i - Peugeot 206 RC - 206 1.4 Hdi
Publicité

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 14/07/2011 à 13:53:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour continuer sur le dépannage ... j'ai effectivement trouvé la 3ème boite à fusible non-documentée dans la notice clio 3

J'ai testé tous les fusibles, manque de bol, aucun n'est foutu (ça aurait été trop beau).

Néanmoins, j'ai tout bougé, et j'ai essayé de démarrer sans le capteur PMH (rappellez-vous, il est démonté...)

Ben ... c'est comme si la voiture voyait rien ... en fait, si le capteur PMH marche ou pas, on n'en sait rien.
il n'y a aucun voyant qui signal son manque ... c'est adhérant ! même pas un peu le voyant MIL (voyant orange du bloc moteur).

Donc, ça pourrait bien être lui qui empêche le démarreur de partir...!
J'ai testé tous les relais individuellement et aucun ne pose soucis (alimenté en 12v, 1 contact testé à l'ohmmêtre)

http://img841.imageshack.us/im​g841/5057/p1040065q.jpg

http://img97.imageshack.us/img​97/7010/p1040066he.jpg

http://img190.imageshack.us/im​g190/4833/p1040067w.jpg

http://img560.imageshack.us/im​g560/2948/p1040069.jpg

http://img41.imageshack.us/img​41/711/p1040070m.jpg
Message édité par C3R68ib le 14/07/2011 à 16:38:21
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 14/07/2011 à 13:58:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vct97ab a écrit :

- par contre, ne perd tu pas beaucoup de temps à donner des coups de volant en virage pour tester l'adhérence? on voit que la voiture s'enfonce cache et tu sembles perdre chaque fois 1s non !? (plutôt que tester le filet de gaz + appuyé progressivement)
- dans les virages rapides j'ai pas trouvé ton astuce par contre  :??:  vu que tu n'a pas eu de coup de raquette ...
Afficher plus
Afficher moins



ben, en fait, c'est ça l'astuce ... je suis pied au plancher et pour éviter les coups de raquettes, je donne des coups de volant dans la trajectoire.

ça permet de décharger l'arrière et de suivre une médiane de "glissement" qui permet toujours d'avoir pied au plancher mais pas les effets de bord des transfert de masse (il faut voir ça comme un cheval qui marche avec les 2 pattes avant gauche et arrière droite).

car, en fait, le coup de raquette arrive toujours quand on a un déséquilibre avant/arrière... dans mon cas, je bascule l'avant et l'arrière au coup de volant.
biensûr, il faut le faire quand on sent que les pneus n'adhèrent plus à une certaine vitesse (la voiture flotte) sinon, ça ne sert à rien.

je pense aussi que le chassis me permet cela ... j'utilise le pompage naturel en fait.
je ne sais pas si avec ton chassis plus rigide, le résultat serait satisfaisant. [:mainro77:9]

Publicité

Profil : Routard confirmé
rockytom
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2011 à 13:19:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Niquel la vidéo !  :)
Tes pneus ont une durée de vie moyenne de combien de km ?  :p
Sinon le capteur PMH est HS ?


---------------
Kadjar Black Édition 1.3 Tce 140
Ex: Mégane IV GT 205 EDC, 308 Gt Line 1.2 Puretech 130, Giulietta Sprint 1.4 Multiair 150 - Clio 4 RS - Megane GT Tce 180 - Clio 3 RS - ect...
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2011 à 15:12:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, j'ai fini de me battre avec cette bétise de montage de démarreur de chien...

On voit qu'ils sont pas du tout au point, Renault ... le démarreur ainsi placé est une bétise absolue (ça m'étonne pas, ça doit être calculé pour que ça lâche à 60 Mkm).

Il serait bien plus simple de le mettre sur le haut de la boite de vitesse (au-dessus du sélecteur à câble du levier de vitesse).
Franchement, y'a des choix qui sont vraiment idiot.

Bref, j'ai cassé quand même quelque chose (le câble de puissance) car le toron de câble était tellement juste que je pouvais même pas coulisser la borne + de puissance pour la sortir du démarreur.

Dans l'absolu, ce câblage est du bricolage ! Comment peut-on inventer un process pareil alors qu'une pauvre prise débrochable mise un peu plus haut (ce que je vais faire, maintenant puisque j'ai coupé) aurait suffit à tout bien déposer dans se faire brère derrière le collecteur à passer tous les outils à l'aveugle.

J'ai perdu 3h à démonter l'ensemble...voici les photos.


Le capteur PMH qui n'est pas le problème.
http://img846.imageshack.us/im​g846/1627/p1040071.jpg

http://img543.imageshack.us/im​g543/9278/p1040072c.jpg

http://img42.imageshack.us/img​42/9322/p1040086w.jpg

http://img834.imageshack.us/im​g834/6884/p1040093g.jpg

http://img543.imageshack.us/im​g543/8245/p1040095d.jpg

http://img52.imageshack.us/img​52/2149/p1040096c.jpg

http://img823.imageshack.us/im​g823/8646/p1040077t.jpg

http://img33.imageshack.us/img​33/5760/p1040098h.jpg

http://img836.imageshack.us/im​g836/2635/p1040100s.jpg

http://img803.imageshack.us/im​g803/1191/p1040103n.jpg

http://img339.imageshack.us/im​g339/2937/p1040102j.jpg

http://img703.imageshack.us/im​g703/8716/p1040106v.jpg

http://img832.imageshack.us/im​g832/9958/p1040107y.jpg

http://img829.imageshack.us/im​g829/4008/p1040108j.jpg

http://img228.imageshack.us/im​g228/8858/p1040110m.jpg

http://img845.imageshack.us/im​g845/6500/p1040111.jpg

http://img600.imageshack.us/im​g600/9567/p1040114o.jpg

http://img21.imageshack.us/img​21/7712/p1040115qc.jpg

http://img638.imageshack.us/im​g638/4725/p1040116h.jpg

http://img845.imageshack.us/im​g845/9762/p1040117e.jpg

http://img854.imageshack.us/im​g854/2880/p1040118q.jpg

Profil : Pilote d'essai
  1. config
fabien9117
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2011 à 15:25:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Quel brin, pour accéder au démarreur, t'es bien courageux! Pour ma part, ça aurait été direction Renault... [:arkiel:1]


---------------
BMW M135i - Peugeot 206 RC - 206 1.4 Hdi
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2011 à 15:45:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:mainro77:9] le courage vient quand le portefeuille est vide ...  [:axelay:8]

J'ai vérifié au volmêtre, le fil de commande du contacteur de puissance du démarreur, j'ai bien le 12v quand je tourne la clé vers la position "démarreur enclenché".

Donc, c'est bien le démarreur qui est HS (ou le contacteur de puissance au choix).

---

Voici son remplaçant, un QUINTON HAZELL 8018860 (équivalent BOSCH 0 001 106 024 et recoupé par un groupe DELCO REMY DRS8860)

J'ai même une chance pour que les bornes soient accessible ... pas direction le collecteur, mais direction la boite de vitesse se qui m'arrangerait bien en fait (même si j'arrive à faire sans).
On va lui faire un beau câblage "conforme" modélisme (130-200 A) à prise débrochable (T-Dean).  [:aigledecarthage]



80188601
Message édité par C3R68ib le 15/07/2011 à 16:12:45
Pôv amateur :o
Profil : Clioteux 2010 / 2014
  1. config
tydav16
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/07/2011 à 16:30:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
De toute façon , avec 2 fils et une batterie , tu peux tester le démarreur :d
Un coup sur le solénoïde , pour voir si le lanceur monte et un coup sur le moteur pour voir si il tourne.

Après , c'est peut être juste les charbons qui sont collés ou dead.
Message édité par Tydav16 le 15/07/2011 à 16:30:10

---------------
[:diapazon_8z:4] Pur produit de la Section 21 [:diapazon_8z:3]
[:g@el du 74:2] 120D pack [:hiddentux:1]
Profil : Pilote d'essai
  1. config
fabien9117
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2011 à 16:39:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tydav16 a écrit :
De toute façon , avec 2 fils et une batterie , tu peux tester le démarreur :d
Un coup sur le solénoïde , pour voir si le lanceur monte et un coup sur le moteur pour voir si il tourne.

Après , c'est peut être juste les charbons qui sont collés ou dead.
Afficher plus
Afficher moins



Remarque, un petit coup de marteau au "cul" pourrait les décoller.  :jap:


---------------
BMW M135i - Peugeot 206 RC - 206 1.4 Hdi
Pôv amateur :o
Profil : Clioteux 2010 / 2014
  1. config
tydav16
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/07/2011 à 16:43:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Effectivement , mais vu qu'il est démonter , autant l'ouvrir pour voir et le dépoussiérer , s'il s’avérait que ce soit ca.


---------------
[:diapazon_8z:4] Pur produit de la Section 21 [:diapazon_8z:3]
[:g@el du 74:2] 120D pack [:hiddentux:1]
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2011 à 17:20:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est bizarre comme panne, quand même ...

le démarreur qui marche plus comme ça, après l'autoroute et de la route (et après le circuit même si j'ai redémarré 3 fois avant de partir du circuit).

vivement le brushless la-dedans...au moins, on sait qu'il y a une erreur puisque c'est piloté par un contrôleur.
et puis, le poids ... c'est minable comme optimisation, on pourrait en gagner des kilo en utilisant simplement ce qui se fait aujourd'hui. [:assioh37nico1:8]
Message édité par C3R68ib le 15/07/2011 à 17:22:54
Publicité

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2011 à 22:17:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

C3R68ib a écrit :


ben, en fait, c'est ça l'astuce ... je suis pied au plancher et pour éviter les coups de raquettes, je donne des coups de volant dans la trajectoire.

ça permet de décharger l'arrière et de suivre une médiane de "glissement" qui permet toujours d'avoir pied au plancher mais pas les effets de bord des transfert de masse (il faut voir ça comme un cheval qui marche avec les 2 pattes avant gauche et arrière droite).

car, en fait, le coup de raquette arrive toujours quand on a un déséquilibre avant/arrière... dans mon cas, je bascule l'avant et l'arrière au coup de volant.
biensûr, il faut le faire quand on sent que les pneus n'adhèrent plus à une certaine vitesse (la voiture flotte) sinon, ça ne sert à rien.

je pense aussi que le chassis me permet cela ... j'utilise le pompage naturel en fait.
je ne sais pas si avec ton chassis plus rigide, le résultat serait satisfaisant. [:mainro77:9]
Afficher plus
Afficher moins



Ah pas faux, ça éviter les transfert de masses comme tu dois pas freiner :)
Par exemple il me semble pas que tu freines après la grande ligne droite au passage devant la tribune spectateur !? (droite, droite, droite, gauche, ...) moi je freine

faudra que j'essaye prochaine fois, mais comme tu dis peut-être qu'elle se comporte différemment car tu peux la balancer avec un micro poil de roulis alors que moi j'en ais pas  :)

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2011 à 22:22:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Waouh pas évident l'accès au démarreur... merci pour l'info (à éviter moteur chaud vu la proximité du collecteur  :lol:)
t'as payé combien de PMH neuf ?


Tu arrivais pas à démarrer partir du circuit ? Pour ça que je te voyais pas venir car j'étais encore facile 5 - 10mn devant l'anneau...
Bon courage encore !

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2011 à 22:25:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
devant le grillage des stands ?

si, je freine, mais tellement peu longtemps et j'utilise un droite-gauche-droite pour évacuer de la vitesse sur les appuis et passer sans perdre de la vitesse.

c'est peut-être pour ça que personne comprend comment je flingue mes pneus et comment je fais tellement de bruit avec n'importe quel pneu...c'est simplement que je passe au maximum d'appui du début à la fin de la courbe (pied au plancher).

ce que l'on ne peut pas voir, c'est que le bruit ne correspond pas à une glisse mais simplement au travail du pneu.

y'a que quand je passe une vitesse en courbe, que je perds de l'appui vers la gauche (avant la ligne droite).
on le voit bien au G meter, il revient à 0 un court moment avant de revenir à 1-1,2G.


note: effectivement, ton chassis CUP plie plutôt à la sollicitation. On le voit sur quelques passages appuyées...ce qui est étonnant puisque vous étiez deux dans la voiture.

je me demande si tu devrais pas faire un contre-technique pour faire vérifier les amortisseurs (45 Euros je crois)...ça le met sur une table vibrante armortisseurs seuls un par un.
Message édité par C3R68ib le 15/07/2011 à 22:31:12
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2011 à 22:28:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vct97ab a écrit :
t'as payé combien de PMH neuf ?
Afficher plus
Afficher moins


30 Euros. (c'est pour ça que je voulais d'abord essayer cela...)
110 Euros, le démarreur (cité plus haut).

vct97ab a écrit :
Tu arrivais pas à démarrer partir du circuit ?
Afficher plus
Afficher moins


Non, j'arrivais pas à démarrer chez moi, alors que j'avais arrêter pour faire les pressions.

Message édité par C3R68ib le 15/07/2011 à 22:28:59
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/07/2011 à 08:09:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

C3R68ib a écrit :
devant le grillage des stands ?

si, je freine, mais tellement peu longtemps et j'utilise un droite-gauche-droite pour évacuer de la vitesse sur les appuis et passer sans perdre de la vitesse.

c'est peut-être pour ça que personne comprend comment je flingue mes pneus et comment je fais tellement de bruit avec n'importe quel pneu...c'est simplement que je passe au maximum d'appui du début à la fin de la courbe (pied au plancher).

ce que l'on ne peut pas voir, c'est que le bruit ne correspond pas à une glisse mais simplement au travail du pneu.

y'a que quand je passe une vitesse en courbe, que je perds de l'appui vers la gauche (avant la ligne droite).
on le voit bien au G meter, il revient à 0 un court moment avant de revenir à 1-1,2G.


note: effectivement, ton chassis CUP plie plutôt à la sollicitation. On le voit sur quelques passages appuyées...ce qui est étonnant puisque vous étiez deux dans la voiture.

je me demande si tu devrais pas faire un contre-technique pour faire vérifier les amortisseurs (45 Euros je crois)...ça le met sur une table vibrante armortisseurs seuls un par un.
Afficher plus
Afficher moins



oui devant les stands.
Comme tu dis ça doit être pour ça que ça m'a toujours étonné d'entendre hurler à la mort tes pneus : pied planché + ton balancement  :ange:
Faire un contrôle technique?? Y a pas de raison que je paye elle est neuve et s'il y a un souci Renault se démerde  :lol: . A quel moment de la vidéo tu vois un appuis important qui te fais douter?
On sait que t'es sur le moteur, mais on attend l'autre vidéo [:publivor:5]

Pôv amateur :o
Profil : Clioteux 2010 / 2014
  1. config
tydav16
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/07/2011 à 09:51:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le CT ne te dira pas si tes amortos sont HS.

Même si les 4 sont morts , temps qu'il n'y a pas de déséquilibre entre les 2 AV ou AR , le CT ne verra rien.

Sauf s'il y a déjà eu un étalonnement avec amortos neuf et que  qu'il te sorte une valeur au lieu d'un pourcentage.
Message édité par Tydav16 le 16/07/2011 à 09:52:02

---------------
[:diapazon_8z:4] Pur produit de la Section 21 [:diapazon_8z:3]
[:g@el du 74:2] 120D pack [:hiddentux:1]
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/07/2011 à 13:16:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vct97ab a écrit :

On sait que t'es sur le moteur, mais on attend l'autre vidéo [:publivor:5]
Afficher plus
Afficher moins


 [:mainro77:9] oui, oui, j'ai pas oublié ...

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 16/07/2011 à 13:17:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Tydav16 a écrit :
Même si les 4 sont morts , temps qu'il n'y a pas de déséquilibre entre les 2 AV ou AR , le CT ne verra rien.
Afficher plus
Afficher moins



 :) ah ok, je ne savais pas ... donc, comment on peut contrôler qu'on perd de l'efficacité sur les freinage appuyés ? ça part dans tous les sens ?
j'espèrais que le CT m'aiderait à prévoir le changement des amortisseurs, en fait... [:malibuss:8]

Profil : Pilote
  1. config
daft_racer
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 16/07/2011 à 21:47:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est ton ressenti qui te le dira ! :o Mais c'est sûr c'est difficile de se rendre compte d'une évolution lente comme celle-là... :/


---------------
Ma Clio campus 2.4 Dynamique 1.2 16v :rs:
Étudiant inside :o
B.A.T
[:didier_riguelle]
Taliban anti-mazout ! :o
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/07/2011 à 18:22:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

C3R68ib a écrit :

 [:mainro77:9] oui, oui, j'ai pas oublié ...
Afficher plus
Afficher moins



oufff [:proja3spbtfsi:4]  :p

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/07/2011 à 18:53:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:assioh37nico1:8] toujours trop de boulot ... en plus, le vélo n'aide pas [:axelay:8] à remonter le temps. [:malibuss:8]

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/07/2011 à 19:11:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

C3R68ib a écrit :
[:assioh37nico1:8] toujours trop de boulot ... en plus, le vélo n'aide pas [:axelay:8] à remonter le temps. [:malibuss:8]
Afficher plus
Afficher moins


 :lol: pardon, c'est pas drôle en fait  :ange:
Le démarreur n'a pas encore été livré par Renault ?

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 18/07/2011 à 21:45:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
demain en principe.  ;)

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/07/2011 à 17:09:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Préparation du nouveau démarreur alimenté par 2x 4mm² silicone et commandé par 1x 4mm² silicone + gainé sous gaine haute-température.

Le branchement en connectique rapide sera fait en 2x Anderson PowerPole 45A pour la puissance et la commande en 1x Anderson Powerpole 45A. :jap:

comme ça ne sera pas débroché souvent (tous les 60 000 km si j'ai bien compris ou tous les 4,5 ans)...l'ensemble sera protégé au scotch d'électricien.

le prochain sera, donc, plus facile...à changer [:aigledecarthage].
A noter que le nouveau démarreur est exactement un Bosch...alors que j'en voulais pas (!)  [:assioh37nico1:8]

Note : impossible de remettre la tole par-chaleur ... donc, poubelle, on verra à l'usage (sur circuit).

http://img219.imageshack.us/im​g219/1663/p1040186m.jpg

http://img855.imageshack.us/im​g855/466/p1040187v.jpg

http://img808.imageshack.us/im​g808/7859/p1040188.jpg

http://img98.imageshack.us/img​98/2028/p1040190p.jpg

http://img219.imageshack.us/im​g219/702/p1040191y.jpg

http://img339.imageshack.us/im​g339/2201/p1040192t.jpg

http://img819.imageshack.us/im​g819/8549/p1040193at.jpg

http://img849.imageshack.us/im​g849/8536/p1040194f.jpg

http://img27.imageshack.us/img​27/2039/p1040195nn.jpg

http://img694.imageshack.us/im​g694/5854/p1040196nj.jpg

http://img190.imageshack.us/im​g190/8827/p1040197u.jpg

http://img836.imageshack.us/im​g836/4756/p1040198v.jpg

http://img577.imageshack.us/im​g577/6471/p1040199u.jpg

http://img28.imageshack.us/img​28/8757/p1040200k.jpg

http://img200.imageshack.us/im​g200/9827/p1040201f.jpg

http://img88.imageshack.us/img​88/9241/p1040202n.jpg
Message édité par C3R68ib le 19/07/2011 à 17:10:27
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/07/2011 à 17:51:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouch sans la tôle? ça craint ça  [:a3quattros-line:11]
C'est beau quand c'est neuf  :love:
Et pour la pose ça été ? Environ combien de temps  :??:

Invité
Marques - succès bronze messages
  1. Posté le 19/07/2011 à 18:07:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vu que les démarreurs sont identiques, comment ce fait-il que tu ne puisses pas remettre le pare chaleur ?
Sur tes photos du démontage on voit que c'est simple à virer puisque non vissé sur un F4R830 (à l'inverse du 832 où il doit y avoir deux vis en partie inférieure).

La tôle évite (est censée éviter) que la chaleur du collecteur ne cuise justement la connectique et ne grille le bobinage du démarreur.

Quand je vois que ça monte facilement au delà des 200°C vers le collecteur... :/

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/07/2011 à 22:41:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ouais, mais quand je peux pas, je peux pas ... j'ai tout essayé :
- d'utiliser la même méthode qu'au démontage : incliné le démarreur vers le bloc et essayer de passer la tôle ... rien, impossible, ça passe pas
- de suspendre le démarreur par du fil, c'est mieux mais ça rentre toujours pas
- de scier la plaque par-chaleur (un sandwich entre de l'alu et un couche quelconque) et de le former = echec.
- de changer le passage des fils électriques (alors qu'ils étaient bon) = change rien, passe pas.

donc, ça m'énerve et c'est poubelle...
les voisins m'ont entendu juré, je crois toute l'après-midi...à force d'essayer.

y'en a même un qui était prêt à enlever le collecteur et la ligne pour remettre la tôle.

moi, j'ai dit : t'es pas bien ... je vais déjà rouler comme ça, et si je l'ai dans le c*l ... ben tant pis, je rechange de démarreur et je laisse le garage renault reposer le bordel avec la tôle.

Moi, je suis assez perplexe sur son utilité vu que le démarreur a quand même lâché très vite à mon goût.
je suis loin de démarrer ma voiture 3 fois par jour.

mais bon, on verra.


sinon, faudrait que je trouve un nouveau moyen pour l’accrocher... [:mainro77:9]
 :o je vais essayer de la découper comme la place le permet, cette tôle...tiens, c'est une bonne idée.

après tout, mon câblage actuel (que j'ai fait sur la photo) tiens les 350°C d'un fer à souder posé dessus (fils silicone + gaine haute-température).

http://img838.imageshack.us/im​g838/4804/p1040203k.jpg

http://img191.imageshack.us/im​g191/8406/p1040204r.jpg
Message édité par C3R68ib le 19/07/2011 à 23:25:07
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2011 à 20:31:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon, rien à faire ... impossible de remettre cette tôle malgré l'avoir retaillé au minimum.  [:assioh37nico1:8]

On ferra sans. :o

Pour le reste, j'ai finalement abandonné la liaison en 16mm² câblé à l'origine Renault (passant sous le haut moteur, pas croyable d’inventer des trucs pareils pour facturer de la maintenance ! [:a3_isa:1]) ... je l'ai condamné à la gaine termo. et au ruban de scotch d'électricien pour bien isoler.

J'ai recâbler depuis la batterie (pas de fusible sur le démarreur à l'origine Renault, c'est le positif permanent !) en 2x 4mm² (le moteur fait 900w sous 12v et tourne moins de 10s).  [:aigledecarthage]

Y'a de la marge !  [:mainro77:9]  ... même du 4mm² silicone suffirait d'après ma forte expérience des courants forts mais bref (moins de 20s en continu). [:axelay:10]

Comme indiqué plus haut,, l'ensemble est raccordé par contact débrochable Anderson PowerPole 45A (2 pour le position du démarreur et 1 pour la commande du contacteur de puissance du démarreur).
Au moins, ça sera bien plus simple à retirer...[:ouate else:5]

 [:malibuss:8] Y'a bien quelque chose qui a cramé lors du premier ralenti ... mais je pense que c'était de la colle présente sur le démarreur. [:axelay:8]
En tout cas, mon câblage n'avait rien après 10mins de ralenti et 2 mins à 4000tr/min au point mort (pas de mouvement d'air).

 [:ae 92:2] va falloir faire un tour, maintenant, nouveau capteur PMH et batterie giclée une semaine, ça fait un joli reset du calculateur, ça [:ouate else:2]
Message édité par C3R68ib le 20/07/2011 à 20:34:53
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2011 à 20:33:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2011 à 20:59:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
y'a d'ailleurs, un truc que je vais ajouter ... une temporisation sur la ventilation radiateur.

c'est dingue, mais même en plein soleil et sur circuit, le ventilo. ne se met pas en route (OK, je roule sans clim...aussi).

j'ai trouvé cela un peu gros vu comment le moteur émettait tellement de chaleur capot ouvert mais la température n'évoluait que peu au tableau de bord.

je suis en train de chercher une temporisation 12v à rajouter au relai de la ventilation (le relais violet sur les photos à gauche la batterie).

Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 21/07/2011 à 20:26:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Message édité par C3R68ib le 21/07/2011 à 20:40:20
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 22/07/2011 à 15:04:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les prochains pneus sont arrivés...car j'ai vraiment fait morflé les SS-595EVO durant la dernière passe de circuit.
les bords commencent à s'arracher...c'est vrai que ce pneu supporte assez mal la température et les appuis au max.

je pense que le SS-595RSR est plus indiqué pour ce genre d'utilisation prolongé (pneu semi-slick).


---


Dans l'absolu, mon utilisation circuit va un peu baisser (trop de monde) et je vais passer sur un autre type de pneu : les Maxxis MA-Z4S.

J'en parlais depuis quelques pages.

Etonnément, l'UTQG est strictement le même soit du 240 AA A que le SS-595EVO.
Néanmoins, le MA-Z4S apparaît comme ayant une prédisposition à l'utilisation dans le froid (et la neige faible).

ça me manquait clairement, les derniers hivers ... je m'en sortais, mais a une vitesse qui m'embêtait un peu quand même surtout qu'on devait calculer les montées et redescendre pour ne pas avoir à s'arrêter dans la monter si on tourne.

Le Maxxis MA-Z4S aura quand même le temps de faire 2 passes sur le circuit (mais à l'arrière) puis je passerais en 4x MA-Z4S après octobre pour attaquer la saison froide.

http://img84.imageshack.us/img​84/6231/p1040278r.jpg

http://img109.imageshack.us/im​g109/7713/p1040279s.jpg

http://img197.imageshack.us/im​g197/6112/p1040280v.jpg
Message édité par C3R68ib le 22/07/2011 à 15:06:45
Invité
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 23/07/2011 à 13:45:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ajout d'un interrupteur commandant la ventilation du parechoc (radiateur) ... permet de ventiler rapidement le moteur lors de session sur circuit et après, dans les stands.

Pensez à garder le moteur allumé car les ventilo. pompent un max de courant électrique...et surtout, moteur arrêté, ça ne sert à rien puisque le liquide de refroidissement ne circule plus.

Cet ajout force juste le contacteur de puissance à fonctionner ... il n'interfère donc pas sur le fonctionnement normal si la sonde thermique commande, aussi, ces ventilateurs.

http://img96.imageshack.us/img​96/663/p1040285tq.jpg

Message édité par C3R68ib le 23/07/2011 à 13:47:35
Publicité

 Page :
1  10  20  30  40  50  60  70  71  72  73  74  75  76  77  78  79  80  83
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Cherche roue de secours 15pouces 1
2 feux AR antibrouillard sur clio III ? 3
Le problème de démarrage à froid 10
Question sur echappement Clio 2.1 1.6L 8s 2
trace blanche 7