Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ralenti qui augmente et ventilo qui ce déclenche.

 

Il y a 43 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ralenti qui augmente et ventilo qui ce déclenche.

Prévenir les modérateurs en cas d'abus 
Luffy81
Profil : Nouveau membre
luffy81
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/09/2014 à 17:27:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je viens d'acheter une SEAT Altea 1.9 TDI 105cv.

Véhicule parfait rien à lui reprocher sauf un petit souci qui est apparemment récurrent sur cette motorisation.

Au ralenti a un feu rouge ou au point mort en general le ralenti augmente tous seul aux alentours des 1000-1100trs et au même moment mon ventilo ce déclenche, quelques soit la situation, le matin quand je la fait tourner pour la chauffer un peu avant de démarrer ou a un feux rouge c'est pareil.

Le précédent proprio m'a dit qu'il faisait avec et que cela ne poser pas de problème. Viens d’être fait avant l'achat : Kit distri + pompe à eau et accessoire.

Il suffit que je coupe le contact et que je redémarre pour que le ventilo ce coupe et que le ralenti revienne à 900trs.

On m'a parlé de sonde de température.

Qu'en pensez-vous :??:
Message cité 1 fois

---------------
SEAT Altea 1.9 TDi 105cv STYLANCE
Sujets relatif

Sujets relatifs
Ventilo qui tourne a l'arret + demarreur ? Tremblement moteur au ralenti a chaud
Plus de sujets relatifs à : Ralenti qui augmente et ventilo qui ce déclenche.

Profil : Nouveau membre
luffy81
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/09/2014 à 21:52:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
up ! personne ?


---------------
SEAT Altea 1.9 TDi 105cv STYLANCE
Profil : Mister Seat 2016
telemnar
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 19/09/2014 à 22:26:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Régénération du fap.


---------------
Je suis un homme des tavernes, je vis à l'age de bières.
Mieux vaut prendre Kakarinette en levrette qu'une courbe en sucette.
Publicité

Profil : Nouveau membre
luffy81
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/09/2014 à 08:31:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse, il me semble que le fap n'est pas présent sur cette motorisation,  amoins que je me trompe ?
Message cité 1 fois

---------------
SEAT Altea 1.9 TDi 105cv STYLANCE
Profil : Nouveau membre
luffy81
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/09/2014 à 11:06:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Up ! Personne n'a déjà eu ce probléme... :non:
Message cité 1 fois

---------------
SEAT Altea 1.9 TDi 105cv STYLANCE
Publicité

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/09/2014 à 11:56:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Luffy81 a écrit :

... il me semble que le fap n'est pas présent sur cette motorisation, amoins que je me trompe ?
Afficher plus
Afficher moins


Bonjour,

Si FAP il y a, il devrait y avoir un "témoin FAP" au tableau de bord, témoin qui devrait s' allumer sporadiquement lors de la mise en contact ( sans démarrer ).
--> voir dans le manuel d' utilisation du véhicule ( si dispo ).


Ce voyant devait ressembler au "n°14" :

Ibiza_6L_t​emoins
( tableau de bord d' Ibiza type "6L" )


... celui désigné par la flèche rouge :

symboles-t​emoin-tabl​eau-voyant​s_tbdb_rec​_fleche_fa​p-big



Autrement, regarder sur le cache courroie de distribution afin de voir si ton "type moteur" y figure :

Citation :


Cas de mon 1.9 TDI type "AXR" :
cachecourr​oiedistrib​480x240
cachecourr​oiedistrib​detail480x​180


... sachant que le type moteur conditionne le fait qu'il soit - ou pas - muni de FAP.


---------------
.
Profil : Nouveau membre
luffy81
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/09/2014 à 14:48:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour cette première piste, Non je n'est pas ce voyant la c'est sur. Aprés je n'ai pas encore eu le temps de vérifier sous le capot.

Je songe à la ramener chez SEAT ou VW pour un diag, auriez-vous une idée du tarif ? :??:


---------------
SEAT Altea 1.9 TDi 105cv STYLANCE
Profil : Nouveau membre
luffy81
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2014 à 00:01:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Pas de Fap sur le vehicule.

J'ai toujours le même problème, personne n'a d'idées... :-(.


---------------
SEAT Altea 1.9 TDi 105cv STYLANCE
Invité
jib14vo
  1. Posté le 08/11/2014 à 21:55:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Luffy81, ton problème vient de ta sonde de température d'eau nommé "G62" pour ton moteur 1,9TDI 105ch.
Si mauvaise info de la sonde au calculateur moteur= déclenchement des ventilos et augmentation du régime moteur.
Je te conseil de remplacer ta sonde ainsi que le joint qui vient avec. Environ 60euros chez SEAT.
Cordialement JiB.

Invité
fra38vc
  1. Posté le 21/12/2014 à 15:21:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@fray
Bonjour Luffy81,
j'ai le meme probleme que toi sur ma seat altea c'est a dire que le ralenti augmente jusqu'à 1100 tours et le ventilo s'enclenche.
Apparemment d'apres JiB71 cela viendrait de la sonde temperature G62.
Je voudrais savoir si le probleme venait réellement de cette sonde.
Merci.

Invité
awa07zi
  1. Posté le 02/01/2016 à 01:38:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Luffy81 a écrit :

Bonjour,

Je viens d'acheter une SEAT Altea 1.9 TDI 105cv.

Véhicule parfait rien à lui reprocher sauf un petit souci qui est apparemment récurrent sur cette motorisation.

Au ralenti a un feu rouge ou au point mort en general le ralenti augmente tous seul aux alentours des 1000-1100trs et au même moment mon ventilo ce déclenche, quelques soit la situation, le matin quand je la fait tourner pour la chauffer un peu avant de démarrer ou a un feux rouge c'est pareil.

Le précédent proprio m'a dit qu'il faisait avec et que cela ne poser pas de problème. Viens d’être fait avant l'achat : Kit distri + pompe à eau et accessoire.

Il suffit que je coupe le contact et que je redémarre pour que le ventilo ce coupe et que le ralenti revienne à 900trs.

On m'a parlé de sonde de température.

Qu'en pensez-vous :??:
Afficher plus
Afficher moins


bonjour
ta trouver un solution pour ta voiture j'ai le méme probléme
merci de me repondre

Profil : Nouveau membre
kirat3
  1. Posté le 23/10/2017 à 21:42:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
avez vous trouvé une solution, j ai le même problème cdlt
Message édité par Kirat3 le 23/10/2017 à 21:43:16
Profil : Nouveau membre
chris2333
  1. Posté le 15/03/2018 à 13:18:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Messieurs ! avez vous résolue ce problème? (régime moteur + ventilo ! )

Bien à vous ! Christopher

Publicité

Profil : Nouveau membre
benjy971
  1. Posté le 08/07/2018 à 07:23:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous !
Je possède un moteur 1.9tdi 105
Meme problème regime moteur entre 950 et 1000 trm et ventilo radiateur qui ce declenche après mise en contact du vehicule et après démarrage aussi il reste enclenché les deux sonde temperature celle du moteur et celle du radiateur sont neuve et quand je démarre a froid demarrage PRESQUE au quart de tour et a chaud 3 ou 4 secondes après il demarre donc jai débrancher la sonde temperature moteur a chaud comme a froid et dans les deux cas sa démarre au quart de tour je dit bien au quart de tour.
DEDUCTION:
Batterie ok. 12.67v
Demarreur ok plusque sa demarre au quart de tour a chaud comme a froid avec sonde débrancher.
Alternateur ok. 13.33v a 2000trm
Sonde radiateur et moteur neuve changer 2 fois les deux donc ok.
Conections des sondes vérifier 5v donc ok.
Pedale d'accelerateur electronique changer donc ok.
QUESTION:
Ces problèmes sont ils lié dans ce cas précis ou sont ils séparés ?
.Problème ventilo:
Ya t'il un thermocontacteur (genre 3 broches) sur ce moteur, je crois que non mai je pose la question quan même ?
.Regime moteur:
La pompe hp peut elle etre la cause ?
.Problème demarrage:
Les demarrages difficiles peuvent t'ils venir de cette pompe ?

Profil : Nouveau membre
benjy971
  1. Posté le 08/07/2018 à 07:31:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Bonjour a tous !
Je possède un moteur 1.9tdi 105
Meme problème regime moteur entre 950 et 1000 trm et ventilo radiateur qui ce declenche après mise en contact du vehicule et après démarrage aussi il reste enclenché les deux sonde temperature celle du moteur et celle du radiateur sont neuve et quand je démarre a froid demarrage PRESQUE au quart de tour et a chaud 3 ou 4 secondes après il demarre donc jai débrancher la sonde temperature moteur a chaud comme a froid et dans les deux cas sa démarre au quart de tour je dit bien au quart de tour.
DEDUCTION:
Batterie ok. 12.67v
Demarreur ok plusque sa demarre au quart de tour a chaud comme a froid avec sonde débrancher.
Alternateur ok. 13.33v a 2000trm
Sonde radiateur et moteur neuve changer 2 fois les deux donc ok.
Conections des sondes vérifier 5v donc ok.
Pedale d'accelerateur electronique changer donc ok.
QUESTION:
Ces problèmes sont ils lié dans ce cas précis ou sont ils séparés ?
.Problème ventilo:
Ya t'il un thermocontacteur (genre 3 broches) sur ce moteur, je crois que non mai je pose la question quan même ?
.Regime moteur:
La pompe hp peut elle etre la cause ?
.Problème demarrage:
Les demarrages difficiles peuvent t'ils venir de cette pompe ?
A oui g une petite fumée noir en accélération poussé tout les filtres sont neuf et egr nettoyer mais pas le refroidisseur.
MERCIIII DAVANCE POUR VOS RÉPONSES

Invité
  1. Posté le 22/08/2018 à 15:10:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J avais le meme pb sur mon touran 105ch voiture qui accelere a froid et juste apres ventilos se mettent en marche, apres plusieurs visite de forums j ai trouve qu il pourrais s agir de la poulie d alternateur, moi ce que j ai fais j ai change l alternateur en entier par un autre d occasion et le probleme est resolu.
Autre chose j avais un bruit du tendeur de la courroie, figurez vous que cepb aussi est resolu c est donc la poulie d alternateur a l origine de tt ca.
Message cité 1 fois
Invité
  1. Posté le 22/08/2018 à 15:20:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeTarik a écrit :

Bonjour,
J avais le meme pb sur mon touran 105ch voiture qui accelere a froid et juste apres ventilos se mettent en marche, apres plusieurs visite de forums j ai trouve qu il pourrais s agir de la poulie d alternateur, moi ce que j ai fais j ai change l alternateur en entier par un autre d occasion et le probleme est resolu.
Autre chose j avais un bruit du tendeur de la courroie, figurez vous que cepb aussi est resolu c est donc la poulie d alternateur a l origine de tt ca.
Afficher plus
Afficher moins



Si vous voulez vous pouvez faire un test avant de chager la poulie ou l alternateur, debranchez le connecteur de l alternateur, mettre le moteur en marche si le moteur n accelere plus et que les ventilos ne se mettent pa en marche c est que le pb vient de la. Bonne chance

Profil : Nouveau membre
lau99
  1. Posté le 13/11/2018 à 19:32:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr
J’ai le même problème sur ma Vw sharan
Avez-vous trouvé la solution ?
Bien à vous Laurent

Profil : Nouveau membre
lau99
  1. Posté le 10/12/2018 à 08:53:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


@fray
Bonjour Luffy81,
j'ai le meme probleme que toi sur ma seat altea c'est a dire que le ralenti augmente jusqu'à 1100 tours et le ventilo s'enclenche.
Apparemment d'apres JiB71 cela viendrait de la sonde temperature G62.
Je voudrais savoir si le probleme venait réellement de cette sonde.
Merci.[/


Bonjour avez-vous trouvé la solution
?
J’ai le même soucis
Bien à vous
Laurent

Invité
  1. Posté le 18/01/2019 à 20:14:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai eu le même problème : c'était le calorstat. C'est mon mécano, qui m'a dit que ça pouvait être ça puisque le diagnostique était vierge.
j'était dubitatif, mais vu son prix on pouvait se tromper. et à ma grande surprise c'était ça. En fait il s'ouvrait bien, mais trop tôt.

depuis RAS

Invité
  1. Posté le 18/01/2019 à 20:21:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai eu le même souci. mon mécanicien "habituel" après un diagnostique vierge m'a dit que ça pouvait être le calorstat. Au niveau de lassitude que j'étais et au prix de la pièce j'ai essayé et... bingo !
l'ancien fonctionnait, mais il s'ouvrait trop tôt, vous avez bien lu... (j'ai essayé les deux dans le même récipient rempli d'eau bouillante).

bonne soirée

Invité
  1. Posté le 10/02/2019 à 13:23:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le calorstat qui s'ouvre trop tôt, je vois pas pourquoi il augmenterait le régime moteur et active le ventilo moteur( pour refroidir) je cherche à comprendre car j'ai le même problème.
Message cité 1 fois
Invité
  1. Posté le 18/02/2019 à 20:47:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymefabfab41 a écrit :

Bonjour,

Le calorstat qui s'ouvre trop tôt, je vois pas pourquoi il augmenterait le régime moteur et active le ventilo moteur( pour refroidir) je cherche à comprendre car j'ai le même problème.
Afficher plus
Afficher moins




J'ai le meme problème. Est changé le thermostat ne changera rien parce que le mien est neuf et elle fait jour pareil... elle monte a 1000 tour minut ventilo allumé est en plus j'ai des petit tremblement

Profil : Nouveau membre
passat
  1. Posté le 04/04/2019 à 20:05:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Luffy81 a écrit :

Up ! Personne n'a déjà eu ce probléme... :non:
Afficher plus
Afficher moins



Bonjour
J’ai la Passat B8 et parfois quand je rentre chez moi, je m’arrete Mais le ralenti se met à 1000 tr au lieu de 850 tr et j’entends le ventilo tourné. Quand j’arrete Le moteur et je redémarre le régime moteur revient à 850 tr mais le ventilo continu a tourné.est ce que c’est normal

Publicité

 Page :
1

Aller à :