Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

ibiza qui ne démarre pas et aucun voyant sur planche de bord

 

Il y a 87 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

ibiza qui ne démarre pas et aucun voyant sur planche de bord

Prévenir les modérateurs en cas d'abus 
seb47rd
Invité
  1. Posté le 26/03/2015 à 19:03:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
J'ai une gros soucis avec mon ibiza sdi de 1999
- lorsque je met la clef (originale ou double) aucun voyant ne s'allume n'y jauge a essence... rien
- Si je tourne la clef le démarreur tourne normalement, mais le moteur ne démarre pas
- J'ai branché l'électrovanne en direct sur la batterie, elle ne démarre pas plus
- j'ai penser à l'anti démarrage mais je ne trouve pas ou ce trouve le fusible tout ceux dans l’habitacle sont bon, et dans le moteur il n'y a qu'un seul fusible 50A pour le préchauffage
- le courant arrive bien au fusible 50A mais pas a l’électrovanne
- voila si vous avez des idées parce que la je sèche
Merci

Sujets relatif
Invité
  1. Posté le 27/03/2015 à 15:32:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
UP

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/03/2015 à 22:10:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Bonsoir,

Poster également là : Pôle Technique » Mécanique / Electronique » Seat


---------------
.
Publicité

Invité
  1. Posté le 28/03/2015 à 08:52:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci
Elle à redémarrer quand j'ai débrancher et rebrancher tout les relais, et je crois que c'est le fameux relais 109
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/03/2015 à 11:54:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

seb47rd a écrit :

... je crois que c'est le fameux relais 109
Afficher plus
Afficher moins


C'est en effet une piste sérieuse à considérer.

Vérifier de visu l'état interne ( soudures ) de ce relais après l'avoir déposé et "décapsulé".


---------------
.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Amortiseurs ibiza 6L 10
seat ibiza 1,6 105tdi cs 6J 0
Quel support tel pour votre Seat Ibiza ? 60
Seat Leon Stylance Tdi 105 18" 1
Activation feux de jour impossible... 16