Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

temoin moteur allumé +temoin de préchauffage clignote

 

Il y a 1008 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

temoin moteur allumé +temoin de préchauffage clignote

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 17/04/2015 à 22:30:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir
J ai sur mon Ibiza 1,4tdi 80cv annee 2007
En démarrant le moteur j ai entendu un bruit de claquement pendant 2-3 secondes .. Ensuite j ai mon temoin de préchauffage qui s es mis à clignoté êt le temoin de gaz d échappement qui reste allumé
J ai bien peur que sa soit la vanne egr
Mais je n ai pas de perte de puissance malgré qu auparavant j en ai eu de temps en temps ..
A votre avis sa pourrai être quoi ?
Ou un nettoyage de la vanne egr serai suffisant ?
Merci
Message cité 2 fois
Sujets relatif

Sujets relatifs
Moteur qui tremble au ralenti Probleme moteur/injection 1.4 tsi 125
voyant ESP allumé sur tolédo II témoin préchauffage clignote
Plus de sujets relatifs à : temoin moteur allumé +temoin de préchauffage clignote

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2015 à 22:57:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Bonsoir,

Histoire de confirmer ( ou pas ) :


dad15ko a écrit :

j ai mon temoin de préchauffage qui s es mis à clignoté ...
Afficher plus
Afficher moins


Celui ci : symboles-t​emoin-tabl​eau-voyant​_tbdb_prec​hauffage_3​0x19-img ?



dad15ko a écrit :

... et le temoin de gaz d échappement qui reste allumé
Afficher plus
Afficher moins


Celui ci : symboles-t​emoin-tabl​eau-voyant​_tbdb_symb​ole_fap_30​x12-img ?

... ou celui là : symboles-t​emoin-tabl​eau-voyant​_tbdb_symb​ole_moteur​_30x18-img ?

Message édité par fljb67 le 17/04/2015 à 22:59:43

---------------
.
Invité
  1. Posté le 17/04/2015 à 23:06:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bsr,Le deuxième du bas pour le temoin gaz échappement êt oui pour le préchauffage

Publicité

Invité
  1. Posté le 17/04/2015 à 23:08:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n ai pas de fap

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2015 à 23:13:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Ok, donc moteur 1.4 TDI type "BNV".

... et témoins symboles-t​emoin-tabl​eau-voyant​_tbdb_prec​hauffage_3​0x19-imgqui clignote et symboles-t​emoin-tabl​eau-voyant​_tbdb_symb​ole_moteur​_30x18-imgallumé en permanence.


Avant de mettre la vanne EGR en cause, un passage à la "valise" ( banc de diagnostic ) en dirait certainement davantage. :jap:


PS : autrement, combien de km au compteur ?
Message édité par fljb67 le 17/04/2015 à 23:47:43

---------------
.
Publicité

Invité
  1. Posté le 17/04/2015 à 23:15:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci

Invité
  1. Posté le 17/04/2015 à 23:16:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2015 à 23:17:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
¨
Niveau voyant symboles-t​emoin-tabl​eau-voyant​_tbdb_prec​hauffage_3​0x19-img qui clignote, vérifier si des fois l'un des feux "stop" arrière serait HS.
Message édité par fljb67 le 17/04/2015 à 23:21:48

---------------
.
Invité
  1. Posté le 17/04/2015 à 23:17:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
120000kms bientot
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2015 à 23:20:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dad15ko a écrit :

120000kms bientot
Afficher plus
Afficher moins


Ok, lu.

En effet, la vanne EGR est certainement un peu ( ou beaucoup ) encrassée.

De là à faire allumer le voyant symboles-t​emoin-tabl​eau-voyant​_tbdb_symb​ole_moteur​_30x18-img ... à confirmer. ( mais c'est une possibilité parmi d'autres )

Message édité par fljb67 le 17/04/2015 à 23:22:16

---------------
.
Invité
  1. Posté le 17/04/2015 à 23:21:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le bruit électronique percutant pendant 2-3 secondes me dit comme si l électrovanne avait du mal a se déclencher .. Au démarrage

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/04/2015 à 23:38:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dad15ko a écrit :

En démarrant le moteur j ai entendu un bruit de claquement pendant 2-3 secondes ..
Afficher plus
Afficher moins


J'avoue sécher à ce niveau.



dad15ko a écrit :

Mais je n ai pas de perte de puissance malgré qu auparavant j en ai eu de temps en temps ..
Afficher plus
Afficher moins


- Avec mise en sécurité, puis obligation ce couper/redémarrer le moteur pour retour à la normale ?

- Genre "à coups" ?

Message édité par fljb67 le 17/04/2015 à 23:39:05

---------------
.
Invité
  1. Posté le 18/04/2015 à 00:02:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je passerai un coup de valise pour etre sure merci quand même

Publicité

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/04/2015 à 00:04:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Ok, lu.

Au plaisir de lire le retour d'info.


---------------
.
Invité
  1. Posté le 18/04/2015 à 15:37:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C etais bien la vanne egr en pulvérisant ce produit en démontant le tuyau de gauche de sortie de la vanne egr ,j ai redemrré le moteur et le petit claquement es ressenti avec de la fumée qui es sortie du pot d échappement .. Mais les témoins de défauts se sont éteins2015-04-18_15:37Voir l'image en grand0 vote
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/04/2015 à 18:01:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dad15ko a écrit :

... témoins de défauts se sont éteins ...
Afficher plus
Afficher moins




Déjà une bonne chose. :)



Autrement, à l'occasion, essayer de nettoyer le bloc EGR "manuellement".

Pour illustrer, voici quelques photos concernant mon 1.9 TDI à injecteurs pompes qui n'avait que 60 000 km à l'époque :



Avant nettoyage :
biz_6l-p10​10024_640x​384_traite​e-big


Après nettoyage :
biz_6l-p10​10040_640x​384_traite​e-big

( à gauche : bloc volet d'air, à droite : bloc vanne EGR ).

Message édité par fljb67 le 18/04/2015 à 19:24:19

---------------
.
Invité
  1. Posté le 18/04/2015 à 18:36:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci

Profil : Trombinstigatrice 2014
kakarinette
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2015 à 15:29:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
avais tu remarqué une perte de puissance?


---------------
http://www.forum-auto.com/marq [...] tm#t695332
Invité
  1. Posté le 19/04/2015 à 19:05:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr quelques fois oui surtout sur les montées ..

Invité
  1. Posté le 15/05/2015 à 23:35:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai u le même style de problème sur mondeo 2l tdci résultats injecteur cylindre 4hs depuis problème résolu si ma mésaventures peu éclairé certains ! (mon problème etait presque similaires pas identique ! )

Invité
  1. Posté le 08/06/2018 à 15:39:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai lu plusieurs infos sur la panne voyant préchauffage et voyant moteur pour ma part j'ai un ibiza de 2007 1,4 80cv tdi après balise défaut capteur d ambre à came voilà si sa peux aider.
Message cité 1 fois
Invité
  1. Posté le 03/04/2019 à 22:39:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir petit probleme sur ma polo 1l4 75 cv de 2004 le voyant moteur c est allumer après démarrage et le voyant de préchauffage clignote savez vous d ou cela peut venir
Pas de perte de puissance ni rien voiture roulant comme d habitude

Invité
  1. Posté le 04/04/2019 à 12:07:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir petit probleme sur ma polo 1l4 75 cv de 2004 le voyant moteur c est allumer après démarrage et le voyant de préchauffage clignote savez vous d ou cela peut venir
Pas de perte de puissance ni rien voiture roulant comme d habitude

Invité
  1. Posté le 12/05/2019 à 15:33:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeRemybacconnier30@gmail.com a écrit :

Bonjour j'ai lu plusieurs infos sur la panne voyant préchauffage et voyant moteur pour ma part j'ai un ibiza de 2007 1,4 80cv tdi après balise défaut capteur d ambre à came voilà si sa peux aider.
Afficher plus
Afficher moins


Bonjour j’ai passer ma voiture à la valise il y as trois semaine pour enlever le voyant de lairbag défaut détecter autre que lairbag sont débitmètre de masse d’air et capteur arbre à canne j’ai laisser comme sa et trois semaine après voilas le même problème signaler qui se met en route après vérification humidité eau niveau des capteur feu stop car voiture de 2005 200 000 km problème résolue voyant éteint 2 minute après changement moteur allumer

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[EN COMMANDE] Ibiza SC ITE TSI 85ch 5
pose autoradio 3
New Ibiza I-TECH Plus 105 8
[Presentation] Seat IBIZA FR tsi 105 rouge emocion 88
Bloc radio seat ibiza 2001 0