Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Ventilateur ne tourne pas - Ibiza 6L

 

Il y a 32 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ventilateur ne tourne pas - Ibiza 6L

Prévenir les modérateurs en cas d'abus 
Obi57ud
Invité
obi57ud
  1. Posté le 26/05/2015 à 22:02:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
alors voilà tout a l'heure je tire fort dans l'ibiza (2007 100cv) pendant 15-20mn pour la décrasser,jusqu'a la pas de problème, ensuite je m’arrête sans couper le moteur, et la stupéfaction! le ventilo ne tournais pas .
Mais pour autant l'aiguille reste a 90°c.

Il y a 1ans et demi le ventilo à été changer car il avait pris un choc suite a la rencontre d'un fosé. Et entre temps j'avais eu une fuite de liquide, qui fut colmaté par un antifuite et cela depuis 20-30 kilometre, mais depuis ce jour la, toujours pas de chauffe, et je n'ai jamais entendu le ventilo tourné fort, ni même vue tourné (comme il le fessait sur mon ancienne Xsara)

Y aurait t'il des tests que je puisse effectué ? sachant que je par en espagne dans 2 semaine, j'ai un peu peur d'une surchauffe..

Merci d'avance !
Message cité 1 fois
Sujets relatif
Invité
obi57ud
  1. Posté le 27/05/2015 à 13:09:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je me permet un petit up a froid j'ai tourné le ventillo a la main, et il ne se bloque pas d'un sens comme de l'autre..
Message édité par Obi57ud le 27/05/2015 à 13:10:17
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/05/2015 à 21:07:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Bonsoir,

Etant propriétaire d'une Ibiza TDI 100 depuis plus de 8 ans, je peux confirmer le fait que le moto-ventilateur se met très rarement en fonctionnement.

Les rares fois où il fonctionne, c'est lors de grosses chaleurs : il tourne encore lorsque le moteur tourne au ralenti puis se coupe quelques secondes après son arrêt.


Dans la même logique, ce 1.9 TDI met vraiment beaucoup de temps à chauffer en hiver dans mon coin : il faut parfois 15/20 minutes pour que l'aiguille de T° de LDR atteigne les "90°C".
Message cité 1 fois
Message édité par fljb67 le 27/05/2015 à 21:12:18

---------------
.
Publicité

Invité
obi57ud
  1. Posté le 28/05/2015 à 22:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fljb67 a écrit :

¨
Bonsoir,

Etant propriétaire d'une Ibiza TDI 100 depuis plus de 8 ans, je peux confirmer le fait que le moto-ventilateur se met très rarement en fonctionnement.

Les rares fois où il fonctionne, c'est lors de grosses chaleurs : il tourne encore lorsque le moteur tourne au ralenti puis se coupe quelques secondes après son arrêt.


Dans la même logique, ce 1.9 TDI met vraiment beaucoup de temps à chauffer en hiver dans mon coin : il faut parfois 15/20 minutes pour que l'aiguille de T° de LDR atteigne les "90°C".
Afficher plus
Afficher moins

Salut, merci a toi pour t'as réponse.
ah d'accord.. je pensait que vue qu'il fessait 24° dehors et que j'ai vraiment pas mal tapé dedans, il allait se mettre en route, mais si c'est normal alors ça me vas comme ca^^

par contre moi l'aiguille monte plutôt vite, 4-5 mn en route de campagne avec un départ a froid, mais bon tant que ça ne dépasse pas.


Juste petite question pour pas recrée un topic. J'ai bouché le tuyaux de ma vanne EGR avec une vise et lavé la vanne sans problème, mais j'ai l'impression qu'as "froid" et au ralenti, il y a un genre de petit sifflement bien plus puissant qu'avant .. Normal? Et étrangement je n'ai pas de voyant moteur comme quoi je l'ai déconnecté .. ça m'étonne aussi, l'ancien proprio l'aurais t'il fait désactivé a la balise ?

Message cité 1 fois
Message édité par Obi57ud le 28/05/2015 à 22:33:28
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/05/2015 à 17:11:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Obi57ud a écrit :

J'ai bouché le tuyaux de ma vanne EGR avec une vise et lavé la vanne sans problème, mais j'ai l'impression qu'as "froid" et au ralenti, il y a un genre de petit sifflement bien plus puissant qu'avant .. Normal ?
Afficher plus
Afficher moins

J'ai le même phénomène.



Obi57ud a écrit :

Et étrangement je n'ai pas de voyant moteur comme quoi je l'ai déconnecté .. ça m'étonne aussi, l'ancien proprio l'aurais t'il fait désactivé a la balise ?
Afficher plus
Afficher moins

Fort possible.

Message cité 1 fois
Message édité par fljb67 le 29/05/2015 à 17:12:21

---------------
.
Invité
obi57ud
  1. Posté le 29/05/2015 à 17:25:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fljb67 a écrit :

J'ai le même phénomène.



Afficher plus
Afficher moins

Merci ça me rassure.

fljb67 a écrit :

Fort possible.
Afficher plus
Afficher moins

ca y est, le voyant c'est allumé comme convenu apres 10 km .

Sujet réglé, merci

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/06/2015 à 13:53:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Re,


Obi57ud a écrit :

... je n'ai jamais entendu le ventilo tourné fort, ni même vue tourné

Y aurait t'il des tests que je puisse effectué ?
Afficher plus
Afficher moins


Un test facile à faire histoire de forcer le fonctionnement du moto-ventilateur :

Mettre la clim en marche à fond, moteur tournant au ralenti : le ventilateur devrait se mettre à tourner instantanément, même si le moteur est encore froid.

( J'ai testé hier moteur chaud et aujourd'hui moteur encore froid ).

Message édité par fljb67 le 01/06/2015 à 19:49:10

---------------
.
Invité
obi57ud
  1. Posté le 24/06/2015 à 13:22:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Je revient complété au cas ou d'autre personnes se poserais la question.

Effectivement le ventilo tourne bien, 35 degrés dehors, clim toujours allumer, c'est bien la seul fois que je l'ai vu tourné, mais au moin c'est signe qu'il ne se déclenche que au besoin, et cela me rassure !

Merci pour tes réponses fljb67

Publicité

 Page :
1

Aller à :