Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 58 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
  Aller à la page :
Vider la liste des messages à citer
 
 Page :
1  100  110  120  130  140  141  142  143  144  145  146
Auteur
 Sujet :

Sujet officiel

Bugs et Soucis Ateca 2016

Prévenir les modérateurs en cas d'abus 
retraité ex reclu...ancien rouleux
Profil : Pilote assidu
boduc
Marques - succès argent messages
  1. Posté le 02/07/2020 à 11:03:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :

Roby25 a écrit :


N'ayant pas le concessionaire à porter de main j'irais au retour de mes "vacances". Petit rajout en attendant pour être dans la limite. En tout cas merci pour vos réponses.

Et est-ce normal qu'en moins d'un an et avec 22'000 kms, le niveau du liquide de refroidissement soit plus bas?
Afficher plus
Afficher moins



Il est normal que le niveau baisse d'un centimètre environ après quelques milliers de kms.
Les circuits de refroidissement ne sont plus purgés en usine après remplissage, ce qui fait qu'il subsiste quelques poches d'air dans le circuit qui s'éliminent petit à petit...
Donc le niveau du vase d'expansion baisse un peu.


---------------
Ateca Xcellence 150 TSI 4 drive boite méca, jantes 18 "performance machined cuir Vienna noir blanc Bila roue galette commandé 20 Juillet 2016 livré 13 Octobre 2016.
Sujets relatif

Sujets relatifs
Accessoires Ateca Soucis bluetooth Seat Leon II
Plus de sujets relatifs à : Bugs et Soucis Ateca 2016

Profil : Nouveau membre
yonni
  1. Posté le 05/07/2020 à 11:13:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Yonni a écrit :


Oui j ai essayé de faire un reset complet, mais ça ne fait que remettre les réglages d usine. Donc s ils ont oublié en usine de l activer ça règle pas le problème.
C est un mandataire français mais qui fait venir les voitures d U E.
Afficher plus
Afficher moins

Bonjour à tous, je reviens vers vous suite à mon soucis d absence d icône telephone sur mon ateca fr « italien » qui m empêchait d activer le bluetooth.
Apres avoir bataillé avec seat france (qui n a rien fait) et un concessionnaire sympa sur aix en provence qui a bien voulu regarder ça de plus près ;
Il s avere que le constructeur avait « oublié » ! D activer la fonction d usine.
Après activation le bluetooth et la commande vocale fonctionnent correctement.
Merci en tout cas pour conseils.

Message cité 1 fois
Profil : Membre confirmé
nours-le-doc
Marques - succès bronze messages
  1. Posté le 06/07/2020 à 00:37:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Yonni a écrit :

Bonjour à tous, je reviens vers vous suite à mon soucis d absence d icône telephone sur mon ateca fr « italien » qui m empêchait d activer le bluetooth.
Apres avoir bataillé avec seat france (qui n a rien fait) et un concessionnaire sympa sur aix en provence qui a bien voulu regarder ça de plus près ;
Il s avere que le constructeur avait « oublié » ! D activer la fonction d usine.
Après activation le bluetooth et la commande vocale fonctionnent correctement.
Merci en tout cas pour conseils.
Afficher plus
Afficher moins


Bravo à ce cc.


---------------
ATECA XCELLENCE 1.4 TSI DSG6 4DRIVE blanc nevada
Publicité

Profil : Nouveau membre
roby25
  1. Posté le 06/07/2020 à 16:12:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse. Il y a eu un plus de 1 cm, mais j'irais surement faire un check en concessionaire pour vérifier.

Profil : Membre confirmé
cousinhub
Marques - succès bronze messages
  1. Posté le 11/07/2020 à 13:23:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je reviens avec mon bug d'ouverture de coffre.
Pour mémoire, 3 fois voiture quasi neuve le coffre s'est ouvert tout seul, sans rien demander et alors que j'étais à 10 mètres ou plus.
Puis plus rien, et il y a 15 jours ...
RdV en concess' dans 3 semaines pour voir (ils ne "verront" rien mais qui sait un reset, une MàJ...) et là j'apprends qu'il y a un rappel pour le toit ouvrant qui sera fait en même temps ... mais je ne sais pas vraiment sur quoi il porte, le plexi et le masque n'aidant pas à une discussion poussée....


---------------
Ateca 150 TDi 150 4Drive Xcellence DSG7 2019 toutes options de conduite
Publicité

Profil : Nouveau membre
fred68
  1. Posté le 12/07/2020 à 07:33:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

pour le toit il sagit de evacuation de l eau il rajoute une piece pour qui bouche plus car sa se bouchait et l eau rentre dedans

Profil : Pilote assidu
nicomede
Marques - succès bronze messages
  1. Posté le 12/07/2020 à 07:35:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le toit ouvrant ils enlèvent les petites pièces en plastiques qui de temps en temps se coinçaient et empêchaient l'évacuation des eaux, d'après mon CC.

Ils me l'ont fait lors de la révision, si non pas de rappel pour ça, ils le font lors d'un passage en CC.
Message cité 1 fois
Message édité par Nicomede le 12/07/2020 à 07:37:19
Profil : Apprenti confirmé
juri13
  1. Posté le 12/07/2020 à 19:12:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Nicomede Pour le toit ouvrant ils enlèvent les petites pièces en plastiques qui de temps en temps se coinçaient et empêchaient l'évacuation des eaux, d'après mon CC.
Pour info, pas besoin d'enlever ces petites pièces, il suffit de les tourner et l'eau peut s'écouler sans problème, il faut que je retrouve une photo

IMG_1750[1]Voir l'image en grand0 vote
IMG_1748[1]Voir l'image en grand0 vote

La partie rouge peut se tourner, c'est une sorte de petit bouchon au bout du conduit quin part du toit ouvrant et qui descend dans le montant de portière jusqu'au compartiment moteur

Je le nettoie en passant une aiguille électricien
J'ai rencontré ce problème, j'ai donc tourné la partie rouge et plus de fuite d'eau à l'intérieur, moquette trempée côté avant du passager.
A+
Message cité 1 fois
Message édité par juri13 le 12/07/2020 à 20:55:58
Profil : Membre confirmé
nours-le-doc
Marques - succès bronze messages
  1. Posté le 13/07/2020 à 09:45:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Auto holdVoir l'image en grand0 vote

Bonjour à tous et toutes,

Petit pb récurent depuis 2 jours.

Bizarrement ça apparaît n'importe quand, et disparaît après un arrêt moteur.

Déjà vu ?
Message cité 3 fois

---------------
ATECA XCELLENCE 1.4 TSI DSG6 4DRIVE blanc nevada
Profil : Pilote assidu
nicomede
Marques - succès bronze messages
  1. Posté le 14/07/2020 à 06:55:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

juri13 a écrit :

Nicomede Pour le toit ouvrant ils enlèvent les petites pièces en plastiques qui de temps en temps se coinçaient et empêchaient l'évacuation des eaux, d'après mon CC.
Pour info, pas besoin d'enlever ces petites pièces, il suffit de les tourner et l'eau peut s'écouler sans problème, il faut que je retrouve une photo

http://clu​b.caradisi​ac.com/jur​i13/ateca-​111763/pho​to/img_175​0-1-848103​2.html
http://clu​b.caradisi​ac.com/jur​i13/ateca-​111763/pho​to/img_174​8-1-848103​1.html

La partie rouge peut se tourner, c'est une sorte de petit bouchon au bout du conduit quin part du toit ouvrant et qui descend dans le montant de portière jusqu'au compartiment moteur

Je le nettoie en passant une aiguille électricien
J'ai rencontré ce problème, j'ai donc tourné la partie rouge et plus de fuite d'eau à l'intérieur, moquette trempée côté avant du passager.
A+
Afficher plus
Afficher moins

Merci Juri13 pour ces précisions; où sont situé les ces petits tuyaux dans le compartiment moteur?

Message cité 1 fois
Profil : Apprenti confirmé
juri13
  1. Posté le 14/07/2020 à 08:47:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nicomede a écrit :

Merci Juri13 pour ces précisions; où sont situé les ces petits tuyaux dans le compartiment moteur?
Afficher plus
Afficher moins



bonjour,
ces petits tuyaux se trouvent en dessous du pare brise dans le compartiment moteur, pour les atteindre il faut en enlever la mousse + les protections plastiques
ces mieux avec les photos.

IMG_1741[1]Voir l'image en grand0 vote
IMG_1742[1]Voir l'image en grand0 vote
IMG_1743[1]Voir l'image en grand0 vote
IMG_1745[1]Voir l'image en grand0 vote
IMG_1746[1]Voir l'image en grand0 vote
IMG_1747[1]Voir l'image en grand0 vote
IMG_1749[1]Voir l'image en grand0 vote

Voilà

Bon 14 juillet à tous moi c'est travail

A+

Message cité 1 fois
Jérôme
Profil : Routard confirmé
jr70
Marques - succès bronze messages
  1. Posté le 14/07/2020 à 08:51:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nours le doc a écrit :

http://clu​b.caradisi​ac.com/nou​rs-le-doc/​nours-doc-​ateca-1262​33/photo/a​uto-hold-8​481362.htm​l

Bonjour à tous et toutes,

Petit pb récurent depuis 2 jours.

Bizarrement ça apparaît n'importe quand, et disparaît après un arrêt moteur.

Déjà vu ?
Afficher plus
Afficher moins

Non, que dit obd11.

Message cité 1 fois

---------------
avant : Ford escort 1.6 - Ford orion 1,8 d - Fiat brava 1.9 D - Laguna 2.2 td - 406 Hdi 110 cv - 206 1.1,Touran tdi 105 cv confortline.
Ateca style tsi 150 cv dsg noir, full drive assist, alcantara, jantes machined et virtual pedal.
Plus là
Profil : Vétéran confirmé
a56410
Marques - succès argent messages
  1. Posté le 14/07/2020 à 09:16:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nours le doc a écrit :

http://clu​b.caradisi​ac.com/nou​rs-le-doc/​nours-doc-​ateca-1262​33/photo/a​uto-hold-8​481362.htm​l

Bonjour à tous et toutes,

Petit pb récurent depuis 2 jours.

Bizarrement ça apparaît n'importe quand, et disparaît après un arrêt moteur.

Déjà vu ?
Afficher plus
Afficher moins


Non, dispositif arrivé en bout de course ?? Plaquettes AR en limite d'usure ?

Message cité 1 fois
Publicité

Invité
  1. Posté le 14/07/2020 à 10:37:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nicomede a écrit :

Pour le toit ouvrant ils enlèvent les petites pièces en plastiques qui de temps en temps se coinçaient et empêchaient l'évacuation des eaux, d'après mon CC.

Ils me l'ont fait lors de la révision, si non pas de rappel pour ça, ils le font lors d'un passage en CC.
Afficher plus
Afficher moins



Bonjour,

Donc faut attendre l'inondation pour les faire intervenir ?
À la visite des 2 ans en mars, pas d'information sur cette intervention sur mon ateca de 2 ans.

Message cité 1 fois
Profil : Membre confirmé
nours-le-doc
Marques - succès bronze messages
  1. Posté le 14/07/2020 à 13:31:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JR70 a écrit :

Non, que dit obd11.
Afficher plus
Afficher moins


Salut JR, j'ai pas pensé à regarder avec OBD11... [:u-jack:8] je ferais ça asap. Amitiés.

A56410 a écrit :

Non, dispositif arrivé en bout de course ?? Plaquettes AR en limite d'usure ?
Afficher plus
Afficher moins



Bonjour A56410 :jap: , merci pour cette hypothèse, mais je ne penses pas que cela vienne des plaquettes, changées il y a moins de 15 000 kms.

Le plus étrange dans tout cela, c'est que j'ai roulé hier qqs centaine de kms et là, rien, aucun défaut... :ange: .

Donc je vais surveiller, il n'y a que ça à faire .

Bonne journée à toutes et à tous.


---------------
ATECA XCELLENCE 1.4 TSI DSG6 4DRIVE blanc nevada
Modérateur Seat
Profil : Platinium Seat
jeanmatth31
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/07/2020 à 13:34:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nours le doc a écrit :

http://clu​b.caradisi​ac.com/nou​rs-le-doc/​nours-doc-​ateca-1262​33/photo/a​uto-hold-8​481362.htm​l

Bonjour à tous et toutes,

Petit pb récurent depuis 2 jours.

Bizarrement ça apparaît n'importe quand, et disparaît après un arrêt moteur.

Déjà vu ?
Afficher plus
Afficher moins

Salut Nours le doc, à l'époque j'avais eu des messages similaires, mais c'était un capteur ABS. Après j'avais eu d'autres messages...

Message cité 2 fois
Profil : Membre confirmé
nours-le-doc
Marques - succès bronze messages
  1. Posté le 14/07/2020 à 13:43:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jeanmatth31 a écrit :

Salut Nours le doc, à l'époque j'avais eu des messages similaires, mais c'était un capteur ABS. Après j'avais eu d'autres messages...
Afficher plus
Afficher moins


Bonjour Jeanmatth,
Merci pour l'info, je vais connecter obd11 rapidement alors. Pourvu que la cc soit un minimum disponible en cas de besoin... Bientôt le départ en vacances.
A+

Message cité 1 fois
Message édité par Nours le doc le 14/07/2020 à 13:44:06

---------------
ATECA XCELLENCE 1.4 TSI DSG6 4DRIVE blanc nevada
Modérateur Seat
Profil : Platinium Seat
jeanmatth31
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/07/2020 à 16:46:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nours le doc a écrit :

Bonjour Jeanmatth,
Merci pour l'info, je vais connecter obd11 rapidement alors. Pourvu que la cc soit un minimum disponible en cas de besoin... Bientôt le départ en vacances.
A+
Afficher plus
Afficher moins

Il faudra tôt ou tard que j'en prenne un... Tu me diras, si tu as iOS, si ça marche bien ?

Message cité 1 fois
Profil : Membre confirmé
nours-le-doc
Marques - succès bronze messages
  1. Posté le 14/07/2020 à 17:02:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jeanmatth31 a écrit :

Il faudra tôt ou tard que j'en prenne un... Tu me diras, si tu as iOS, si ça marche bien ?
Afficher plus
Afficher moins

DROÏD Désolé

Message cité 1 fois

---------------
ATECA XCELLENCE 1.4 TSI DSG6 4DRIVE blanc nevada
Profil : Nouveau membre
atecamosa
  1. Posté le 14/07/2020 à 21:38:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

Suite à un passage en carrosserie et au remplacement du PC arrière, j'ai un problème sur les capteurs... latéraux. Les avant et les arrière fonctionnent bien mais les latéraux affichent l'alarme (barres rouges sur le côté du dessin du véhicule) quand je suis encore à un bon mètre d'un obstacle latéral au lieu de 20-30 cm. Après débranchement / rebranchement des capteurs arrière, fallait-il réinitialiser tous les capteurs?

P.S. : C'est une carrosserie du réseau VW Seat Audi Skoda


---------------
AtecaMosa
Profil : Pilote assidu
nicomede
Marques - succès bronze messages
  1. Posté le 15/07/2020 à 07:21:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Merci Juri13, au top les photos!

Profil : Pilote assidu
nicomede
Marques - succès bronze messages
  1. Posté le 15/07/2020 à 07:23:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymePolite1 a écrit :


Bonjour,

Donc faut attendre l'inondation pour les faire intervenir ?
À la visite des 2 ans en mars, pas d'information sur cette intervention sur mon ateca de 2 ans.
Afficher plus
Afficher moins

Non je ne penses pas, ça se bouche dans de rare cas, c'est une intervention préventive dans 99.9% des cas.
Si tu as un doute prend RDV chez ton CC.

Message édité par Nicomede le 15/07/2020 à 07:23:47
Profil : Apprenti confirmé
michelg65
  1. Posté le 15/07/2020 à 11:24:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

michelg65 a écrit :

Bijour à tous,

bon ben voilà mon ATK fait partie de ceux qui ont des soucis de perte de liquide de refroidissement :non: .

Y en a t il parmi vous qui ont eu ce soucis après la fin de garantie, si oui à combien cela revient il approximativement pour, et la je vois haut, un changement de pompe à eau ?

Bonne journée à tous...
Afficher plus
Afficher moins



Bonjour à tous,

petit passage obligé par le garage, après analyse du problème, joint pompe à eau à remplacer, fait aujourd'hui.

Prix pour info 401 €.

@pluche

Message cité 2 fois
Message édité par michelg65 le 15/07/2020 à 11:25:15

---------------
ATECA Style Orange Samoa, 1,4 TSI 150 BVM
ARONA Move Gris Magnétique, 1,0 TSI 95 BVM
Profil : Membre confirmé
nours-le-doc
Marques - succès bronze messages
  1. Posté le 15/07/2020 à 11:28:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

michelg65 a écrit :


Bonjour à tous,

petit passage obligé par le garage, après analyse du problème, joint pompe à eau à remplacer, fait aujourd'hui.

Prix pour info 401 €.

@pluche
Afficher plus
Afficher moins



Ben bien... Quelle année déjà et combien de km ?
Demande leur une prise en charge partielle voir totale. En fonction de l'âge, des km et de l'entretien tu pourras avoir qq chose normalement.

Message cité 1 fois

---------------
ATECA XCELLENCE 1.4 TSI DSG6 4DRIVE blanc nevada
Modérateur Seat
Profil : Platinium Seat
jeanmatth31
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/07/2020 à 11:56:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nours le doc a écrit :

DROÏD Désolé
Afficher plus
Afficher moins

Tant pis. :p

retraité ex reclu...ancien rouleux
Profil : Pilote assidu
boduc
Marques - succès argent messages
  1. Posté le 15/07/2020 à 12:08:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

michelg65 a écrit :


Bonjour à tous,

petit passage obligé par le garage, après analyse du problème, joint pompe à eau à remplacer, fait aujourd'hui.

Prix pour info 401 €.

@pluche
Afficher plus
Afficher moins


j'imagine qu'à ce tarif-là, ils ont changé la pompe complète... qui vaut en moyenne entre 100 et 200 Euros suivant son origine...

Message cité 1 fois

---------------
Ateca Xcellence 150 TSI 4 drive boite méca, jantes 18 "performance machined cuir Vienna noir blanc Bila roue galette commandé 20 Juillet 2016 livré 13 Octobre 2016.
Profil : Apprenti confirmé
michelg65
  1. Posté le 15/07/2020 à 12:17:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nours le doc a écrit :


Ben bien... Quelle année déjà et combien de km ?
Demande leur une prise en charge partielle voir totale. En fonction de l'âge, des km et de l'entretien tu pourras avoir qq chose normalement.
Afficher plus
Afficher moins



Année 2018 et 74.773 Km (quand on aime rouler en ATK on a difficile à s'en passer :p ), prise en charge de 70 %.


---------------
ATECA Style Orange Samoa, 1,4 TSI 150 BVM
ARONA Move Gris Magnétique, 1,0 TSI 95 BVM
Profil : Apprenti confirmé
michelg65
  1. Posté le 15/07/2020 à 12:20:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

boduc a écrit :

j'imagine qu'à ce tarif-là, ils ont changé la pompe complète... qui vaut en moyenne entre 100 et 200 Euros suivant son origine...
Afficher plus
Afficher moins



Non ils ont changé les joints de pompe (200,70 €).


---------------
ATECA Style Orange Samoa, 1,4 TSI 150 BVM
ARONA Move Gris Magnétique, 1,0 TSI 95 BVM
Not applicable
Profil : Pilote chevronné
fun_olivier
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/07/2020 à 07:52:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello,

Nouveau soucis sur mon ATK, 10 jours a peine après la fin de ma garantie Das WeltAuto :fou: (extension de la garantie qui m'avait été faite par mon concessionnaire Seat lors de l'achat du véhicule d'occasion), le port USB 1 du tableau de bord est HS :(
Le 2 marche très bien, mais le 1 a rendu l'âme (plus de courant délivré)...
Je vais tenter de voir si malgré tout une prise en garantie est possible, mais bon...

C'est arrivé a quelqu'un un port USB HS?
Message cité 1 fois
Profil : Pilote pro
fangtisport
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 18/07/2020 à 09:02:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fun_olivier a écrit :

Hello,

Nouveau soucis sur mon ATK, 10 jours a peine après la fin de ma garantie Das WeltAuto :fou: (extension de la garantie qui m'avait été faite par mon concessionnaire Seat lors de l'achat du véhicule d'occasion), le port USB 1 du tableau de bord est HS :(
Le 2 marche très bien, mais le 1 a rendu l'âme (plus de courant délivré)...
Je vais tenter de voir si malgré tout une prise en garantie est possible, mais bon...

C'est arrivé a quelqu'un un port USB HS?
Afficher plus
Afficher moins

jamais arrivé mais comme ta garantie et dépassé de 10 jours, je pense qu une prise en garantie et possible.
J avais eu un problème mécanique et la garantie dépassé de 2 mois et ça a été pris en garantie

Message cité 2 fois
Profil : Routard
remycm
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 19/07/2020 à 21:07:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Rdv pris pour fin du mois pour contrôler le bruit sur le train avant gauche lorsque je roule sur une route dégradée ou une bouche d'égout mal posée,etc... On verra bien si c'est juste un graissage à faire ou une fatigue prématurée d'une biellette ou tout autre élément.
Message cité 1 fois

---------------
Ex : VW Golf 6 GTI DSG 2011
Actuellement : Seat Ateca 1.5 TSI 150 DSG7 2018 depuis le 27.10.2018 -->

Mon suivi conso : https://www.spritmonitor.de/fr​/detail/982767.html
Not applicable
Profil : Pilote chevronné
fun_olivier
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/07/2020 à 07:30:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Fangtisport a écrit :

jamais arrivé mais comme ta garantie et dépassé de 10 jours, je pense qu une prise en garantie et possible.
J avais eu un problème mécanique et la garantie dépassé de 2 mois et ça a été pris en garantie
Afficher plus
Afficher moins


Bon ben finalement, il s'est remis a marché après avoir laisser le véhicule eteint une nuit... :o
A suivre...

Message cité 1 fois
Profil : Pilote pro
fangtisport
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 20/07/2020 à 09:04:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fun_olivier a écrit :

Fangtisport a écrit :

jamais arrivé mais comme ta garantie et dépassé de 10 jours, je pense qu une prise en garantie et possible.
J avais eu un problème mécanique et la garantie dépassé de 2 mois et ça a été pris en garantie
Afficher plus
Afficher moins


Bon ben finalement, il s'est remis a marché après avoir laisser le véhicule eteint une nuit... :o
A suivre...

Afficher plus
Afficher moins

ah bonne nouvelle.
Un port usb HS ça doit être assez rare

Profil : Membre confirmé
omr
Marques - succès bronze messages
  1. Posté le 20/07/2020 à 17:21:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un port USB est quand même sensé fonctionner pendant la durée de vie de la voiture...


---------------
Seat Ateca Xcellence 1.5l TSI 150 chevaux 2RM BVM Bleu lave 2019 (Moteur DADA, MAJ 24ES)
Seat Exeo Excellence 2.0 TDI 143ch Gris Argent 2011 (Moteur EA189)
Seat Ibiza Sport 1.9TDI 115ch Jaune Citrus 2009
Seat Altea Stylance 1.9TDI 110ch Gris violet 2007
Profil : Nouveau membre
bibou33130
  1. Posté le 21/07/2020 à 22:12:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,

Je voulais savoir si vous aussi il vous arrivé d'avoir des beugues lors de l'utilisation de Waze via Android Auto?

Je m'explique : une fois sur 3, il arrive que je perde le signal GPS. Il se recale et de nouveau beugue.

Pensez-vous qu'il faille que je désinstalle/réinstalle Waze? Je suis en version 4.64.1.0 et je n'ai pas de soucis de perte de GPS sur Maps ou GPS Seat.

J'ai changé de téléphone mais auparavant aucun soucis !

Hello please. Merci à vous
Message cité 1 fois
Profil : Nouveau membre
vincent69007
  1. Posté le 25/07/2020 à 07:31:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bibou33130 a écrit :

Bonsoir à tous,

Je voulais savoir si vous aussi il vous arrivé d'avoir des beugues lors de l'utilisation de Waze via Android Auto?

Je m'explique : une fois sur 3, il arrive que je perde le signal GPS. Il se recale et de nouveau beugue.

Pensez-vous qu'il faille que je désinstalle/réinstalle Waze? Je suis en version 4.64.1.0 et je n'ai pas de soucis de perte de GPS sur Maps ou GPS Seat.

J'ai changé de téléphone mais auparavant aucun soucis !

Hello please. Merci à vous
Afficher plus
Afficher moins

Bonjour,
J'avais rencontré un problème similaire au votre lors de l'achat de mon Ateca en 2017
En fouillant sur des forums, une solution simple et qui fonctionne à tous les coups de mon côté
Lors de l'installation de Waze, puis à chaque mise à jour, il faut systématiquement, sur le téléphone, aller dans Paramètres\Applications, puis successivement sur Android Auto / Maps et Waze => Stockage => vider le cache (et uniquement le cache, pas les données utilisateurs)
En complément, en ayant récemment opté pour un Xiaomi, la solution ci-dessus ne suffisait pas
Solution également trouvée sur un forum : dans Paramètres\Applications, sélectionner Waze => Economiseur de batterie => cocher "Pas de restriction"
Il faut de mémoire faire de même pour Android Auto
Bonne chance !

Message cité 1 fois

---------------
Ateca 1.4 TSI Xcellence DSG7 2RM Gris Rodium depuis le 27/04/2017
Publicité

 Page :
1  100  110  120  130  140  141  142  143  144  145  146

Aller à :