Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme perte de batterie

 

Il y a 123 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme perte de batterie

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 20/08/2019 à 20:25:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir j'ai un soucis avec mon Ibiza de 2004 une 100ch 1l9 Tdi.

J'ai un problème de courant j'en perds quand la voiture est éteinte, si je laisse 2 jours la voiture sans la démarrer je me retrouve en dessous de 12V et impossible se démarrer le véhicule mais je peux utiliser les instruments. Parfois quand je démarre la voiture est fait un petit bruit un "TEC" puis pendant 2 secondes il ne se passe rien puis la voiture démarre.

Est ce que quelqu'un sait d'où peut venir ce problème s'il vous plaît parce'que je commence a désespérer :??:
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 20/08/2019 à 21:27:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bullit95

Profil : Routard confirmé
  1. config
windfrip
Marques - succès argent messages
  1. Posté le 22/08/2019 à 15:17:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeSkylolo a écrit :

Bonsoir j'ai un soucis avec mon Ibiza de 2004 une 100ch 1l9 Tdi.

J'ai un problème de courant j'en perds quand la voiture est éteinte, si je laisse 2 jours la voiture sans la démarrer je me retrouve en dessous de 12V et impossible se démarrer le véhicule mais je peux utiliser les instruments. Parfois quand je démarre la voiture est fait un petit bruit un "TEC" puis pendant 2 secondes il ne se passe rien puis la voiture démarre.

Est ce que quelqu'un sait d'où peut venir ce problème s'il vous plaît parce'que je commence a désespérer :??:
Afficher plus
Afficher moins

La batterie est peut-être morte.
Sinon il faudra trouver ce qui peut consommer en permanence et là, c'est une autre paire de manche.
Idéalement il faudrait une pince ampèremétrique :jap:

Tu as essayé de poser la question sur la partie mécanique ? Seat :jap:


---------------
Leon Fr 150 DSG Noir minuit - 12/2014 -> [Présentation] Leon Fr 1.4 TSI 150 DSG - 2014 - Noir Minuit - --> Vendue le 09/04/2018

Arona Xcellence 115cv Bleu électrique/Toit noir - 04/2018 -> Mon lien de présentation
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ibiza V FR tsi 1.5 evo 150ch 2
Démonter garniture de porte arrière droite 0
tuyau de la climatisation bouché 0
[Commande] Ibiza V Fr 1.0 TSI 115 DSG - Gris Urbain 25
Pedalier, repose pied, Accessoires. 3