Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Bruit métallique activation/désactivation mode 2 cylindres

 

Il y a 73 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Bruit métallique activation/désactivation mode 2 cylindres

Prévenir les modérateurs en cas d'abus 
DomFR
Profil : Nouveau membre
domfr
  1. Posté le 02/08/2020 à 12:52:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je possède un moteur 1.4 TSI 150 CV ACT.


J'ai constaté a bas régime (1ère ou 2ème vitesse) lorsque le mode éco s'enclenche, c'est à dire que le mode 2 cylindres est enclenché qu'un bruit métallique se produit dans le moteur (fenêtre de la voiture ouverte) à l'activation et la désactivation de ce mode.

Est ce que les possesseurs de moteur ACT ont également ce bruit lors de l'activation/désactivation du mode 2 cylindres?

D'avance, merci pour votre précieuse aide.

Belle journée à tous.

DomFR

Sujets relatif
Profil : Nouveau membre
domfr
  1. Posté le 05/08/2020 à 18:31:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je précise peut-être ma question, à savoir:

j'entends systématiquement un claquement et toujours identique lors de l'activation et désactivation du mode. Le bruit se produit exactement au moment où le voyant "eco" au tableau de bord s'allume ou s'éteint.
Message cité 1 fois
pink floyd et reblochon
Profil : Membre confirmé
gadelion31
Marques - succès bronze messages
  1. Posté le 05/08/2020 à 18:41:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

DomFR a écrit :

Je précise peut-être ma question, à savoir:

j'entends systématiquement un claquement et toujours identique lors de l'activation et désactivation du mode. Le bruit se produit exactement au moment où le voyant "eco" au tableau de bord s'allume ou s'éteint.
Afficher plus
Afficher moins



Bonjour
Sujet et réponses intégrées au topic "bugs et soucis"
A+


---------------
SEAT ATECA Style 1.4 TSI BVM 4 RM Blanc Nevada avec TOEP. Camera 360. Crochet attelage. Roue de secours.
SUZUKI CELERIO 2019 1.0 Privilège bleu métal. Roue de secours.
Publicité

 Page :
1

Aller à :