Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Feux avants, clignotants, essuis glaces, ventilation fonctionnent plus

 

Jeep : jeeper_59, 1 utilisateur anonyme et 97 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Feux avants, clignotants, essuis glaces, ventilation fonctionnent plus

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 08/01/2009 à 16:34:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une Seat Léon de 2003. Il y a quelques jours, en voulant rentrer de chez des amis la nuit (je précise parce que c'est immportant!), je me met au volant de ma voiture, l'allume et je souhaite mettre en route la ventilation et le dégivrage arrière car il avait gelé (et oui c'est la Sibérie chez moi!). Je ne me pose pas plus de questions et je sors pour gratter le pare-brise. Une fois terminer, je retourne dans la voiture et je veux mettre les lumières pour pouvoir partir. Les lumières ne s'allument pas! Après un rapide tour des choses qui fonctionnent et celles qui ne fonctionnent pas:
- les clignotants ne fonctionnents pas mais les feux de détresse fonctionnent
- les veilleuses fonctionnent, les feux de croisements et les pleins phares ne fonctionnents pas mais les appels de phares fonctionnent
- la ventilation et le dégivrage arrière ne fonctionne pas
Je suis donc rentrée fenêtres ouvertes (pour pas qu'il y ait de la buée) avec les veilleuses et les feux de détresse en priant très fort pour ne pas rencontrer la police ou les gendarmes!
J'ai vérifier les fusibles un à un, aucun n'est HS et un mécano auto m'a préciser que chez VAG, les fusibles fonctionnent que pour le côté droit ou que pour le côté gauche (un fusible pour le phare droit et un autre pour le phare gauche, idem pour les clignotants, etc...). On m'a alors parlé de relais, je les ai changé et remplacé par des nouveaux, mais rien ne change.

Pour l'instant je ne suis pas encore aller voir directement chez VAG car je voudrais essayer de ne pas payer le diagnostic. Si jamais je n'ai pas le choix, il faudra bien que je m'y ressous.

En attendant, j'espère que vous pourrait me venir en aide.

Merci et à bientôt!!!
Message cité 1 fois
Sujets relatif

Sujets relatifs
Changer feux de position avant.  
Plus de sujets relatifs à : Feux avants, clignotants, essuis glaces, ventilation fonctionnent plus

Profil : Vétéran
  1. config
anarki68
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 08/01/2009 à 23:58:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'allais te proposer de regarder les fusibles mais tu l'as fais ^^. Moi je vois pas d'autres solutions que d'aller au garage et passer le valise.


---------------
SEAT Leon FR 1.4 TSI 150 DSG, FL 2018, Rouge Désir : par ici !
Invité
Marques - succès bronze nombre de vues
  1. Posté le 09/01/2009 à 10:19:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On m'a parler que ça pouvait arriver lorsque la batterie était un peu naze et qu'il y avait une différence avec le voltage. Je testerai ce week end et je vous dirai ce qu'il en ait.

Publicité

Profil : Routard
  1. homepage
  2. config
bernie888
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 09/01/2009 à 10:52:27  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 

a_o20un a écrit :
Bonjour,

J'ai une Seat Léon de 2003. Il y a quelques jours, en voulant rentrer de chez des amis la nuit (je précise parce que c'est immportant!), je me met au volant de ma voiture, l'allume et je souhaite mettre en route la ventilation et le dégivrage arrière car il avait gelé (et oui c'est la Sibérie chez moi!). Je ne me pose pas plus de questions et je sors pour gratter le pare-brise. Une fois terminer, je retourne dans la voiture et je veux mettre les lumières pour pouvoir partir. Les lumières ne s'allument pas! Après un rapide tour des choses qui fonctionnent et celles qui ne fonctionnent pas:
- les clignotants ne fonctionnents pas mais les feux de détresse fonctionnent
- les veilleuses fonctionnent, les feux de croisements et les pleins phares ne fonctionnents pas mais les appels de phares fonctionnent
- la ventilation et le dégivrage arrière ne fonctionne pas
Je suis donc rentrée fenêtres ouvertes (pour pas qu'il y ait de la buée) avec les veilleuses et les feux de détresse en priant très fort pour ne pas rencontrer la police ou les gendarmes!
J'ai vérifier les fusibles un à un, aucun n'est HS et un mécano auto m'a préciser que chez VAG, les fusibles fonctionnent que pour le côté droit ou que pour le côté gauche (un fusible pour le phare droit et un autre pour le phare gauche, idem pour les clignotants, etc...). On m'a alors parlé de relais, je les ai changé et remplacé par des nouveaux, mais rien ne change.

Pour l'instant je ne suis pas encore aller voir directement chez VAG car je voudrais essayer de ne pas payer le diagnostic. Si jamais je n'ai pas le choix, il faudra bien que je m'y ressous.

En attendant, j'espère que vous pourrait me venir en aide.

Merci et à bientôt!!!
Afficher plus
Afficher moins



J'ai lu des problèmes similiares sur www.leon-concept.com

Ca serait un soucis de relais et de contacteur, voir de faisceau pour un membre.

Invité
Marques - succès bronze nombre de vues
  1. Posté le 14/01/2009 à 17:59:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai testé la batterie, ça ne vient pas de là!
On a desossé tout le tableau de bord et on a trouvé des relais derrière. Après vérification, ce n'est pas ceux là non plus!!!
On m'a ausi parler de contacteur au niveau du volant! Je vérifie ça et sinon, elle part au garage, j'en peux plus!!!

Merci quand même pour votre aide!!!

Publicité

Invité
  1. Posté le 18/01/2009 à 12:26:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai les exactement les meme symptomes depuis hier matin sur ma leon de 2003. Hier matin en démarrant la voiture, plus de clihnos, de feux avants, d'essui glaces et de ventilation. Cependant les feux de route fonctionnent en restant actionné sur la manette comme si lon voulait faire un appel de phare. Merci de votre aide car je n'arrive pas a joindre a_orelly pour savoir si elle a eu solution au problème. Merci d'avance

Invité
  1. Posté le 11/03/2009 à 09:49:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j'ai aussi le probleme depuis quelque jours pouvé vous donné une expliquation pour le resoudre ? merci d'avance

Invité
  1. Posté le 06/07/2009 à 21:36:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir. Je vien de lire vos posts et comme vous j'ai exactement le meme probléme mais sur une audi a3 1l9 tdi 130.Plus de clignotants mais les warnings marche,plus d'éssuis glace,pls de feu de route mais les veilleuse ok et que les appel de phare. J'aurais voulu savoir si vous avez trouvez la cause de tout sa et si vous pouvez me l'indiqué sa serai cool car je vien de passé tout l'aprés midi a démonté tableau de bord verifié tous les fusibles merci de votre compréhension...

Invité
  1. Posté le 29/10/2009 à 12:47:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Ca y est, c'est mon tour!
Seat leon de 2003. Exactement les même symptome depuis 1 semaine.
2 fois la panne la semaine derniere, et ce matin en repartant de la station service.
A chaque demarrage c'est la loterie. Des fois ca marche, et des fois non.

Quelqu'un à trouvé la cause du problème?

Invité
  1. Posté le 23/11/2009 à 00:23:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous !!!
Je vous envois se message pour vous demander si vous aviez trouvés le problème pour :
- plus de feu de croisement
- plus de clignotant
- plus d'essuis glace ni de jet d'eau
- plus d'antibrouillard avant arriere
- plus de claxon ni de dégivrage
Par contre tous les fusibles sont ok quand on fait appel de phare et les warning c'est ok
je ne comprends vraiment sa a commencé jeudi 18 Novembre
je possede une seat leon topsport de fin janvier 2003 150ch
Je vous remercies par avance !!!
Cordialement

Invité
  1. Posté le 23/11/2009 à 21:54:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
help!!!!!!!!
meme probleme
plus de feu de croisement
essuis glace
klaxon
ventilation
2 heures de demontage et controle
fusibles ok
relais ok
avez vous une idee
merci

Invité
  1. Posté le 23/11/2009 à 21:56:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
petit oubli
vehicule seat leon tdi 110 annee 2000

Invité
  1. Posté le 26/11/2009 à 00:46:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous !!!
Je vous envois se message pour vous demander si vous aviez trouvés le problème pour :
- plus de feu de croisement
- plus de clignotant
- plus d'essuis glace ni de jet d'eau
- plus d'antibrouillard avant arriere
- plus de claxon ni de dégivrage
Par contre tous les fusibles sont ok quand on fait appel de phare et les warning c'est ok
je ne comprends vraiment sa a commencé jeudi 18 Novembre
je possede une seat leon topsport de fin janvier 2003 150ch
Je vous remercies par avance !!!
Cordialement

Publicité

Invité
  1. Posté le 29/11/2009 à 19:52:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mon avis
je pense a un probleme de neiman
ca fonctionne moteur en marche et si on bouge la cle de contact le probleme apparait et disparait
sur la position apres contact rien
direction seat mardi pour le prix du neiman sauf si quelqu un a une info avant  merci

Invité
  1. Posté le 30/11/2009 à 19:56:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je confirme
regarder la connexion neiman a gauche de la colonne de direction
sinon changement neiman

Invité
  1. Posté le 30/11/2009 à 21:24:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
modification dernier message
remplacer le contacteur neiman si probleme suivant
plus de phare clignotant essuies glaces ventilation klaxon
bon courage a tous

Invité
  1. Posté le 15/01/2010 à 23:50:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai exactement les meme problemes que vous mais sur une audi a3 2002 est ce que c'est vraiment sur que c'est le neiman a remplacer???

Invité
  1. Posté le 14/11/2012 à 19:15:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
j'ai le même problème avec ma Seat LEON de 2005:
- plus de feu de croisement
- plus de clignotant
- plus d’essuie glace ni de jet d'eau
- plus d'antibrouillard avant arrière
- plus de klaxon ni de dégivrage
Par contre je viens de changer le contacteur neiman puis le relais 100 et j'ai toujours le même problème.
Est ce que quelqu'un a une solution a mon problème?
Merci d'avance.

Invité
  1. Posté le 02/03/2013 à 02:07:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Merci pour ce partage...!
J'ai moi aussi tous ces symptômes!
Cela fait 3 jours que je cherche, ça commence vraiment à me rendre malade!

J'ai testé les fusibles, les relais (2x53, 167 et 213), j'ai changé le contacteur neiman...

Malgré tout cela je n'ai toujours pas réglé le problème.

Avez vous trouvé une solution vous?

Merci par avance pour vos réponses.

Bonne soirée.

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2013 à 15:31:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Bonjour,

Vérifier si par hasard un ou plusieurs fils électriques niveau articulations { portières / hayon } ( ceux qui passent dans une sorte de souflet en caoutchouc ) ne seraient pas cassés/dénudés.


Poster également au "Pôle Technique » Mécanique / Electronique » Seat",

... là --> Seat

En créant le sujet, bien valider "Seat" dans la rubrique "Sous-catégorie".


PS : Si le problème a été diagnostiqué et résolu, ne pas hésiter à poster ici un retour d' infos.  :)
Message édité par MasterLudo le 01/10/2015 à 07:57:20

---------------
.
Invité
  1. Posté le 02/03/2013 à 15:52:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse rapide, je vais regarder ça.
J'y pense, ce problème ne peut pas être lié au boîtier à air qui se trouve dernière le feu arrière gauche?
Car le problème s'est déclenché lorsque j'ai replacé un fil qui avait cédé sur ce boîtier...
La conséquence de ce problème était de ne plus avoir de vitres électriques et plus de centralisation...


Qu'en penses tu...?

Merci beaucoup.
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2013 à 16:01:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ore15sz a écrit :

... boîtier à air qui se trouve dernière le feu arrière gauche?
Afficher plus
Afficher moins


Euh, tu pourrais préciser ? ( j' avoue ne pas voir de quoi il s' agit ^^ ).


---------------
.
Invité
  1. Posté le 02/03/2013 à 16:07:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en fait, dans l'aile arriere gauche de mon audi a3 3p, il y a un boitier de centralisation ou il y a de branchés 2 prises électriques, et 2 tuyaux qui envoient l'air pulsé pour actionner l'ouverture/fermeture des vitres et des portes...
Un jour la centralisation et les vitres ne fonctionnaient plus, du coup j'ai cherché et j'ai trouvé sur ce fameux boitier un fil rongé par l’oxydation...
voici à quoi ressemble le boitier : http://www.garage-polaert.com/ [...] asion.html

Étant donné que avant hier le problème s'est renouvelé et que tout de suite après plus rien ou presque ne fonctionnait dans la voiture, je me posais la question à savoir si ce problème pouvait avoir un lien avec ces nouveaux dérèglements de la voiture....?

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2013 à 16:11:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Ok, lu.

La question maintenant est de savoir si le fil que tu as replacé ... a été replacé au bon endroit. alexsi


---------------
.
Invité
  1. Posté le 02/03/2013 à 16:13:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui oui il est à sa place... c'est un truc de dingue cette histoire!

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2013 à 16:17:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Le fil en question se baladait-il, au point de pouvoir toucher la carrosserie ?
Message édité par fljb67 le 02/03/2013 à 16:18:36

---------------
.
Invité
  1. Posté le 02/03/2013 à 16:36:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non.
Une fois replacé les vitres étaient ok, la centralisation aussi.
Mais pour le reste nada

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/03/2013 à 17:56:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Lu. jap


---------------
.
Invité
  1. Posté le 29/08/2014 à 10:14:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je me permet de relancer le sujet, ce matin ma femme à voulu prendre la séat (toledo 1.9 tdi 110 pulsio 2004) et :crazy: même symptome.
Inutile de vous dire que j'ai vérifié tous les fusibles ... en vain .
Avez vous réglé votre problème :int:
Merci de vos réponses et votre aide.

Invité
  1. Posté le 29/08/2014 à 11:01:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'ai effectivement résolu mon problème...
Mon véhicule était une Audi A3 essence de 1998.

En fait le problème n'était pas du tout un problème de fusibles ou de contacteur de porte ou de je ne sais trop quoi encore... on trouve tellement de choses étranges sur Internet...

En fait le problème venait de l'interrupteur d'allumage qui se trouve au niveau du neiman...
L'opération ne coute pas très chère, environ 15€ pour changer le contacteur du faisceau + l'interrupteur == > http://www.piecesauto.com/fr/i [...] 95120.html

Le lien ci-dessus te permettra d'acheter l'interrupteur mais pas le connecteur, lui tu le trouves chez Audi pour quelques euros, demande leur en même temps quelques câbles et cosses pour pouvoir faire des changements si tu as les choses pas très saines...

Si tu souhaites te lancer dans l'aventure, qui n'est pas très compliquée! il te suffit de dévisser ton cache autour du volant pour pouvoir atteindre le neiman et repérer ensuite l'interrupteur...

Tu démontes et remontes simplement l'interrupteur s'il n'y a pas de fiches de connexion défectueuses...

Je te mets ci-dessous un lien qui te permettra de voir quelques photos de ce qui m'est arrivé, il y a une photo que j'ai commenté pour que tu puisses comprendre...

Petit conseil, si tu dois changer le faisceau qui te permet de connecter ton interrupteur, repère tes fils avant de couper, il y a des numéros inscrits sur le connecteur, reporte les sur un morceau de scotch qui tu accroches au fil correspondant, le montage sera plus simple :-)

Téléchargement des photos

Voilà, je te souhaite bon courage, après cela tous mes ennuis avaient disparus!

Cordialement,
Message cité 2 fois
Invité
  1. Posté le 31/08/2014 à 13:35:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:sol: la classe merci beaucoup pour ton aide, je regarde ça courant semaine prochaine et mettrai un retour . Bon dimanche :jap:

Invité
  1. Posté le 07/09/2014 à 10:34:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok C'étais bien le contacteur et l'intérupteur. Efféctiveement très facile à changer . Merci à toi :jap:

Invité
  1. Posté le 03/04/2015 à 12:32:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ore15sz a écrit :

Salut,

J'ai effectivement résolu mon problème...
Mon véhicule était une Audi A3 essence de 1998.

En fait le problème n'était pas du tout un problème de fusibles ou de contacteur de porte ou de je ne sais trop quoi encore... on trouve tellement de choses étranges sur Internet...

En fait le problème venait de l'interrupteur d'allumage qui se trouve au niveau du neiman...
L'opération ne coute pas très chère, environ 15€ pour changer le contacteur du faisceau + l'interrupteur == > http://www.piecesauto.com/fr/i [...] 95120.html

Le lien ci-dessus te permettra d'acheter l'interrupteur mais pas le connecteur, lui tu le trouves chez Audi pour quelques euros, demande leur en même temps quelques câbles et cosses pour pouvoir faire des changements si tu as les choses pas très saines...

Si tu souhaites te lancer dans l'aventure, qui n'est pas très compliquée! il te suffit de dévisser ton cache autour du volant pour pouvoir atteindre le neiman et repérer ensuite l'interrupteur...

Tu démontes et remontes simplement l'interrupteur s'il n'y a pas de fiches de connexion défectueuses...

Je te mets ci-dessous un lien qui te permettra de voir quelques photos de ce qui m'est arrivé, il y a une photo que j'ai commenté pour que tu puisses comprendre...

Petit conseil, si tu dois changer le faisceau qui te permet de connecter ton interrupteur, repère tes fils avant de couper, il y a des numéros inscrits sur le connecteur, reporte les sur un morceau de scotch qui tu accroches au fil correspondant, le montage sera plus simple :-)

Téléchargement des photos

Voilà, je te souhaite bon courage, après cela tous mes ennuis avaient disparus!

Cordialement,
Afficher plus
Afficher moins

Invité
  1. Posté le 03/04/2015 à 12:40:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

ta réponse semble être la solution à mon problème, par contre le lien photos ne fonctionne pas, pourrais tu m'envoyer les photos sur ma boîte mail : michel.schuh@voila.fr

merci par avance
bon we

Invité
  1. Posté le 26/06/2015 à 12:07:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

orell ou michel auriez vous les photos afin que je puisse proceder au changement egalement.

merci davance.

vous pouvez menvoyer le tout sur
lachaisetellos@hotmail.fr

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Retroviser electrochrome sur ibiza FR 4
garantie valable dans un autre seat? 1
futur restylage? 45
Problème de chauffage - pas de ventilation - sur Cordoba 2002 1
Vidange boite de vitesse Ibiza 6k1 3