Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probleme de demarrage du a la sonde landa

 

Il y a 980 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probleme de demarrage du a la sonde landa

Prévenir les modérateurs en cas d'abus 
lil11od
Invité
  1. Posté le 16/05/2007 à 19:42:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour, voila j'ai une seat ibiza gt tdi 110 de 99 qui a un probleme au niveau du demarrage a froid...
j'ai verifiée les bougies(nikel), le relais( nikel) les fusibles(nikel)
on ma donc conseiller de changer la sonde landa car sans elle je demarre tres bien..
je l'ai donc changée mais rien ne change...
je demarre donc sans elle mais je suis obligé de la remettre ensuite pour que ma voiture ne chauffe pas et qu'elle ne me fasse pas de joint de culasse...
si vous avez une solution a me proposer je suis toute ouîe
grand merci d'avance!

Sujets relatif
Invité
  1. Posté le 20/05/2007 à 15:12:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
help me please

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
enceintes arrière 11
Installation vitre electriques 0
Vidange ??? déjà!!!!!! 7
Support moteur mort ?? 2
Panne d'allumage 0