Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Prob avec ma seat ibiza 1.9l tdi 110cv

 

Il y a 473 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Prob avec ma seat ibiza 1.9l tdi 110cv

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
lepetitloup
  1. Posté le 08/06/2007 à 17:22:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous!!!
Apres moulte recherche sur toutes les pages de ce forum, je ne trouve po la reponse a mon probleme! Voilà j'ai une ibiza 1.9 tdi 110cv sport de couleur noire (ben quoi? des fois la couleur est importante pour depanner la voiture, mdr lol). Premier probleme rencontré c'etait une perte de puissance a l'acceleration. Et avec toutes les infos efficace de ce forum, il s'avere que le debimetre est en cause. Je viens juste de le changer. Mais voilà, si la puissance et la vitesse de pointe sont revenuent, j'ai maintenant des secousses(genre étouffement) à l'acceleration (normal en progression douce)!!!!
Et le turbo ne siffle plus du tout!!
Voici toutes les precisions que j'apporte pour un meilleur diagnostique des nombreux professionnels de la mecanique de se forum!! lol  
1: creux à l'acceleration
2: debranchement du debimetre (en attendant d'avoir le neuf,  puissance ok mais po la vitesse de pointe)
3: changement du debimetre apres 3 jours de conduite avec le debimetre debranché)
4: secousses façon etouffement à l'acceleration progressive...quand j'accelere de maniere, disons, sportive...tout vas bien. Mais dans tous les cas po de sifflementdu turbo!!
Voilà j'espere sincerement avoir un debut de reponse et au mieux une vrai explication quand a la maniere de proceder lol Merci a vous tous de m'avoir lu c'est dejà sympa lol  
Cordialement....

Sujets relatif
Invité
  1. Posté le 20/06/2007 à 15:31:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Je m'aperçois en parcourant tous les forums (google) qu' il y a un réel problème de puissance sur les moteurs:
TDI 90 - 110 - 115 SEAT / VOLKWAGEN  :pfff:

Moi, j'ai une Seat Ibiza TDI 110 Sport 1999 - 183.000 Kms

http://video.master.free.fr/im​ages/ibizatdi110.jpg

Je l'ai achetée en Mars 2003 à 59.000 Kms. Et ça me l'a fait en Juillet 2003 pour la première fois.
J'ai coupé le contact et tout est rentré dans l'ordre en redémarrant.  :D
Une fois par an, je me suis dit bon c'est pas grave.  :o
Seulement depuis 6 mois, c'est tous les jours. (je me tape 130 Km/jour pour aller bosser)
C'est la honte quand je doubles une twingo à donf  :p et qu'elle me redouble... :non:

Chez Seat, ils m'ont recalé la pompe à injection.
Car outre le turbo bloqué et mes 60 chevaux, je faisais un bruit de camionnette (clac clac...) :non:
C'est vrai qu'après ça ne l'a plus fait (ni le turbo ni le bruit)
Seulement ça n'a duré que qqls semaines.
Et j'ai l'impression que ça le fait davantage quand il fait chaud  :??:

Ils l'ont passé au banc: mais est ce qu'il voit l'erreur si ça le fait pas?  :??:

http://video.master.free.fr/im​ages/banc1.jpg
http://video.master.free.fr/im​ages/banc2.jpg
http://video.master.free.fr/im​ages/banc3.jpg
http://video.master.free.fr/im​ages/banc4.jpg

Y'a 2 erreurs mais apparemment ça ne vient pas de la!

Alors c vrai qu'entre temps j'ai changé la courroie de distribution (180.000 Kms)
mais ça le faisait avant donc... :non:

Seat me dit que ça peut etre :
- le turbo
- le débimètre
- les durites
- un capteur (sonde)

Le hic, c'est que pour la tester, il faut que ça le fasse. La derniere fois, il avait pas le temps.
Une autre, le mecano s'est acharné comme un fou au volant, ca l'a pas fait (il m'a regardé limite comme un mytho)  :ange:

Sur les forums, j'ai lu que en plus:
- valve EGR
- durite reliée au turbo
- durite reliée au filtre a air

Mais bon je n'ai pas vu la soluce.

Je dois retourner à Seat la semaine prochaine, j'espere que le turbo va se bloquer.
Car j'ai tout essayer pour le bloquer et rien a faire, j'ai beau etre en sous regime ou monter dans les tours
ca ne le fait pas.
Et defois je reste 20 min dans les embouteillages, et ça me le fait sans que je m'en rende compte.

@+
steph
Message édité par gre96ig le 20/06/2007 à 16:08:06
Invité
  1. Posté le 06/07/2007 à 15:01:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon ok, merci pour toutes vos reponses. lol
j'ai changé le débimètre 130€ piece ainsi au passage qu'un capteur ABS (roue avant gauche)

Apparemment tout est revenu dans l'ordre.

Le probleme n'apparait plus dans la memoire: pression de la tubulure d'admission.

Reste le probleme de régulation du début d'injection.
Mon garagiste pense à l'électrovanne d'avance (250€ piece).
C'est la pompe a injection qui se décale.
Symptome: buit de camionnette TD, legere perte de puissance,...
Et c'est pour ça, que meme apres que SEAT me l'ai recalée (150€),
Apres qqls kilometres, ca s'est déréglée.

Mais bon, c'est pas tout le temps.
Je la changerai le mois prochain je pense.

@+
steph
Message édité par gre96ig le 06/07/2007 à 15:03:20
Publicité

Invité
  1. Posté le 07/07/2007 à 11:47:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
loupé, pareil, ce n'était pas le débimètre!

Je vais me tourner vers le turbo.
Message cité 1 fois
Invité
  1. Posté le 22/07/2007 à 23:30:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gre96ig a écrit :
loupé, pareil, ce n'était pas le débimètre!

Je vais me tourner vers le turbo.
Afficher plus
Afficher moins



j'ai eu une ibiza gt tdi sport aussi,malheuresement je l'ai pas gardé longtemps car je l'ai planté...
Mais j'ai quand meme eu le temps de connaitre des coupures de turbo (60 chevaux,d'un coups ça fait bizarre)
Effectivement c'etait souvent lors des embouteillages quand je ne tirai pas dessus.lorsque j'etais pied au plancher,jamais aucun probleme.J'avais pensé et en regardant sur les forums que c'etait le turbo qui merdait(encrassé) et qu'il lui fallait un bon nettoyage..

Publicité

Invité
  1. Posté le 03/08/2007 à 22:12:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Apparemment, c'est un probleme de calage de pompe (injection)
Le capteur d'avance (electrovanne d'avance) est bon. (Ouf 250€ piece)
Mais, mon mécano :love:  en testant, a vu qu'il y avait tjs 10° de décalage meme en recalant la pompe manuellement.
D'ou la perte de puissance et le bruit de camionnette.

Il pense a un probleme electrique (une masse ou autre)

A suivre... :??:

Invité
  1. Posté le 23/08/2007 à 23:13:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
...electrovanne d'avance 250€ ou calculateur 1000€...

a suivre...

Invité
  1. Posté le 24/08/2007 à 09:39:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai eu aussi ce prob sur golf 4 TDI 110 à 200000kms,

c'etait simplement un tuyau (sous le moteur) débranché d'un Y suite à la distri (moteur trop soulevé)

Invité
  1. Posté le 24/08/2007 à 09:40:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et ca ma couté 20€

Invité
  1. Posté le 24/08/2007 à 13:39:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
t'as de la chance, beh moi trop tard j'ai commandé l'electrovanne.

Invité
  1. Posté le 30/08/2007 à 05:44:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous,solution a votre probleme:le wasgate de votre turbo(la vanne a coter du turbo)et branche par une petite durite qui va une vanne qui et bien en dessous de la baie de par brise.cette vanne aspire la vanne de turbo quand le moteur demare,sa libere le turbo(mai en route le turbo).on est dan un fontionnement normale.verifier que la tige qui est relier a la vanne de turbo soi aspirer au demarage du moteur.si elle n est pas aspirer c est la petite vanne qui sou est la baie de par brise qui est a changer

Invité
  1. Posté le 31/08/2007 à 19:06:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui mais ça c'est pour le probleme de "coupure" du turbo.
Moi pour ça j'ai changé le débimètre.

Sauf qu'entre temps j'ai eu un probleme plus grave.
Ma pompe se décale systematiquement de 10°.

La courroie est nikel
Le voltage est bon.
J'ai changé l'electrovanne d'avance.
D'ailleurs l'ancienne avait plein de copeaux d'aciers a l'interieur.

Mais ça change rien j'ai tjs 10° de decalage.

Je suis anéanti.

Cette voiture coute 3500 à 4000€.
Je me sens mal de lacher 1500€ de pompe ou de calculateur pour rien.

Si vous avez une idée????

Invité
  1. Posté le 01/09/2007 à 11:30:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon beh je viens de parler a un dieseliste qui m'a dit que si l'electrovanne avait de limaille dedans la pompe etait certainement HS.

JE suis degouté 1500€ ttc avec main d'oeuvre

@+
steph
Message édité par gre96ig le 01/09/2007 à 11:34:48
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Pannes diverses suite changement de batterie 5
kit tuning ibiza 2000-2001-2002 0
plus de puissance sur tdi90 1
Photos exclusivement Habitacles tous models 4
Besoin d'aide pour un meilleur choix 0