Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probleme moteur/injection 1.4 tsi 125

 

Il y a 1393 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme moteur/injection 1.4 tsi 125

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 02/04/2011 à 18:34:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Voila bientôt 3 semaines que j'ai ce probléme, les symptomes sont moteur qui "tousse" à partir de 4000 tr/min comme si je faisais un rupteur.

Petit historique de ma mésaventure : Le probléme est apparu un beau jour alors que j'etais dans une belle ligne droite avec personne sur la route. Moteur à bonne température, j'ai voulu me faire plaisir en donnant un bon coup d'accélérateur......mais en 3 et a partir de 5000/5500 tr/min mon moteur c'est mis à "tousser" (coupure d'injection).

Je suis donc allez à ma concession.... n'ayant pas trop de retour sur ce type de moteur ils n'ont pas su me dire d'où cela pouvait venir. Aprés un essai routier, leur console, leur a indiqué un "défaut moteur" (aucun voyant n'est apparu sur le tableau de bord). Ils ont donc fait une recherche sur leur base de données pour voir si le probléme existe déja... des problémes similaires (avec quasiment les même symptomes) ont étaient repéré par SEAT France (dans leur jargon c'est une TPI), ils m'ont dit que le soucis venait surement des injecteurs qui ne se refermé pas complétement.

Bilan il faut me changer les injecteurs (ma voiture avait à cette instant 8000 km). Pas de probléme puisque la garantie court toujours (en plus ils réalisent une vidange....j'étais donc bien content).

Aprés 2 jours chez le garagiste je court la chercher....je fais un petit tour, tout va bien.

Le lendemain sur la route pour aller au travail j'ai voulu la taquiner pour voir si le probléme avait bien disparu...... et la malheuresement il est réapparu..... c'etait même pire qu'avant puisque maintenant il apparait dés 4000 tr/min (parfois sa varie, parfois sa le fait pas)......Je remet pas en cause le travail des mécanos, ils ont bien changer les piéces.

...Lundi direction la concession pour tenter de trouver d'où peut provenir le soucis.....

J'aurai aimer savoir si parmis vous quelqu'un aurai déja rencontré ce probléme....moi je pense qu'il se sont tromper de voie en croyant a un probléme mécanique, je pencherai plus sur un probléme electronique...

P.S: est ce qu'il est possble de prendre une extension de garantie aprés l'achat du véhicule ?

Sujets relatif
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/04/2011 à 20:26:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Bonsoir,

Pas de bol pour ton problème qui arrive à un si faible kilométrage.  :(


Concernant l' extension de la garantie, à l' époque ( 2007 ) où j' avais acheté ma Seat, le vendeur m' avais dit qu' il était possible d' effectuer ce genre de démarche avant le 1er anniversaire du

véhicule. Maintenant, cela a peut-être changé.


--> à confirmer lors de ta "visite" en concession lundi ... et n' hésites pas à fairte un retour d' infos en rapport avec ron problème.  :jap:
Message édité par fljb67 le 02/04/2011 à 20:26:56

---------------
.
Invité
  1. Posté le 03/04/2011 à 11:58:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Eh oui c'est pas de bol surtout que lorsque l'on cherche sur internet j'ai l'impression d'étre le seul à avoir des problémes...

Je ferai suivre les étapes de l'histoire...aprés tout sa risque de ce reproduire sur d'autres moteurs.

Merci pour l'info pour l'extension, je vais me renseigner car j'ai peur de trimbaler ce probléme encore longtemps (surtout que j'ai regarder pour changer de voiture, ils me la reprennent que 12500 € :( achete 16200 € en octobre 2010...hmm hmmm).

A lundi donc....

Publicité

Invité
  1. Posté le 03/04/2011 à 18:45:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
j'ai un 1.4 75ch et j'ai eu les mêmes symptômes que toi a environ 45000km et il s'agissait du capteur de régimes moteur qui dysfonctionnait donc rupture de la puissance moteur a 3000tr/mn dans mon cas et disparaissait par moments .
j'espère que cela pourra t'aider.
@+

Invité
  1. Posté le 03/04/2011 à 19:19:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Merci merci pour ton commentaire je leur en parlerai demain sa pourrai bien en étre la cause !

A+

Publicité

Invité
  1. Posté le 04/04/2011 à 18:39:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ahhhhhhhhhh que j'aime ces rendez vous en concession.....quand on améne une voiture avec un probléme non élucidé !

J'ai soumis ta proposition ddp972....mais le technicien m'a dit que sa ne pouvais pas venir de la (mais il avait des doutes).

Quand il a branché la console celle ci lui a indiqué un défaut au niveau de la haute pression.... il a enregistrer les paramétres pour les envoyer au service technique, du coup j'y retourne le 18 avril et ce coup ci ils vont la garder une semaine :p woohoo ils vont me redonner l'ibiza 1.4 tdi (trop la classe !! :D).

P.S : concernant l'extension de garantie, il est possible d'y souscrire jusqu'a la fin de la garantie constructeur faut quand même si prendre 1 ou 2 mois a l'avance)

Donc au
Message cité 1 fois
Invité
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 15/04/2011 à 11:48:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bib23dy a écrit :
Bonjour,

Ahhhhhhhhhh que j'aime ces rendez vous en concession.....quand on améne une voiture avec un probléme non élucidé !

J'ai soumis ta proposition ddp972....mais le technicien m'a dit que sa ne pouvais pas venir de la (mais il avait des doutes).

Quand il a branché la console celle ci lui a indiqué un défaut au niveau de la haute pression.... il a enregistrer les paramétres pour les envoyer au service technique, du coup j'y retourne le 18 avril et ce coup ci ils vont la garder une semaine :p woohoo ils vont me redonner l'ibiza 1.4 tdi (trop la classe !! :D).

P.S : concernant l'extension de garantie, il est possible d'y souscrire jusqu'a la fin de la garantie constructeur faut quand même si prendre 1 ou 2 mois a l'avance)

Donc au
Afficher plus
Afficher moins




Bonjour

Je me permets d'apporter ma contribution à ce message.

Au fait, j'ai eu vent de ce type de problème sur des Ibiza Cupra 1.4 TSI. Problème d'injecteur apparemment. Certains avouent à demi mot qu'il s'agirait d'une incompatibilité du carburant, problème de norme ou de pureté.

A débattre.

Invité
  1. Posté le 21/04/2011 à 18:38:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Aprés un tour en concession, selon eux la panne viendrait de la pompe à injection (au lieu d'avoir au minimum 50 bars dans le circuit il n' y a que 35 bars....) n'étant pas un expert dans le domaine je leur fait confiance (que celui qui a creer les garanties soit bénis !!)

Helas ils ne l'on pas en stock....et ils ne savent pas quand il l'a recevront (j'aurais eu un diesel, la c'est il y aurait du stock....).

Bref "l'histoire" n'est pas terminé.

Affaire à suivre !

Invité
Marques - succès bronze messages
  1. Posté le 22/04/2011 à 10:26:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai eu un problème similaire au tien. je m'explique:
Mon véhicule est une seat ibiza sc 1.9 tdi 105 fap de aout 2009 et qui comptabilise 33000km. J'en suis trés satisfait dans l'ensemble, mais j'ai un petit soucis.
C'est un problème qui vient de temps en temps , et c'est pas facile à expliquer.
En fait, quand je roule à une vitesse constante, des fois je ressens comme un creux au niveau puissance moteur et quand je vais appuyer sur l'accélérateur, le turbo va se mettre desuite en marche et du coup, sa me donne toute la puissance du turbo d'un coups au lieu que sa soit linéaire. Mais ce problème n'apparait que certaine fois.
J'ai déja ramener le véhicule chez Seat, ils ont fait des manipulation mais n'ont rien trouver.

Est-ce le meme probleme ou pas?  :??: Pouvez vous m'aider svp

Merci par avance

Invité
  1. Posté le 22/04/2011 à 17:53:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Le probléme que tu as n'est pas tout a fait semblable au mien (moi c'est lors d'une accélération et à haut régime, toi c'est à un régime constant) mais il s'en rapproche....C'est bizarre que les mécanos ne t'ai rien trouver car normalement quand ils branchent leur console ils ont accés au défaut enregistrer. Normalement et j'espére pour toi, qu'ils ont fait un essai routier avec leur console de brancher pour qu'ils puissent faire un diagnostic (soulever le capot de nos jours ne suffit plus :p).

Sinon peut étre que c'est ton FAP qui se regénére et qui bouffe de la puissance?, un filtre/une sonde qui merde ???.......la pompe d'injection qui t'envoi pas assez de carburant? les injecteurs qui sont pas synchro?

Je pourrai pas t'aider d'avantage je ne suis pas un expert un mécanique (surtout avec un moteur diesel...je n'ai eu que des voitures essence dans ma "vie" de conducteur et sa va continuer!).

Retourne en concession et demande à ce qu'ils fassent un essai routier pour enregistrer les paramétres de ta titine.

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/05/2011 à 15:49:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon alors, des nouvelles du TSI ???

Invité
  1. Posté le 16/07/2011 à 23:17:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ouiiiiiiiiiii des nouvelles,

Alors du coup ils m'on changé .....la pompe à injection et depuis tout va bien.....Maintenant je vais reprendre l'entretien classique de la titine (eh oui 14 800 km déja...). Ent out cas je suis pas prêt de m'en séparer, c'est trop agréable à conduire !!

A+

Invité
  1. Posté le 07/05/2019 à 03:11:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Monsieur bib23dy j'ai le même problème copie conforme avec mon volkswagen Tiguan 1.4 tsi que j'ai acheter en France pour le ramener la ou j'habite en Kabylie algerie
en plus moi c a 3500 4000 tmin mais l'autres jour ya le témoin de la pompe a injection qui s'allume quand les rates commence et c la première fois ....au début je croyais que c'etait un problème d'essence .... je ne comprends rien pourtant j'utilise du sans plomb.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème centralisation ????????? 1
Seat LEON top sport 23
Bruit bizarre en marche arriere ! 10
Seat Ibiza TDI 100 ? 7
fiche technique seat et huile de direction 1