Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de démarrage léon fr

 

Renault : rogerdu13 Audi : JulianRoss BMW : _nono_ Ford : cob 95 Volvo : Mathieu78450 Kia : Skyfall37 et 116 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de démarrage léon fr

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 18/11/2012 à 03:18:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai depuis quelques mois des problèmes avec ma Léon fr tdi 170 cv de 2008...

Tout d'abord, c'est un véhicule qui a été accidenté (que des dégats sur la carrosserie) et resté immobilisé pendant plus d'1 an en attente de pièces.
A la sortie du garage, la voiture a roulé sans problèmes pendant environ 3 semaines, puis elle a commencé a ne pas démarrer certaines fois. Je la laissais quelques heures et ensuite elle démarrait normalement.

Ensuite elle a continué par rouler avec une forte perte de puissance, ne dépassant pas les 3 000 tours/min sur tout les rapports et en donnant de violents à-coups.
J'ai fais passer la valise qui a détecté des défauts de débitmètre, capteur pression de turbo, et 1 injecteur sur 4.
J'ai fais remplacer toutes ces pièces ( soit débitmètre, capteur, 4 injecteurs et faisceau) ainsi que la pompe à vide, et malheureusement elle ne démarre plus.
Maintenant le mécano me parle de pompe de gavage, car la valise détecte une pression de carburant inférieure à 300 bars.

J'espère avoir correctement expliqué mon problème.
Merci d'avance
Message cité 2 fois
Sujets relatif
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/11/2012 à 19:46:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dav73qe a écrit :

J'ai fais remplacer toutes ces pièces ( soit débitmètre, capteur, 4 injecteurs et faisceau) ainsi que la pompe à vide, et malheureusement elle ne démarre plus.
Afficher plus
Afficher moins


fab54700


dav73qe a écrit :

Maintenant le mécano me parle de pompe de gavage, car la valise détecte une pression de carburant inférieure à 300 bars.
Afficher plus
Afficher moins


Il me semble que cet organe est immergé dans le réservoir ... et son ( bon ou mauvais ) fonctionnement est vérifiable. ( histoire de na pas la changer pour rien ).

... à moins qu' il ne s' agisse de la "pompe haute pression" ( comme il est question de 300 bar quand même ).

Autrement, ce moteur 2.0 TDI 170 est à injecteurs pompes ou à rampe commune ?

Message édité par MasterLudo le 01/10/2015 à 07:31:32

---------------
.
Invité
  1. Posté le 24/11/2012 à 20:07:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pompe a injection ou calculateur peu etre endomager?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Conseil achat particulier (Leboncoin) 8
nettoyage vanne egr 32
probleme compteur leon tdi 140 14
Resserrer rétro extérieur LEON 2 3
Échanger ma voiture contre une Leon ? 2