Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Seat altea moteur BJB 105 tdi ne démarre plus

 

Il y a 67 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Seat altea moteur BJB 105 tdi ne démarre plus

Prévenir les modérateurs en cas d'abus 
lud67bu
Invité
lud67bu
  1. Posté le 14/09/2013 à 08:46:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjours à tous voilà j ai un altea 105 TDI de 2005 moteur BJB. Voilà mon souci il démarrer très bien jusqu'à une semaine. Et hier matin le voyant prechauffage et voyant moteur ne s allume pas impossible de démarrer. Au bout de 30 coups de clef les voyans se sont allumer et la il a démarrer. J ai était voir un pot qui viens de commencer comme mécano chez seat pour qui me passe la valise et la des tas de defaut
01314 appareil de commande du moteur
19- interface de diagnostic pour bus de données
Bre6000 -(01314) appareil de commande du moteur
Liaisons vers l appareil de commande du moteur
Klh60000 défaut de communication
Sch60000 communication avec le CAN bus.
Donc il démonte la baie de pare brise la ou ce trouve le calculateur et contre les deux masses qui ce trouvent dans le bac. Il démonte le calculeur et le mais 15min au congélateur car son chef avais eu le même cas il le remet en place toujours pareil les voyants ne s allume pas.
Et il appel VAG on lui dit de contrôler les alimentations du calculateur le souci s est qu'il n'y connai rien en électricité. Pourriez me tuyauter comment on contrôle ces alimentations
Merci d avance

Sujets relatif
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/09/2013 à 11:27:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


Peut-être le "relais 109" qui est HS. ( ce relais alimente le calculateur moteur ).


Procédure :

- repérer ce relais sur la platine porte relais ( petit boitier en plastique gris ou noir avec "109" marqué dessus ),

- déposer ce relais ( il suffit de tirer dessus )

- déposer son capuchon en plastique pour vérifier l' état de la connectique ( traces de "brûlures ? )


Si c' est ce relais qui est HS, il t' en coutera ~ 25 € en Concession VW-AG.


---------------
.
Invité
lud67bu
  1. Posté le 15/09/2013 à 20:49:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir je n ai aucun relais marquer 109 ni dans le compartiment moteur ni dans l habitacle.

Publicité

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/09/2013 à 20:57:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Bonsoir,

La platine relais a été trouvée ?


Si oui : quels sont les n° des différents relais ?

( ou poster une photo ).


---------------
.
Invité
lud67bu
  1. Posté le 16/09/2013 à 13:27:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je regarde ça cet aprèm et vous dit ça par la suite..!

Publicité

Invité
lud67bu
  1. Posté le 16/09/2013 à 15:56:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour alors face à la platine en bas a gauche un gros relais noire 460 a côté un petit blanc 449 au milieu en haut un gro noir 53 a côté 449 en dessous deux 404 et en bas a droite 460
Et sur une autre platine au dessus un gro noir 433 et un 449.
J ai oublier de préciser quand les deux voyants ne s allument pas en laissant le contact mi au bout d une minute le ventilateur moteur ce met en route j ai changer le relais 458 dans le compartiment à côté de la batterie. Je poste la photo de la platine ce soir si vous n arrivez à situé le relais

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/09/2013 à 20:49:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Ce serait etonnant qu' il n' y ait pas de relais 109 pour un 1.9 TDI 105. [:the car man:17]

( a moins qu' un autre n° de relais ne fasse le même boulot ).

Après, j' avoue ne pas avoir de revue technique correspondante pour un Altea muni de ce moteur, donc je ne parierais pas trop cher.




Créer également le sujet au " Pôle Technique » Mécanique / Electronique » Seat ",

... là --> Seat

( Sous-catégorie : Seat ).



PS1 : L' histoire du relais 109 n' est qu' une piste parmi certainement d' autres.

PS2 : Si le problème a été diagnostiqué et résolu, ne pas hésiter à poster ici un retour d' infos. :)
Message édité par MasterLudo le 01/10/2015 à 08:24:25

---------------
.
Invité
lud67bu
  1. Posté le 16/09/2013 à 21:18:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir donc voilà mon pot a récupéré tous les relais sur un VO je les ai remplacer les uns après les autres voir le quel était défectueux mais rien a faire les deux voyants reste éteint et le véhicule ne démarre tjs pas.! Je voudrais savoir comment contrôler les alim du calculateur. Entre quoi et quoi je dois contrôler si il n y a pas de coupure dans le faisceau.?

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/09/2013 à 21:38:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Si ce n' est déjà fait, crée un sujet au Pôle Technique Seat ( voir lien de mon précédent post ).
Message édité par MasterLudo le 01/10/2015 à 08:24:25

---------------
.
Invité
lud67bu
  1. Posté le 16/09/2013 à 21:54:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci du tuyau si je trouve la solution je le mettre ici@+

Invité
  1. Posté le 15/11/2016 à 21:19:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème sur ma Seat alter, elle ne démarre plu, ça fait un mois qu'elle est au garage, il me dise de changer le calculateur !!! Pourriez-vous m'aider?

Invité
abd20uhs
  1. Posté le 22/02/2017 à 23:09:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, voila j'ai à peu près la même voiture : seat altea stylance 105 cv, année 2004, 1.9l tdi diesel et depuis octobre personne n'a réussi à la démarrer. Tout allait bien jusqu'au jour où elle a décidé d'en faire qu'à sa tête. Quand on tourne la clé le tableau de bord s'allume, il y'a un léger bruit et rien ne se passe. Les bougies, la batterie, l'alternateur, les charbons, les relais, le démarreur sont ok. Selon un des garages le gasol n'arrive pas au moteur donc les techniciens ont vérifié le circuit : pompe du reservoir, pompe tandem ok. Arbre à cames, isolement des injecteurs, fusibles, calage moteur ok. Après 4 garages toujours rien ... Si vous avez des idées elles sont les bienvenues, merci

Profil : Nouveau membre
laurent_chapuis
  1. Posté le 15/07/2017 à 08:55:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir tout le monde
J ai une seat altea 1.9tdi 105 de 2005 et mon probleme est le suivant:
A froid la voiture demarre bien mais apres 10min ou a chaud..... elle ne veux plus redemarrer. Je suis alors obluger de faire plusieures tentatives pour la demarrer.
A savoir que quand les voyant prechauffage et moteur sont allume, ca demarre et quand ces 2 voyants ne s allume pas, impossible a demarrer.

J'ai constaté également qu'un relais numero 449 se trouvant sur le boitier confort dans l'habitacle est très chaud voir bouillant seulement 5min après la mise en route.... je l'ai remplacer et j'ai egalement remplacé le relais 100 près de la batterie mais hélas la panne est toujours là.
Quelqu'un a t-il une piste pour m'aider? Merci
Message cité 1 fois
Invité
  1. Posté le 14/12/2017 à 17:57:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

laurent_chapuis a écrit :

Bonsoir tout le monde
J ai une seat altea 1.9tdi 105 de 2005 et mon probleme est le suivant:
A froid la voiture demarre bien mais apres 10min ou a chaud..... elle ne veux plus redemarrer. Je suis alors obluger de faire plusieures tentatives pour la demarrer.
A savoir que quand les voyant prechauffage et moteur sont allume, ca demarre et quand ces 2 voyants ne s allume pas, impossible a demarrer.

J'ai constaté également qu'un relais numero 449 se trouvant sur le boitier confort dans l'habitacle est très chaud voir bouillant seulement 5min après la mise en route.... je l'ai remplacer et j'ai egalement remplacé le relais 100 près de la batterie mais hélas la panne est toujours là.
Quelqu'un a t-il une piste pour m'aider? Merci
Afficher plus
Afficher moins

Bonjour, j'ai le même problème avec ma seat, pouvez-vous me dire si vous avez résolu le problème?
Merci.

Publicité

 Page :
1

Aller à :