Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

perte de puissance et voyant epc s'allume

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

perte de puissance et voyant epc s'allume

Prévenir les modérateurs en cas d'abus 
mat75cf
Invité
mat75cf
  1. Posté le 28/09/2013 à 23:21:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir j ai le meme style de problème sur ma seat Ibiza 6l 1200 essence 12v (70 ch)
ce matin je démarre ma voiture et en 1ere la voiture bloque a 3000 tours je met la deuxième et pas de problème
en repartant du travail le soir elle fait une perte de puissance en 3eme (un trou dans l accélérateur quand j accélère) et voyant epc s allume
donc j ai appeler une dépanneuse pour la ramener cher moi
j ai changer les bougies, vérifier les fusibles, vérifier les durites et regarder mes phares comme j ai lu sur les forums
le témoin epc s allume plus mais toujours la perte
j ai l impression que cela viens de la pédale d accélérateur ??? est il possible que ca viens de la pédale ?
j écoute tous vos conseils :hap:
MERCI BEAUCOUP DE VOS FUTURS REPONCES :pt1cable: car la je ne sais plus quoi faire

Sujets relatif
Profil : Membre confirmé
herosamurai
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 05/10/2013 à 17:21:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Plop,

Oui il se peut que le problème vient de la pédale mais pour être sûr tu devrais faire un passage à la valise chez Seat, au pire, ils te déduiront les frais de la valise si tu fais la répa chez eux.


---------------
Ma biz orange lumineux 1.9TDI 105 Gran Via: http://www.forum-auto.com/marq [...] 05-490.htm

La futur biz I-TECH 1.6 90: http://www.forum-auto.com/foru [...] =0#t482332
Invité
dfr67oa
  1. Posté le 06/04/2014 à 15:06:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous, j'ai changé le débitmètre nettoyé la vanne egr, démonté la pipe d'admission et nettoyé, met j'ai toujours le voyant EPC qui s'allume au bout de 8 minutes et le compteur a 0 et BVA qui reste bloqué sur la dernière vitesse sélectionné.
Mes catalyseur ne sont pas bouché, le moteur ne fume pas et tourne nikel hors mis qu'il est bloqué e sécurité a 3000 t/minutes. Donc si vous avez une idée ? Merci.

Publicité

Invité
thx39mu
  1. Posté le 07/04/2014 à 18:37:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
As tu passer la voiture a la valise car il n'y a que comme cela que tu sera le défaut qui est detecté.
Message édité par thx39mu le 07/04/2014 à 18:38:07
Invité
dfr67oa
  1. Posté le 27/04/2014 à 20:40:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour oui je suis passé a la valise RAS ,

Publicité

 Page :
1

Aller à :