Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

pas de jus

 

Il y a 29 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

pas de jus

Prévenir les modérateurs en cas d'abus 
paj75tk
Invité
paj75tk
  1. Posté le 10/10/2013 à 22:31:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Voila mon problème sur seat cordoba 1.9D, j'ai changé mon démarreur et après avoir rebranché le nouveau (occase) je n'ai plus de jus (tableau de bord éteint, aucun témoin, pas de phare non plus).
Avec mon frère et un voisin, on a contrôlé tout les fusibles --> RAS, le démarreur fonctionne (test en branchement direct sur batterie et prise de la tension à l'entrée après montage), j'ai contrôlé la batterie (voltmètre), c'est OK, on est sec on ne sais plus ou chercher ou quoi chercher, on pense que c'est un fusible mais ou ???icon15
Et donc si quelqu'un de vous à une solution, je suis preneur.

Merci d'avance de votre aide.

Pajneeb.

Sujets relatif
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2013 à 12:07:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
bonjour,

De quand date ta Cordoba ?


---------------
.
Invité
paj75tk
  1. Posté le 11/10/2013 à 13:06:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon je viens de refaire tous le branchement et ouf c'est reparti je pense qu'il y a du avoir soit un faux contact ou mauvais branchement mais je ne sais pas ou ???

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2013 à 13:11:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Ok, lu ... et tant mieux alors. ^^


PS : Dans les circuits "fort ampérage", il suffit d' un connecteur mal serré ( genre cosse, y compris l' une de la batterie + câble de masse ) pour impliquer un dysfonctionnement.


---------------
.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme silentbloc et double de clé 9
PROBLEME CHAUFFAGE !! 4
Bruit freinage 0
[Présentation] Leon 3 Fr 1.4 TSI 122 - 2013 - Gris Pyrénéen - 28
probleme compte tour 3