Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

perte de puissance

 

Il y a 62 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

perte de puissance

Prévenir les modérateurs en cas d'abus 
lou45el
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 19:34:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai une seat leon 2 1,9l TDI 105 chevaux, et depuis quelques temps déjà, j'ai des pertes de puissance, plus de turbo, moteur n'avance plus a rien. Au redémarrage de la voiture le soucis disparait mais revient plus tard hélas... J'ai donc été chez seat pour un diag. Résultat erreur P0234 :Capteur de pression de suralimentation, la limite est dépassée. Le mécanicien m'a dit, turbo grippé...

Je me suis renseigné un peu sur les tutos, et ca peut être aussi le débimetre, le capteur de pression de suralimention ( que j'ai nettoyé), l'electrovanne n75, ou encore la géometrie variable de grippé.

J'ai refais mes tests avec mon câble VAG COM, toujours la même erreur, j'ai fais un test de mesure du capteur de pression de turbo.

Au ralenti :

photo 2Voir l'image en grand0 vote

A l'arret:

photo 3Voir l'image en grand0 vote

Si vous pouvez m'aider, car la je ne sais pas quoi faire...


Merci d'avance

Sujets relatif
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 19:48:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Bonsoir,

Aurais-tu un boitier d' électrovannes ( point rouge de la photo ci-dessous )

P106064964​0x360detai​lboitierel​ectrovanne​s

... ou ta N75 est "à part" bien visible ?


---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 19:57:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
Oui j'ai bien le boitier avec toutes les durites branchées dessus.

Publicité

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 20:11:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Ok,

Histoire de vérifier l' ensemble { état petite durit --> capsule turbo --> tige --> géométrie variable }, repérer cette petite durit ( flèche rouge ) ...

P1040195_6​40x480_ann​otations.j​pg1.


... jusqu' au boitier d' électrovannes ( chez moi, c' est la n°6 )

P1040101_6​40x480-dur​it-wastega​te.jpg1.


Déposer l' agrafe du bidule en plastique puis brancher un tuyau "qui va bien" relié à une seringue.


P1040086_6​40x480


P1040084_6​40_480


P1040097_6​40x480



Tout en ayant une vue sur la "tige métallique" de la géométrie variable :


- tirer le piston --> la "tige" devrait se déplacer en rentrant dans la "capsule",

- pousser le piston --> la "tige" devrait ressortir de la "capsule".


... et tout les mouvements de la tige devraient se faire "facilement', sans "points durs".


Voici le résultat obtenu après avoir "tiré" ( dépression ) / "poussé" le piston de la seringue plusieurs fois dans le cas de ma géométrie variable ( GV ) qui n' est pas grippée :


--> http://www.youtube.com/watch?v​=hDgvwmUBxhs



PS : En profiter pour regarder l' état de cette petite durit

Il "suffit" qu' un rongeur l' ait bouffée pour faire en sorte que la géométrie variable ( qui permet de limiter la pression de suralimentation ) ne puisse plus fonctionner.
Message édité par fljb67 le 06/11/2013 à 20:16:14

---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 20:19:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je te remercie, le turbo sur la leon se trouve derriere l'habitable donc pas facile à y accéder... pas le dessous je pense ? je vais tester ça en trouvant une durite assez longue. ! penses-tu que le capteur de pression de suralimentation est defectueux avec le resultat de mes test sur VAG COM ?
Message cité 2 fois
Message édité par lou45el le 06/11/2013 à 20:20:25
Publicité

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 20:24:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lou45el a écrit :

je te remercie, le turbo sur la leon se trouve derriere l'habitable donc pas facile à y accéder ... pas le dessous je pense ?
Afficher plus
Afficher moins


En effet : le turbo est situé "dessous", pas loin du berceau du train AV.

- soulever l' AV du véhicule de 10/15 cm,
- déposer le cache inférieur en plastique ( s' il y en a un ).

... puis se glisser sous le véhicule : ton turbo devrait ressembler au mien.



lou45el a écrit :

Par contre j'ai pas ton résultat a la fin !
Afficher plus
Afficher moins


Euh, quel résultat ? ( j' avoue ne pas avoir saisi ce que tu veux dire par la ^^ ).


---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 20:31:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
très bien, je vais faire ca, merci pour ton aide ! Et non c'est bon, j'ai la fin de ton message, c'est que la video à mit un certain temps pour venir ^^. Si la GV réagit bien, tu as d'autres idées pour cette panne ?

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 20:35:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
¨
Ok, lu. ^^


Autrement, vérifier l' état physique ( trou, fente ... ) ainsi que l' état de fixation des grosses durits du circuit d' air compressé { sortie compresseur turbo --> intercooler --> bloc "volet d' air + vanne EGR" }


Par exemple, niveau grosse durit reliant le bloc "volet d' air + vanne EGR", vérifier qu' elle soit bien fixée au niveau de la flèche rouge.

P1000976_d​etail_duri​t_fleches_​640x427
Message édité par fljb67 le 06/11/2013 à 20:36:03

---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 20:40:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La durite est bonne, et bien fixé sur la vanne EGR, légèrement l'huileuse par contre. Car j'avais démonté la vanne EGR pour la nettoyer je pensais à elle au début... mais non ^^ !

Et pour ta petite durite que tu as mise sur ta seringue tu l'as trouvé où ?
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 20:44:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lou45el a écrit :

... penses-tu que le capteur de pression de suralimentation est defectueux avec le resultat de mes test sur VAG COM ?
Afficher plus
Afficher moins


Possible que cette sonde "G31" soit plus ou moins HS.

Par contre, je ne peux pas te dire comment la tester. [:alexsi:11]



lou45el a écrit :

Et pour ta petite durite que tu as mise sur ta seringue tu l'as trouvé où ?
Afficher plus
Afficher moins


C 'est du matos de labo de chimie ... mais l' équivalent devrait pouvoir se trouver en magasin de bricolage ou d' aquariophilie.

Niveau seringue, elle est de type "cathéter" : je l' ai achetée en pharmacie pour quelques €.

Message édité par fljb67 le 06/11/2013 à 20:45:43

---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 20:52:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais deja essayer (surement Samedi, je te tiendrais au courant ) ce que tu viens de me dire après si la GV fonctionne bien bah je verrais pour le capteur, car il y a aussi le debitmetre... bcp de possibilité pour ce soucis. Après pour tester le capteur j'ai regarder un peu sur d'autre forum mais pas facile a comprendre les mesures...

Par exemple une personne ayant le meme soucis que moi, a tout nettoyer et changer certains capteur, il reste juste le G31 a faire voici ces resultat avec le meme logiciel que moi :

LA VALEUR DE MESURE 010.02



et constate que le moteur au ralentit était :


AVANT : 637 mg/h

999 mbar = la valeur de référence, moteur au ralentit, pour être normal il faut s'approcher de ce chiffre

2983 = la valeur de mon véhicule à l'arret !!! OUPS...

il change LE CAPTEUR DE RÉGULATION D'AIR qui se situe au niveau de l'échangeur d'air, une pièces à 38euros ttc,on est loin des 600euros hors taxes d'un turbo...et voilà le résultat :


APRÈS 656 mg/h

999 mbar = toujours la valeur référence

1029 = ma valeur après le changement du capteur !!!

Plus de turbo sur AUDI/SEAT/VW/SKODA sur TDI ? à lire
Voici le lien si tu veux jeter un oeil
Message édité par MasterLudo le 01/10/2015 à 08:24:35
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 21:00:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Ok, lu le lien.

Clair que si ce capteur de pression remonte des infos erronées au calculateur, ce dernier risque fort de réagir genre "mise en sécu" ... comme si la géométrie variable du turbo était grippée.



PS : Niveau débitmètre ( G70 ), un test facile à faire :

- débrancher son connecteur électrique,
- effectuer un test de roulage.

... et si c' est mieux, alors le débitmètre est certainement en cause.

( Mais bon, le diag aurait dû remonter une info concernant ce G70 ... )
Message édité par fljb67 le 06/11/2013 à 21:04:25

---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 21:09:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais faire le test du debitmetre aussi ce week, si apres avoir debranché le debitmetre la voiture est un "veau" c'est que celui-ci fonctionne ? si tout est OK, je verrais pour acheter le capteur de pression... 35e chez oscaro.
Message cité 1 fois
Publicité

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 21:14:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lou45el a écrit :

Je vais faire le test du debitmetre aussi ce week, si apres avoir debranché le debitmetre la voiture est un "veau" c'est que celui-ci fonctionne ?
Afficher plus
Afficher moins


Oui : en débranchant un débitmètre "OK", ce sera "pire".

( ... et en débranchant un débitmètre HS, le calculateur va donner une consigne qui est moins mauvaise qu' avec un débitmètre HS branché ).




lou45el a écrit :

si tout est OK, je verrais pour acheter le capteur de pression... 35e chez oscaro.
Afficher plus
Afficher moins


Je viens de regarder à nouveau ton premier post.

Si j' ai bien compris, moteur à l' arrêt ( 0 tr/min ):

- pression de consigne ( specified ): 193,8 mbar,
- pression mesurée ( actual ) : 999,6 mbar.

... en effet, ca sent le G31 un peu dans les choux. ^^

Message édité par fljb67 le 06/11/2013 à 21:24:20

---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 21:27:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
D'accord pour le debitmètre.
Oui donc pour le resultat de VAG COM, j'ai compris la meme chose que toi car au ralenti ca va encore, il y a une petite différence mais acceptable. Alors qu'a l'arrêt le capteur a complétement faux. Car pour moi specified c'est la valeur par défaut et actual c'est la valeur que mon logiciel a lu sur le capteur... si j'ai bien compris lol
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 21:34:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lou45el a écrit :

... pour moi specified c'est la valeur par défaut et actual c'est la valeur que mon logiciel a lu sur le capteur... si j'ai bien compris lol
Afficher plus
Afficher moins


J' ai compris la même chose. :jap:


---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 21:36:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Très bien, je te remercie pour tes conseils et je te tiendrais informé samedi sur mon sujet. Bonne soirée

Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/11/2013 à 16:17:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens au nouvelle, j'ai tester la GV avec la seringue est il y a pas de point dur, après remontage test... Et encore une fois bloqué a 90km/h a fond... Quoi faire ?

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/11/2013 à 22:28:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Ok : donc à priori, ce ne serait pas la GV qui serait en cause ( et ce serait tant mieux ).

Bref : c' est peut être la capteur de pression de suralimentation G31 qui est HS ... ainsi que ton diag. VAG-COM l' a révélé.
Message édité par fljb67 le 10/11/2013 à 22:30:00

---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/11/2013 à 15:27:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vais commander la pièce sur oscaro et voir si ça recommence. Car au début le pouvais pas faire le test avec la seringue j'ai du le faire a la main et ensuite a la seringue ça fonctionnait

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/11/2013 à 15:42:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Ok, lu.


---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2013 à 14:54:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Capteur changé, mais toujours le même soucis !

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2013 à 21:52:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
[:fab54700:5]

Question : quand tu avais fait l' essai débitmètre débranché, le moteur marchait "mieux" ... ou c' était pareil ?


---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/11/2013 à 10:18:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bah j'ai pas énormément tirer dedans avec le débimetre débranché car la voiture faisait un vrai vraiment bizarre, mais j'ai ressenti moins de puissance. J'ai pas roule jusqu'à plus de 70km/h

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/11/2013 à 11:14:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Ok, lu.

Revérifier l' état d' emmanchement des grosses durits du circuit d' air compressé.


Autrement, si j' étais toi, je posterais dans le sujet du pôle technique les tests effectués ( débranchement du débitmètre ), le changement du capteur de pression G31 ... et la fat que le problème persiste toujours. ( cela permettra entre autre de le remettre en haut de la page ).
Message édité par fljb67 le 16/11/2013 à 11:24:52

---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/11/2013 à 17:38:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je te remercie, les grosses durites sont nickel ainsi que les petites, a voir, on me dit que le turbo est grippé, je vais surement acheter du One shot de la marque KENT qui nettoie les turbo pour commencer et je verrais pour le demonter par la suite si le problème persiste.

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/11/2013 à 19:13:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Lu

N' hésite pas à faire un retour d' info après ce traitement. :)


---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/11/2013 à 19:16:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de soucis, mtn c'est une fuite a la clim recharge impossible obligé de prendre rendez-vous chez seat décidément.

Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/11/2013 à 19:23:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
¨
Pour info, tu t' en es rendu compte comment de cette fuite ?


---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/11/2013 à 20:16:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'air n'était pas si frais que ça. Du coup j'ai été chez norauto car en ce moment il font un diag gratuit et ils m'ont dit que j'avais une fuite.
Message cité 1 fois
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/12/2013 à 09:06:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens au nouvelle, j'ai actionné la tige de la géometrie variable a la main pdt 15 min hier et depuis j'ai plus de perte de puissance, par contre j'ai remarqué que j'avais des accoues entre la 2ième et la 3ième et desfois la 4ième. Savez-vous ce que ca peut etre ? d'ailleurs j'ai mon régulateur de vitesse qui ne fonctionne plus alors qu'avant ca fonctionner, savez-vous ou se trouve le fusible ? Merci.
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 02/12/2013 à 18:18:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lou45el a écrit :

L'air n'était pas si frais que ça. Du coup j'ai été chez norauto car en ce moment il font un diag gratuit et ils m'ont dit que j'avais une fuite.
Afficher plus
Afficher moins


Ok, lu ( avec "un peu" de retard [:seb du 89:12] ).



lou45el a écrit :

Je viens au nouvelle, j'ai actionné la tige de la géometrie variable a la main pdt 15 min hier et depuis j'ai plus de perte de puissance ...
Afficher plus
Afficher moins


C'est déjà ca de positif. :)



lou45el a écrit :

... par contre j'ai remarqué que j'avais des accoues entre la 2ième et la 3ième et desfois la 4ième. Savez-vous ce que ca peut etre ?
Afficher plus
Afficher moins


Questions :

- code défaut niveau injecteurs pompes ... ou pas ?

- combien de km à son actif le moteur ?



lou45el a écrit :

... j'ai mon régulateur de vitesse qui ne fonctionne plus alors qu'avant ca fonctionner, savez-vous ou se trouve le fusible ?
Afficher plus
Afficher moins


Aucune idée. :jap:

Message édité par fljb67 le 02/12/2013 à 18:20:13

---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/12/2013 à 16:23:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
aucun code défaut. et le moteur a 120 000Km, je suis désespéré lol
Message cité 1 fois
Profil : Doc'Seat 2013
fljb67
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/12/2013 à 21:34:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lou45el a écrit :

aucun code défaut. et le moteur a 120 000Km, je suis désespéré lol
Afficher plus
Afficher moins


Ok, lu.

J' avais pensé à une possibilité du faisceau d' injecteurs pompes qui - à force de traîner dans l' huile sous le couvre culasse - aurait commencé à avoir une faiblesse.

Après, peut-être que ton outil de diag n' est pas aussi précis que celui d' un Concessionnaire. [:alexsi:11]

Message édité par fljb67 le 03/12/2013 à 21:35:15

---------------
.
Invité
lou45el
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2013 à 11:59:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on m'a dit que l'électrovanne n75 pouvait donner des accoups et perte de puissance. Sait ou, ou elle se trouve ? dans la boite noire ou il y a ttes les petites durites de dépressions ??
Message cité 1 fois
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :