Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

[Tuto] fuite de lave glace sur roomster / fabia

 

Il y a 1414 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Tutoriel

[Tuto] fuite de lave glace sur roomster / fabia

Prévenir les modérateurs en cas d'abus 
Profil : Membre
  1. config
mimix
  1. Posté le 25/02/2012 à 13:41:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, alors je n'ai pas la prétention de détenir la solution à tous vos problèmes de fuites de lave glace, je ne suis qu'un simple bricoleur qui se débrouille tout seul comme vous si vous êtes arrivé ici !

mon soucis que j'avais:
l'hiver est arrivé, avec la neige, et les saletés de dépot de sel sur le pare brise... hop un coup de lave glace et... euh bah non y'en a plus.
hop j'en remet, ça marche... une journée même pas...
mince, j'ai fait ça de nuit, ptete que j'ai mis les 3/4 à coté...
rebelotte mais de jour donc... là je sais pertinament que tout est dans le réservoir à lave glace !
et... rebelotte, ça a pas duré la journée !

bon bah y'a une fuite !

grâce à ce topic:
démontage réservoir lave glace

je savais déjà qu'il fallait démonter le passage de roue !
bon le soucis étant qu'il n'y avait aucune photo, mais ça va c'est pas vraiment compliqué à faire, mais comme je suis un gars qui aime partager, alors voici un petit tuto "légé" qui aura le mérite de vous montrer en image le soucis, et vous rassurer qui sait sur votre futur démontage !

voici donc les étapes du travail à effectuer:

1) démonter la roue avant gauche (donc coté conducteur) et poser si possible la voiture sur chandelle si vous avez, ou à défaut, des gros bastins en bois bien stables histoire de sécuriser votre zone de travail ! (ça serait embettant de se faire emputer par un disque de frein ou pire pour juste une fuite de lave glace...)

2) la roue étant enlevée, vous avez un accès facile aux vis qui tiennent le passage de roue. il vous faudra un tournevis torx pour enlever toutes les vis qui font le tour de la roue, mais aussi celles qui font la jonction avec le pare choc. certaines sont cachées dont une juste à l'angle du passage de roue et du parechoc, dans un ptit creux.
une fois ça fait, on déboite le passage de roue en partant de l'arrière, et l'avant se déclipse en le tirant vers l'arrière pour le déboiter du parechoc.

3) vous avez votre vase de lave glace devant vous, avec le raccordement électrique de l'électrovanne, l'entrée (d'air) et la sortie vers l'intérieur du moteur.
P1100810
avant de commencer à identifier où ça fuit, il serait judicieux de nettoyer tout ça pour être certain que le problème ne vient pas d'un encrassement bête et méchant !
pour démonter l'ensemble, il suffit de tirer tout le bloc vers le haut, c'est juste inséré dans une espèce de téton étanche.
pour déconnecter les tuyaux, faites 1/6 de tour sur les bagues et tirez bien dans l'axe, ça doit partir tout seul.
pour la connectique de l'électrovanne, mettez une pointe de tournevis comme ceci et pareil ça doit partir tout seul:
P1100809

Il vous reste ça d'un coté:
P1100806
et ça de l'autre:

P1100808

on peut encore démonter plus, mais pour les tests, ça suffit.

4)nettoyez les embouts , tétons et tuyaux, voir passez un coup de souflette si vous en avez une, et remontez le tout pour test.

5)remplissez le bocal à raz bord d'eau du robinet et mettez un sceau sous le branchement de l'électrovanne.
certaines fuites ne sont visibles que si le bocal est suffisament rempli pour exercer de la pression sur les joints.
pour ma part, il a fallut remplir un mimum pour voir cette fuite:

P1100811

dans mon cas le nettoyage n'a pas servit à grand chose, mais c'est jamais de trop... bref, il me faut démonter plus car ça vient du ptit truc où l'entrée et la sortie sont raccordés.

alors hop on redémonte (attention le réservoir va se vider, empêchez la flotte d'asperger toute la mécanique ça sert à rien, elle est mieux dans le sceau  :p )
puis on déboite l'électrovanne ... suffit de tirer ça vient tout seul !
P1100807

et avec un tournevis on démonte ce ptit truc (très chiant à démonter ! et attention à l'ergot qu'il faut déverrouiller sans le casser ! bonne chance...)
P1100812
il semble donc que le soucis vienne de l'étanchéité soit de la membranne, soit du corp plastique noir vis à vis du blanc...
aux grand problèmes les grandes solutions, j'ai choisi d'utiliser un truc assez commun et peu chère, de la colle pvc !
ça résiste au froid car on en met sur les gouttières, c'est étanche, et ça devrais résister à l'alcool du lave glace!

on en met bien dans le creux du joint de la pièce noire et sur la partie plate à l'intérieur de la pièce blanche...
P1100814

on remet en place le joint:
P1100813

et on remboite:
P1100815

voilà, y'a plus qu'à laisser sécher.
j'ai pas encore le verdict car le tuto est fait pendant le temps de séchage, mais là si ça fuit encore par là, c'est que c'est de l'acide et non du lave glace !

après, reste plus qu'à remonter tout ça !
sans oublier le 1/6 de tour des tuyaux et de bien remonter toutes les vis du passage de roue.

si ce tuto vous a plu, dites le ! [smileyper​so
Message cité 3 fois
Message édité par MasterLudo le 01/10/2015 à 08:30:41
Sujets relatif
Profil : Nouveau membre
roomster83
  1. Posté le 15/10/2012 à 12:16:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
très interessant !!

par contre je prefère lamener chez un garagiste pour etre sur

Profil : Membre
  1. config
mimix
  1. Posté le 15/10/2012 à 21:26:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bah le but du forum c'est justement de se débrouiller sans... si quelqu'un vient regarder ce topic dans l'optique de l'emmener au garage, ça s'appel de la perte de temps.

Publicité

Profil : Nouveau membre
roum177
  1. Posté le 10/12/2012 à 19:24:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Super tuto !!

j'ai le meme pb sur ma fabia combi, et je vais essayer ca des ce week-end !!

Au fait, ça à bien tenu ? plus de fuites ?

Merci...

Profil : Membre
  1. config
mimix
  1. Posté le 10/12/2012 à 19:33:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bah j'ai un autre soucis maintenant, comme une prise d'air quelque par qui empêche la lunette arrière d'être arrosée, et le pare brise d'être arrosé plus d'une fois... à moins que ça ait recommencé... bref, je fais ma révision ce week end donc je vais en profiter pour contrôler tout ça car mine de rien c'est bien chiant à démonter !

enfin bon tu tombes à pic  :d

Invité
  1. Posté le 14/02/2017 à 16:13:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je viens d'essayé et ça marche
merci
couts des travaux: quelques gouttes de colles et un peu de temps en démontage et remontage.
Je précise que j'ai repris aussi toutes les jonctions avec les durites en mettant du Téflon.(histoire d'assurer)

Invité
  1. Posté le 12/04/2017 à 17:27:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mimix a écrit :

Bonjour, alors je n'ai pas la prétention de détenir la solution à tous vos problèmes de fuites de lave glace, je ne suis qu'un simple bricoleur qui se débrouille tout seul comme vous si vous êtes arrivé ici !

mon soucis que j'avais:
l'hiver est arrivé, avec la neige, et les saletés de dépot de sel sur le pare brise... hop un coup de lave glace et... euh bah non y'en a plus.
hop j'en remet, ça marche... une journée même pas...
mince, j'ai fait ça de nuit, ptete que j'ai mis les 3/4 à coté...
rebelotte mais de jour donc... là je sais pertinament que tout est dans le réservoir à lave glace !
et... rebelotte, ça a pas duré la journée !

bon bah y'a une fuite !

grâce à ce topic:
démontage réservoir lave glace

je savais déjà qu'il fallait démonter le passage de roue !
bon le soucis étant qu'il n'y avait aucune photo, mais ça va c'est pas vraiment compliqué à faire, mais comme je suis un gars qui aime partager, alors voici un petit tuto "légé" qui aura le mérite de vous montrer en image le soucis, et vous rassurer qui sait sur votre futur démontage !

voici donc les étapes du travail à effectuer:

1) démonter la roue avant gauche (donc coté conducteur) et poser si possible la voiture sur chandelle si vous avez, ou à défaut, des gros bastins en bois bien stables histoire de sécuriser votre zone de travail ! (ça serait embettant de se faire emputer par un disque de frein ou pire pour juste une fuite de lave glace...)

2) la roue étant enlevée, vous avez un accès facile aux vis qui tiennent le passage de roue. il vous faudra un tournevis torx pour enlever toutes les vis qui font le tour de la roue, mais aussi celles qui font la jonction avec le pare choc. certaines sont cachées dont une juste à l'angle du passage de roue et du parechoc, dans un ptit creux.
une fois ça fait, on déboite le passage de roue en partant de l'arrière, et l'avant se déclipse en le tirant vers l'arrière pour le déboiter du parechoc.

3) vous avez votre vase de lave glace devant vous, avec le raccordement électrique de l'électrovanne, l'entrée (d'air) et la sortie vers l'intérieur du moteur.
https://lh3.googleusercontent. [...] 100810.JPG
avant de commencer à identifier où ça fuit, il serait judicieux de nettoyer tout ça pour être certain que le problème ne vient pas d'un encrassement bête et méchant !
pour démonter l'ensemble, il suffit de tirer tout le bloc vers le haut, c'est juste inséré dans une espèce de téton étanche.
pour déconnecter les tuyaux, faites 1/6 de tour sur les bagues et tirez bien dans l'axe, ça doit partir tout seul.
pour la connectique de l'électrovanne, mettez une pointe de tournevis comme ceci et pareil ça doit partir tout seul:
https://lh5.googleusercontent. [...] 100809.JPG

Il vous reste ça d'un coté:
https://lh6.googleusercontent. [...] 100806.JPG
et ça de l'autre:

https://lh3.googleusercontent. [...] 100808.JPG

on peut encore démonter plus, mais pour les tests, ça suffit.

4)nettoyez les embouts , tétons et tuyaux, voir passez un coup de souflette si vous en avez une, et remontez le tout pour test.

5)remplissez le bocal à raz bord d'eau du robinet et mettez un sceau sous le branchement de l'électrovanne.
certaines fuites ne sont visibles que si le bocal est suffisament rempli pour exercer de la pression sur les joints.
pour ma part, il a fallut remplir un mimum pour voir cette fuite:

https://lh5.googleusercontent. [...] 100811.JPG

dans mon cas le nettoyage n'a pas servit à grand chose, mais c'est jamais de trop... bref, il me faut démonter plus car ça vient du ptit truc où l'entrée et la sortie sont raccordés.

alors hop on redémonte (attention le réservoir va se vider, empêchez la flotte d'asperger toute la mécanique ça sert à rien, elle est mieux dans le sceau :p )
puis on déboite l'électrovanne ... suffit de tirer ça vient tout seul !
https://lh5.googleusercontent. [...] 100807.JPG

et avec un tournevis on démonte ce ptit truc (très chiant à démonter ! et attention à l'ergot qu'il faut déverrouiller sans le casser ! bonne chance...)
https://lh3.googleusercontent. [...] 100812.JPG
il semble donc que le soucis vienne de l'étanchéité soit de la membranne, soit du corp plastique noir vis à vis du blanc...
aux grand problèmes les grandes solutions, j'ai choisi d'utiliser un truc assez commun et peu chère, de la colle pvc !
ça résiste au froid car on en met sur les gouttières, c'est étanche, et ça devrais résister à l'alcool du lave glace!

on en met bien dans le creux du joint de la pièce noire et sur la partie plate à l'intérieur de la pièce blanche...
https://lh5.googleusercontent. [...] 100814.JPG

on remet en place le joint:
https://lh6.googleusercontent. [...] 100813.JPG

et on remboite:
https://lh3.googleusercontent. [...] 100815.JPG

voilà, y'a plus qu'à laisser sécher.
j'ai pas encore le verdict car le tuto est fait pendant le temps de séchage, mais là si ça fuit encore par là, c'est que c'est de l'acide et non du lave glace !

après, reste plus qu'à remonter tout ça !
sans oublier le 1/6 de tour des tuyaux et de bien remonter toutes les vis du passage de roue.

si ce tuto vous a plu, dites le ! http://aws-cf.caradisiac.com/p​rod/shared/forum/i [...] es/jap.gif
Afficher plus
Afficher moins

Bonjour , très bon TUTO merci :jap: malheureusement mon niveau de bricolage étant celui d une nouille : je lâche l affaire :ange:

Invité
  1. Posté le 30/04/2018 à 12:02:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut,

Pour ma part je l'ai siliconé car avec la colle pvc cela coulait encore.
Pour le lave glace de l'essuie glace arriere qui ne fonctionnait plus, j'ai démonté le passage de cable qui fait la jonction entre l'arriere de la carrosserie et le hayon. Le tuyau était coupé net. J'ai fait une rajouture avec du cable pneumatique de plus gros diamètre et du ruban chatterton et ça fonctionne.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Roomster gros kilometrage 9
quel roomster choisir ? 5
jantes roomster 8
Choix "petite" motorisation pertinent ? 9
Problème de ventilation habitacle HS : plus de soufflerie 2