Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Skoda fabia ne veut pas démarrer !

 

Il y a 69 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Skoda fabia ne veut pas démarrer !

Prévenir les modérateurs en cas d'abus 
tit69ky
Invité
tit69ky
Marques - succès bronze sujets
  1. Posté le 28/05/2013 à 12:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous !

Je suis propriétaire d'une skoda fabia de 2001 1,4 mpi modèle classic (75 000 km) et je rencontre un problème de démarrage à froid quand je démarre le moteur se lance puis s'arrête au bout de 2 sec même en accélérant quand je retente une deuxième fois le moteur ne se lance pas.
Depuis ce problème j'ai changé la batterie, les bougies qui étaient mortes ainsi que le filtre a air qui était hs, mais celà n'a rien changé.

Il y a deux jours j'ai déconnecter la batterie pendant plus de 10 heures le lendemain je la rebranche je l'allume et curieusement la voiture a démarré sans problème et je suis partis faire un tour, quelques heures plus tard je reprend la voiture et là même problème impossible de démarrer.

Pour info j'ai le voyant jaune abs, airbag allumés et de temps en temps celui du frein rouge allumé.
Les cosses de la batterie sont en très bon état tout, le niveau d' huile, du liquide de refroidissement et des freins sont ok.

Le problème viendrai t-il de la bobine d'allumage ou de la sonde de température des injecteurs ou autres ?

Merci d'avance !
[smileyper​so

Sujets relatif
Invité
mer45bj
Marques - succès bronze sujets
  1. Posté le 28/05/2013 à 18:13:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as regardé si l'antidémarrage ne reste pas activé? vu que j'ai ce problème sur une fabia 2...et même symptômes...

Invité
tit69ky
Marques - succès bronze sujets
  1. Posté le 28/05/2013 à 19:17:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, merci pour ta réponse comment je fais pour vérifier l'antidémarrage ?

Faut il recoder la clé ?
Message édité par tit69ky le 28/05/2013 à 19:20:25
Publicité

Invité
mer45bj
Marques - succès bronze sujets
  1. Posté le 28/05/2013 à 20:03:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu met la clé et que tu la tourne ca indique antidémarrage activé quelques secondes, tu lance le moteur et ca ce coupe au bout de deux secondes.

Il semblerait que le boitier antidémarrage soit intégré au compteur chez Vag et qu'il y ait une boucle dans le neiman qui détecte la puce de la clé.
Parfois la puce est endommagé mais si ca le fait aussi avec le double c'est que ce n'est pas une des clés qui est en cause mais tout le système.
Il semblerait parfois que c'est juste un faux contact au niveau du connecteur de la boucle et du compteur. Ca arrive avec les dilatations suite aux grosses chaleurs du printemps/été ou suite à l'age et aux vibrations.

Parfois c'est il mort comme dans mon cas et c'est 900 Euros le compteur...

Voila, ca fait au moins une piste pour toi...

Invité
tit69ky
Marques - succès bronze sujets
  1. Posté le 28/05/2013 à 20:48:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci pour l'info le soucis c'est que que je n'ai pas de double donc je ne peux pas savoir, a part faire tester la clé avec recodage chez Skoda mais si ce n'est pas çà c'est 82 € en l'air.
Curieux il me semble que je n'ai pas de voyant d'anti-démarrage qui s'allume à vérifier.
J'attends mon Creader V pour la diagnostiquer faut que je sois patient du coup je ne peux utiliser la voiture.
Message édité par tit69ky le 29/05/2013 à 08:37:07
Invité
tit69ky
Marques - succès bronze sujets
  1. Posté le 07/06/2013 à 20:58:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors voilà j'ai pu diagnostiquer la voiture avec mon appareil de diagnostic ce matin:

Erreur P0118 : Entrée élevée de circuit de la température de liquide réfrigérant du moteur ---> défaut effacé avec succès

Au retour du boulot nouvelle erreur:
Erreur P0600: Bus de données CAN - panne Câblage, système connecté, calculateur de gestion moteur ---> défaut impossible a effacer

Pour cette dernière erreur qui peut me dire à quoi elle correspond ?

Merci d'avance.

Profil : Nouveau membre
william91
  1. Posté le 25/05/2019 à 21:29:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J ai exactement le même problème sur ma Fabia de 2002.
J ai amené la voiture chez Skoda mais évidemment elle n a pas eu de problème pendant 3 jours du coup ils n ont rien fait et ça m’a coûté 149e.Je la récupère et le lendemain je reste bloqué :(
Avez vous pu résoudre le problème ?
Votre aide me serait grandement utile.
Merci d avance

Profil : Routard confirmé
parigot38
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 26/05/2019 à 11:34:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Après 6 ans, j'espère qu'il a trouvé une solution oui :mouais:


---------------
Škoda Fabia Monté-Carlo 1.0L TSI 110ch
======> Nouveau sondage "Quelle couleur votre Škoda ?" <======
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de fusible 9 (climatisation + phares directionnels) 3
Combien de km avec un plein ? (tsi ) 7
Skoda fabia monte carlo tsi85 20
SKODA FABIA II 1.2 TSi 105 DSG EXPERIENCE (toute option) 6
Petits problèmes à régler... 0