Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Problème] Perte de puissance

 

Il y a 176 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Problème] Perte de puissance

Prévenir les modérateurs en cas d'abus 
anthony921
Profil : Animateur Clio
  1. config
anthony921
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 28/08/2009 à 20:36:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut a tous.

Voila le petit soucis.

La sœur de ma copine vient de s'acheter une Smart et depuis peut le voyant d'autodianostique du moteur s'allume par intermittence et elle a un gros problème d'accélération.
Pied au plancher la voiture ne dépasse pas les 60km/h.  

Je voulais savoir si quelqu'un avait déjà eu se problème et comment sa s'était résolu ?
Elle a appeler Smart et ils lui on dit que une fois sur deux le moteur était HS.

Pour moi sa peut venir des injecteurs, bougie ou bobine.
Vous en pensez quoi ?
Message cité 1 fois

---------------
[:anthony921:10] Ma titine [:anthony921:10]
rejoignez FA sur facebook
Sujets relatif
Profil : Animateur Clio
  1. config
anthony921
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 30/08/2009 à 11:53:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Invité
  1. Posté le 29/10/2009 à 17:04:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Il faut prendre les compressions.

Cordialement.

Publicité

Invité
  1. Posté le 20/12/2009 à 19:52:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, cela provient d'une soupape de décharge.

Invité
  1. Posté le 05/01/2010 à 17:22:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Quelle soupape de decharge, celle du turbo ?

J'en doute. Il faut prendre les compressions.

Cordialement.

Publicité

Invité
Marques - succès bronze messages
  1. Posté le 09/01/2010 à 01:43:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

anthony921 a écrit :
Salut a tous.

Voila le petit soucis.

La sœur de ma copine vient de s'acheter une Smart et depuis peut le voyant d'autodianostique du moteur s'allume par intermittence et elle a un gros problème d'accélération.
Pied au plancher la voiture ne dépasse pas les 60km/h.  

Je voulais savoir si quelqu'un avait déjà eu se problème et comment sa s'était résolu ?
Elle a appeler Smart et ils lui on dit que une fois sur deux le moteur était HS.

Pour moi sa peut venir des injecteurs, bougie ou bobine.
Vous en pensez quoi ?
Afficher plus
Afficher moins



Si elle bloque a 60km/h c'est surement le moteur (segmentation) ou turbo.
Dans les 2 cas ca chiffre entre 1000 et 3500€ chez Smart ....... Heureusement qu'on trouve des concurrents très compétents (les compétences de certains SC sont quelques peu discutables ..) et beaucoup moins onéreux !

Commence par un test de compression ;)

Message édité par myo41he le 09/01/2010 à 01:44:01
Invité
  1. Posté le 30/11/2010 à 20:31:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai eu le meme problème de perte de vitesse (pied au plancher à 60 km sur la quatre voies) et après deux passages chez le concessionnaire, il s'agissait d'un problème d'électro vanne. Le garage estime avoir du faire plus de 700 km de tests pour vérifier le fonctionnement du véhicule après changement des pièces concernées. Ils refusent de m'indemniser là dessus. La voiture n'a pourtant que 4 mois et 3000 km.
 
Smart France, tout comme le concessionnaire, m'a dit n'avoir jamais constaté de tel problème de perte de vitesse sur une Smart. Ce qui expliquerait qu'il n'y ai rien de prévu pour indemniser la perte kilométrique soit disant justifiée pour une telle réparation.  
 
Je souhaite donc recueillir un certain nombre de témoignages de propriétaires de Smart ayant rencontré le même problème pour faire bouger les choses à ce niveau !
 
Merci par avance de vos témoignages. Me contacter en message privé.

Invité
  1. Posté le 23/01/2011 à 22:31:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir a tous moi c'est pareil sauf elle bloc a 110km/h et j ai le voyant
moteur allumé

Invité
  1. Posté le 23/01/2011 à 22:32:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
es que vous pouvez m'orienter svp

Invité
  1. Posté le 06/02/2011 à 10:22:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
 Bonjour, je viens d'acheter une smart et j'ai le même problème, il me semblerait que le votre. Pourriez vous me dire si vous avez du payer comme votre smart tout comme la mienne est encore sous garantie constructeur. Merci d'avance, je suis débutant sur le site, je ne sais pas si cela est un message privé ou directement sur le forum. Je vais essayer de vous contacter également par message privé pour avoir une réponse de votre part. Merci,

Profil : Routard confirmé
ieuch
Marques - succès argent messages
  1. Posté le 06/02/2011 à 12:54:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si t'es sous garantie conctructeur, tu t'embête pas et tu va directement au Smart Center, tu n'aura rien à débourser  :o

Profil : Pilote
krac13
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 06/02/2011 à 13:03:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si sous garantie t'emmerde pas direct en concessionn, mais tiens nous au courant quand meme des réparations


---------------
Smart fortwo II passion 71 cv de 2007
Peugeot 106 1.1 i 1998
civic type R WCE de 2010
Dixit  ABSAC: Acheter une premium c'est inversement rentable meme sur le long terme" [:adrig:3]
Invité
  1. Posté le 19/04/2011 à 19:42:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour , meme probleme pour moi perte de puissance , élancée j arrive a depasser 110km/h , voyant moteur allumé , on m a dit que c etait peut etre l EGR !!

Publicité

Profil : Pilote
krac13
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 19/04/2011 à 21:37:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est un diesel?


---------------
Smart fortwo II passion 71 cv de 2007
Peugeot 106 1.1 i 1998
civic type R WCE de 2010
Dixit  ABSAC: Acheter une premium c'est inversement rentable meme sur le long terme" [:adrig:3]
Profil : Pilote
krac13
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 20/04/2011 à 11:20:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si vannes EGR, avant de changer, bien la néttoyer car souvent c'est la vanne qui marche plus à cause de la "calamite" qui empeche la vanne de fonctionné.


---------------
Smart fortwo II passion 71 cv de 2007
Peugeot 106 1.1 i 1998
civic type R WCE de 2010
Dixit  ABSAC: Acheter une premium c'est inversement rentable meme sur le long terme" [:adrig:3]
Invité
  1. Posté le 22/04/2011 à 10:20:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai eu se problème là il y a quelques mois et c'était le turbo j'en ai eu pour 1400 euros chez Mercedes.

Invité
  1. Posté le 08/02/2012 à 22:29:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai depuis 3 mois eu a 4 reprises des pertes de puissances soudaines avec ma smart forfour boite auto . En m'arrêtant quelques instants elle repartaient comme si de rien n'était . Elle a pas loin de 100000kms (2005) mais n'a jamais eu la moindre panne. C'est en cherchant sur les forums que j'ai trouvé les coordonnées d'un garage a Marseille ( 1h30 de chez moi ) qui semblait être bien spécialisé en smart ( ancien technicien de chez smart qui a monter son garage ). J'avais plutôt été pas très rassuré par les réponses évasives des 2 grands garages smart de Nîmes et Montpellier que j'avais d'abord appelé. Dès le 1er contact avec ce garage a Marseille j'ai ressenti une bonne expérience et de solides compétences. Je lui ai décrit le problème et m'a desuite dit qu'il devait s'agir d'un problème de boitier papillon et qu'en testant la compression il pourrait me le confirmer. Moi je n'y comprends rien mais il m'a annoncé que la réparation tournait autour des 400 € . Il me l'a prise de suite et a été super sérieux, m'a tenu au courant et confirmer son diagnostique . Résultat réparation dans les temps et le prix moindre qu'annoncé (380€) avec en prime bichonnage de ma voiture, remplacement des ampoules grillées... Bref ravie et tellement contente de pas m'être faite escroquer vu que je n'y comprends rien ! Alors si vous êtes dans la région je vous recommande vivement ce garage ECOSIOM a Marseille ! Merci au forum pour les bons tuyaux et faites marcher le bouche a oreilles c'est mieux que les grandes campagnes de pub que les garages nous font payer sur leur factures !!! A bientôt les smartiens ... Isabelle.

Invité
  1. Posté le 15/07/2013 à 12:46:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai la même chose.sur le scanner ,ça me met deux erreurs : P0223 et P0122. Je suis obligée de le faire régulièrement. J'ai change la sonde , bougie . Elle ralenti aux feux rouge ,aux stops et quand je rétrograde . C'est stressant. J'ai toujours mon appareil dans ma voiture.

Invité
  1. Posté le 19/09/2013 à 04:56:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hé bien voila que je connais un problème similaire .Je possède une diésel 0.8 passion 2006, 90000km. .Au départ tout va bien mais après quelques minute c'est la perte de puissance max. 100 sur la route droite impossible de prendre la 6ieme vitesse et si une montée, un coteaux s'annonce sur la route ... c'est max. 60 a 80 km./hre.Chez le concessionnaire on me parle de changer turbo , wastegate ou soupape de décharge bloqué , que le seul remède est de changer le turbo au complet ce qui est très onéreux $$$$ ... impossible de changer seulement cette foutu wastegate ... Quelqu'un aurait-il déja changé seulement la soupape de décharge du turbo ????

Invité
  1. Posté le 30/12/2013 à 15:19:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr a tous voila je possède une smart fortwo 2008
le problème c'est quand je dépasse les 110 km/h 5eme elle commence a brouter et reviens en 4eme vitesse tte seul et elle ne passe pas la 5 que se soit en mode auto ou séquentiel , il y a deux clés qui s’affiche au tableau de bord dont une qui est fixe et une qui clignote
cela dit en 4eme vitesse elle dépasse les 110 km/h sans problème
si quelqu'un pourrais apporter une réponse a se PB sa serai sympa
cordialement
Message cité 1 fois
Invité
  1. Posté le 30/12/2013 à 15:21:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est une smart fortwo 2008 édition limitée 1.0l essence

Invité
  1. Posté le 12/07/2014 à 12:52:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J' ai unvsmart cdivde 2002, ces derniers temps à l'accélération elle avait tendance à s'etoufer et du mal à avancer. Cela n' a pas été en s' ameliorant puisque ma voiture n' avançait plus et fumée noir horrible.
Après des recherches je me suis orienté vers la vanne EGR, il fallait juste trouver la façon de la démonter.
Voilà un lien en anglais très bien fait http://smartcar.hostei.com/SMA​RT_EGR_Valve.htm

Dans ma vanne EGR j' avais un point dur sur le coulissement, une fois tout dégraissé et remonté le resultat et top comme neuf,

Bon courage

Profil : Nouveau membre
tolola
  1. Posté le 29/12/2017 à 22:02:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tch57bj a écrit :

bjr a tous voila je possède une smart fortwo 2008
le problème c'est quand je dépasse les 110 km/h 5eme elle commence a brouter et reviens en 4eme vitesse tte seul et elle ne passe pas la 5 que se soit en mode auto ou séquentiel , il y a deux clés qui s’affiche au tableau de bord dont une qui est fixe et une qui clignote
cela dit en 4eme vitesse elle dépasse les 110 km/h sans problème
si quelqu'un pourrais apporter une réponse a se PB sa serai sympa
cordialement
Afficher plus
Afficher moins



bonsoir à tous, voilà j'ai le même problème, à 110 km/h elle rétrograde toute seule en 4ème. en dessous de cette vitesse, aucune problème de boîte de vitesse. tout fonctionne. quelqu'un a une idée ??? Merci et bonne année !

Invité
  1. Posté le 11/03/2019 à 10:08:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
même cas perte de puissance suite a une recherche j ai débrancher tout simplement la prise du débitmètre air miracle une puissance retrouver:


Le debitmetre sert à mesurer le volume d'air, il peut être une des causes de la perte de puissance. Souvent les symptômes sont les suivants. Un trou vers 2500tours/min, énorme creux en bas régime, vitesse maximale diminuée. La méthode pour le vérifier est de le débrancher et il peut y avoir 3 cas :
cas n°1 : aucun changement dans le comportement moteur : votre débitmètre est HS, c'est d'ailleurs le seul cas où un défaut apparaitra sur la valise "low mass air flow"
cas n°2 : amélioration du comportement moteur : votre débitmètre est HS ou encrassé, l'amélioration est du au fait que le calculateur prend une valeur refuge afin d'avoir un fonctionnement à peu près correcte.
cas n°3 : dégradation du comportement moteur : votre débitmètre fonctionne correctement.
Message cité 1 fois
Profil : Nouveau membre
sezer61
  1. Posté le 12/04/2019 à 00:00:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai un problème de puissance avec ma Smart Fortwo 451 0,8 cdi 31kW de 2007 avec 140000km.

Peu de temps après avoir démarré, je perds la puissance. La voiture accélère très lentement et je ne sais pas dépasser 100 ou 110 km/h. Et quand je suis en côte, j arrive a peine à 70 ou 80 km/h.

Dès que je m'arrête et que je coupe le contact et que je redémarre la voiture, elle fonctionne normalement jusqu'à refaire le problème. Ce qui peut arriver plusieurs fois le temps d'un trajet d'un quart d'heure et c'est assez agaçant.

Quel est le problème ? On me parle de la vanne egr, du debitmètre ou d'une soupape sur le turbo.

On a branche un ordi à la voiture pour voir les codes défauts et j'ai ceci :

1 - P0123 - Throttle/pedal position sensor/switch A circuit high
2 - P2249 - O2 sensor reference voltage circuit low bank 2 sensor 1
3 - P0150 - O2 sensor circuit bank 2 sensor 1
4 - P0401 - Exhaust gas recirculation flow insufficient detected

Je voudrais identifier et remplacer juste la/les pièce (s) défectueuse (s) et ne pas remplacer des pièces pour rien.

Ça me ferait vraiment plaisir si quelqu'un peut m'éclairer sur le sujet.

Merci d'avance.
Message édité par Sezer61 le 12/04/2019 à 00:02:28
Invité
  1. Posté le 07/06/2019 à 10:41:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Ce défaut mal connu chez Mercedes est du à de mauvaises connexions dans la platine porte relais et fusibles situé sous le siège chauffeur sous la moquette.
Difficile d'accès dû à la moquette, vous devez la déposer,en enlevant les 2 écrous de 10mm en plastique, ensuite démonter tous les relais et fusibles.
Avec un petit tournevis enlever le guide fusibles et relais, en agissant sur les nombreuses pattes de clipssage de ce guide.
Une fois, ce guide ôté, vous devez dessouder le circuit imprimé de toutes les soudures reliant celui-ci aux pattes du circuit massif situé en dessous, avec de la tresse a dessouder de bonne qualité,
Resserrer à l'aide d'une petite pince tous les contacts des fusibles et relais jusqu'à ce que les bornes du circuit imprimé massif en tole de 1mm, soient jointives.
Reposer ensuite le circuit imprimé et refaire toutes les soudures avec de l'étain de bonne qualité, avec le fer à souder adéquat.
Graisser ensuite toutes les pattes des relais et fusibles avec de la graisse standard, et remonter ceux-ci en les enfonçant dans l'axe.
Rebrancher ensuite cette platine avec les connecteurs d'origine, x3.
Reposer l'ensemble sur la caisse avec les écrous de 10mm en plastique.
Normalement vous ne devriez plus avoir de problèmes.
Pensez à mettre une bande de mousse auto-collante de l'épaisseur adéquate dans le couvercle de cette platine pour maintenir les relais plaqués contre le circuit imprimé pour ne plus être embêté par la site.

Invité
  1. Posté le 07/06/2019 à 10:50:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Difficile d'accès dû à la moquette, vous devez la déposer...je vouslais dire '' vous devez le déposer''.

Un autre conseil une fois cette réparation faite, je vous conseille de faire un réglage de l'actuateur d'embrayage.

Méthode:
Desserrer les 3 vis torx de façon à ce que l'actuateur puisse coulisser de manière grasse.
Appuyer sur l'arrière de l'actuateur de façon à l'enfoncer de force contre a butée d'embrayage, ensuite le laisser revenir de lui-même sous l'action de son ressort.
Resserrer ensuite les 3 vis torx.
Votre actuateur est maintenant réglé à la bonne valeur.

Profil : Nouveau membre
laurent2131
  1. Posté le 14/06/2019 à 23:15:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour j ai le meme probleme sur m smart fortwo perte de puissance a chaud puis arret de temps a aure apres minutes 0dans les embouteillages,
Quelqu un peux me donner un bon garage dans la region parisienne
75 94 77
merci bp

Profil : Nouveau membre
gar
  1. Posté le 24/06/2019 à 17:08:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeLolo a écrit :

même cas perte de puissance suite a une recherche j ai débrancher tout simplement la prise du débitmètre air miracle une puissance retrouver:


Le debitmetre sert à mesurer le volume d'air, il peut être une des causes de la perte de puissance. Souvent les symptômes sont les suivants. Un trou vers 2500tours/min, énorme creux en bas régime, vitesse maximale diminuée. La méthode pour le vérifier est de le débrancher et il peut y avoir 3 cas :
cas n°1 : aucun changement dans le comportement moteur : votre débitmètre est HS, c'est d'ailleurs le seul cas où un défaut apparaitra sur la valise "low mass air flow"
cas n°2 : amélioration du comportement moteur : votre débitmètre est HS ou encrassé, l'amélioration est du au fait que le calculateur prend une valeur refuge afin d'avoir un fonctionnement à peu près correcte.
cas n°3 : dégradation du comportement moteur : votre débitmètre fonctionne correctement.
Afficher plus
Afficher moins

Bonjour et merci pour le débriefing sur le sujet. J'ai trouvé un complement sur https://www.youtube.com/watch?​v=wcCXQVShVPs. Pour info, le turbo ce trouve sous le moteur...

J'ai effectivement le même problème de perte de puissance décrit dans ce forum.
J'ai essayé de faire coulisser la pièce comme montré dans le youtube ci-dessus sans plus de résultat sur le problème
Je voudrais maintenant essayer l'action sur le débitmètre mais je ne sais pas où ce trouve le débitmètre...

Pourriez vous me donner une idée. Merci et bonne journée

Invité
  1. Posté le 02/11/2019 à 14:40:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je viens d acheter y’a 2 jours d occasion une smart fortow 2010 760000 km réviser garantie 6 mois garage spécialisé smart un problème est survenue hier à un feu rouge la voiture s arrête toute seul en ce mettant sur N j éteins la voiture elle ce rallume et la s affiche le voyant fixe orange moteur elle se Remet sur N ou À sans problème ce rallume le moteur réagis mais je ne peu ni avancer ni reculer rien la Viuture ne réponds pas quand pensez vous merci pour vos réponses ANGOISSÉE

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
comment enlever des fils d'une prise iso pour post radio!!!! 4
electricité 6
Ma smart fortwo ne demarre plus quant elle chaude?? 9
Manuel d'utilisation Smart For two Cabriolet 07/2007 3
Conseil d'achat 3