Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème indicateur turbo et T° ne fonctionne plus

 

Il y a 84 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème indicateur turbo et T° ne fonctionne plus

Prévenir les modérateurs en cas d'abus 
NON29ew
Invité
  1. Posté le 09/12/2014 à 11:49:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,sur mon road année 2005 l'indicateur pression turbo et T° moteur ne fonctionne plus,aucune information PC .
Ce problème est-il connu? Chez Mercedes Smart ils n'ont jamais eu ce problème il remplace le boitier à fusible 512€ HTVA puis on verra ?
J'aimerais comprendre et trouvé la panne mais je ne trouve pas les schémas électrique.
Quelqu'un à une Idée :??:
Merci.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
je me pésente 0
Solidarité Smart 0
Smart roadster en daily? 3
Désactiver la sécurité écran/DVD 1
Feux de croisements ne fonctionnent plus 0