Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

panne bizarre

 

Il y a 965 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

panne bizarre

Prévenir les modérateurs en cas d'abus 
claudius67
Profil : Nouveau membre
claudius67
Marques - succès bronze nombre de vues
  1. Posté le 09/03/2009 à 21:37:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Nouveau sur ce forum, je possède depuis 3 ans une outback 2.5 gpl de 2004 totalisant à ce jour 173000 kms et tout ceci à mon + grand bonheur quotidien. Sauf que depuis 4 mois j'ai un petit souçis qui me pourrit un peu la vie. En effet le témoin "check engine" s'est allumé, ainsi que le témoin "cruise" s'est mis à clignoter en permanence! De temps en temps ils veullent bien s'éteindre, mais cela ne dure pas bien longtemps. A noter que je ne sens aucune différence au niveau de la conduite, sf que je ne peux + utiliser le régulateur de vitesse.
J'ai enmené le véhicule chez un garagiste subaru qui après examen m'a changé 2 sondes du catalyseur. A peine 50 kms + tard = rebelotte....!
Maintenant il m'a expliqué qu'il fallait changer le tuyau collecteur voir éventuellement le catalyseur. Evidement les sommes à engager ne sont pas les mèmes. Je ne met pas en doute ce qu'il me raconte, mais bon.... (perso suis pas du tout mécano). Je sollicite votre avis, messieurs ? Quelqu'un a t'il déjà eu ce genre de problèmes.
Merci pour vos réponse.
Message cité 2 fois
Sujets relatif

Sujets relatifs
Forester-bruit bizarre-pneus Panne véhicule suite à oubli commutation essence !!
Plus de sujets relatifs à : panne bizarre

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/03/2009 à 23:51:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

Plusieurs possesseurs de Forester GPL rencontrent (ont rencontré) un problème similaire de Check Engine.
Cf le sujet Cette url n'existe plus - Dernier en date vers la page 70.
Que votre concessionnaire ait eu comme première réaction des vérifier les sondes lambda, c’est normal. De là à les changer, il aurait dû d’abord en vérifier le bon fonctionnement comme il doit pouvoir déterminer un mauvais fonctionnement du pot catalytique par lecture de résultats entre la lamda1 et la lambda2.
Il faut d’abord savoir si le problème existe dans les 2 modes de carburation à savoir
- Rouler un plein en mode essence et vérifier si le problème subsiste.
- Sinon, se tourner uniquement sur un problème GPL.

Si je résume les constatations :
- Membrane du vapo-détendeur à remplacer. Si cela n’a jamais été fait sur votre Outback, au kilométrage annoncé, cela peut être normal.
- Émulateur GPL. Un défaut de communication entre les 2 calculateurs (Ess et GPL) fait que, le véhicule roulant au GPL, le calculateur Essence ne comprenne pas pourquoi il n’y a pas de consommation d’essence. Dans ce cas, en général, nous avons un code défaut de pompe à Essence.
- Éviter de rouler avec – ¼ du réservoir Essence et rétablir + fréquemment le complément.

Ce ne sont que des constatations. Mais il faut bien en passer par là puisque Sub semble être dans le bleu pour ce problème récurrent.

Sinon, ne pas hésiter à soumettre votre problème à un vrai Gpliste (si le montage est d’origine et monté en France, ce doit être du Necam Koltec).

Dans tous les cas, si vous pouviez nous tenir au courant de la solution, la vôtre, nous sommes preneur.

Autre recherche possible sur le Net avec Google et en profitant, le cas échéant, du traducteur : « Chech Engine » Subaru.

(10/03/2009) ajout
Vous pouvez tenter la manipulation décrite ici : http://www.club-amateurs-subar [...] nostic.php . peut-être aurez-vous une réponse de code erreur.

FC
Message édité par FC713vu le 10/03/2009 à 12:17:30
Invité
Marques - succès bronze messages
  1. Posté le 10/03/2009 à 12:52:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

j'ai eu le même problème avec un forester et après lecture du code il s'agit d'un défaut jauge carburant, le conseil rouler une fois par mois en essence environ 100 / 200km.

Avant de tous changer et payer une fortune en réparation inutile, tu peux dans un premier temps effectuer une lecture du code (chez subaru avec la "valise) et demander à quoi correspond l'anomalie.

Bon courage.

Publicité

Profil : Nouveau membre
claudius67
Marques - succès bronze nombre de vues
  1. Posté le 10/03/2009 à 19:20:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Merci pour vos réponses, c'est très sympa. J'ai déjà essayer de rouler qu'avec l'essence, cela ne change rien ! Je vais aller faire un tour chez un vrais Gpliste (le système est d'origine) mais avec la chance que j'ai, je sens bien un catalyseur complet (lol). Question : le "cruise" qui clignote fait parti de la panoplie normale de la panne? Merci et slt.

Invité
Marques - succès bronze messages
  1. Posté le 11/03/2009 à 16:30:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Qu'est ce que tu appelles "le cuise"?
 pour ma pars le seule voyant allumé est le "Check Engine"

Publicité

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/03/2009 à 17:12:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je vais répondre à la place de Claudius67

Le Sub équipées d’un régulateur de vitesse (Cruise control) ont un témoin au tableau de bord.
- « Cruise » lorsqu’il est prêt à être utilisé,
- « Cruise Set » lorsqu’il est en action.

Notre ami indique donc le clignotement de ce témoin.

En fait les deux pb peuvent être liés, en particulier s’il s’agit d’un défaut du speed sensor (point 33 sur la liste du club-amateurs-Subaru).

Mais un atelier Sub devrait pouvoir vérifier toutes les origines des défauts potentiels. Z’ont la « valise », non ?

FC

Invité
Marques - succès bronze messages
  1. Posté le 11/03/2009 à 17:29:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci FC78 pour les infos, c'est vrai que dans mon forester pas de cruiser :)

Profil : Nouveau membre
claudius67
Marques - succès bronze nombre de vues
  1. Posté le 17/03/2009 à 16:02:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut tout le monde,
L'anomalie semble à nouveau provenir des sondes du catalyseur, d'après la valise !! Je rappel déjà changer il y a 3 mois ! J'ai l'impression que le concessionaire est à la ramasse, ainsi que sa valise, et que tout ceci rame en concert. Je vous tiens au courant ! Slt

Invité
  1. Posté le 18/03/2009 à 15:07:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sur un des 3 Forester de 2000 (sans GPL) au sein de notre entreprise le check engine est aussi allumé en permanence avec un problème de sonde O2 selon la valoche. Sur ces modèles, comme certainement sur l'Outback, les deux sondes mesurent et comparent les résultats. Une différence minime provoque un code défaut sur une des sondes. Le problème ne vient pas de la sonde ni du catalyseur mais d'un manque d'étanchéité du système (joint d'échappement, fissure du collecteur, sonde). Maintenant c'est vrai que le GPL amène d'autre soucis. Bon courage !

Profil : Nouveau membre
claudius67
Marques - succès bronze nombre de vues
  1. Posté le 23/03/2009 à 21:25:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu me tiens exactement le mème discours que mon garagiste. Lors de son intervention il a refait je ne sais plus quel étanchéité. Sans résultat évidament.
Pourrais-tu juste m'indiquer ce que tu entends par "d'autres souçis avec le gpl ?".
 Merci

Invité
  1. Posté le 27/03/2009 à 14:08:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai ce même problème avec ma legacy essence ......
quand mon alarme s'est déclenchée.
ça finit par passer au bout de quelques démarrages et roulages d'au moins 5 minutes

Invité
  1. Posté le 01/04/2009 à 22:02:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si mes souvenirs sont bons, il s'agit du joint de la première sonde sur la ligne d'échappement (depuis le moteur). Changer (et pas rafistoler) le joint est toujours moins cher que la sonde complète...

Maintenant vu que c'est du GPL, je n'ai aucune expérience du truc. Juste que les températures de combustion sont différentes et que les systèmes GPL doivent indiquer des valeurs corrigées/faussées au calculateur pour que cela fonctionne. Le problème pourrait donc également provenir du "rajout" plus ou moins heureux de l'installation GPL et en conséquence, je comprendrais que ton garagiste se trouve pris au dépourvu. Si c'est pas le joint (ou la sonde), consulter un spécialiste du GPL pourrait apporter la solution (ou s'adresser directement à Subaru).

De mon côté le véhicule présentant le défaut roule normalement, consomme la même chose que les autres Forester (c'est à dire un peu trop, mais les pieds droits de certains employés sont un peu lourds et l'ecodrive n'est pas encore acquis), passe avec succès les différents tests "antipollution" et rempli parfaitement sa mission, tant sur route que dans le terrain. J'ai arrêté de me formaliser pour ce genre de détail. Le défaut est identifié, il ne présente pas de risque ni de conséquence pour l'engin --> faut rouler.

Ce que j'ai constaté cet hiver par temps froid (-10°C - -15°C) c'est que le témoin restait éteint... Les beaux jours revenus, le témoin s'est rallumé. D'où également une interrogation de mon côté au sujet d'un éventuel débimètre, point ô combien sensible chez nombre de constructeur et Subaru aussi sur certaines versions de Legacy... Mais ça c'est une autre histoire.

Pour patienter pendant la réparation ou le diagnostique, un peu de lecture :

http://super-ethanol.fr/forumE [...] .php?t=527

http://forum.aceboard.net/879- [...] RESTER.htm

http://www.remixbg.com/Documen [...] 073_ML.pdf

http://www.tartariniauto.it/ar [...] teller.pdf

http://www.club-amateurs-subar [...] amp;t=3828

Profil : Nouveau membre
claudius67
Marques - succès bronze nombre de vues
  1. Posté le 15/04/2009 à 16:16:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le joint dont tu parles à été changé ainsi que la sonde, j'ai une facture de 660 euro à ce sujet. Je ne note pas de différence été/hivers.
Mais comme tu le sous entends très bien faut rester philosophe! Elle roule, mème bien, consomme pas plus, antipollution OK au CT....Ce qui m'enmerde, c'est que le régulateur de vitesse soit désactivé (je roule souvent de nuit). Merci et slt

Publicité

Invité
  1. Posté le 28/09/2009 à 09:37:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

claudius67 a écrit :
le témoin "check engine" s'est allumé, ainsi que le témoin "cruise" s'est mis à clignoter en permanence! De temps en temps ils veullent bien s'éteindre, mais cela ne dure pas bien longtemps. A noter que je ne sens aucune différence au niveau de la conduite, sf que je ne peux + utiliser le régulateur de vitesse.
Afficher plus
Afficher moins



j'ai eut ce symptôme vers 140000km et ça venait d'un injecteur gpl hs
changé et 15minutes pour 170€ tout compris chez l'installateur gpl du coin et depuis ma sub est de nouveau une horloge.
Note que la bagnole merdouillait pas mal au gpl dans les derniers km avant que l'injecteur lâche alors qu'à l'essence elle marchait très bien.
le code erreur correspondant à "raté d'allumage", j'ai plus le n° de code en tête.

bref, vois si ça apparait uniquement quand tu roules au gpl ou bien si le défaut apparait aussi quand tu roule au SP95


ps : le cruise qui clignote et l'impossibilité d'utiliser le régulateur fait partir du système d'alerte pour les pannes qui risquent de bousiller le catalyseur, ça motive l'utilisateur pour s'en occuper avant que ça soit plus grave.

a+

Message édité par par23oe le 28/09/2009 à 09:41:20
Profil : Nouveau membre
claudius67
Marques - succès bronze nombre de vues
  1. Posté le 11/11/2009 à 21:31:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, le défaut apparait indifférament en gpl ou essence ! de plus j'ai le papillon electrique qui est mort et mon concessionaire sub à détecté un bruit anormal quant le moteur est chaud à haut régime, d'après lui le vilbrequin ! Pourtant j'ai jamais jouer au con et respecté le carnet d'entretien. 180000 kms avec une sub c'est bcq ? Il esr vrai que ce n'ai pas moi qui ai fait les soixante premier milles.
Sacré dilemme: elle n'est plus vendable en l'état, et effectuer toutes ces réparations est trop onéreux au regard de sa valeur ! et pourtant elle a de la gueule !! une chose est certaine, ça va faire mal au porte feuille.....
Une chose de bien, cela règle le problème du "chek engine" (lol!)
Salut à tous

Invité
  1. Posté le 20/02/2010 à 19:27:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

J'ai eu ce problème 2 fois avec un outback GPL de 2006. il s'agit d'un défaut des injecteurs GPL. Avec la valise le concessionnaire a trouvé l'injecteur défectueux. c'est un problème récurrent chez Subaru. la 1ère fois cela a été pris en garantie, la 2ème non car plus sous garantie.
Message cité 1 fois
Profil : Membre
soreal
  1. Posté le 21/02/2010 à 12:32:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu aussi le souci de voyant Check Engine ( qui peut signifier moultes erreurs différentes, donc valise obligatoire pour trouver la source du problème )sur mon Forester S Turbo, la valise donnait toujours un problème qui était lié au mélange air/carburant, finalement, la solution s'est avérée la suivante: nettoyage du débimètre ( 10 mn chrono entre le démontage, le nettoyage et le remontage ): plus de problème depuis... bon, de mon côté j'avais des pertes de puissance dès que j'arrivais à 120/130...fini tout ça heureusement.

Invité
  1. Posté le 26/03/2010 à 09:44:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un point aussi à vérifier sur le 2.5i gpl :
contrôle du jeu de soupape tout les 30,000km
il faut 22 centièmes à l'admission et 27 à l'échappement pour le bloc 2.5i 165ch simple arbre (celui de 2004-2007)
L'intervention est simple et pas très couteuse car la distribution se fait par culbuteur faciles à régler (un arbre à came qui distribue par le biais de culbuteurs sur les soupapes d'admission et échappement)

si ça n'est pas fait régulièrement, ça fini par manquer de jeu et tu flingue les soupapes et les sièges. S'en suis un tas de symptômes bizarres : le moteur tourne comme rond une patate et le voyant check engine s'allume pour tout et n'importe quoi.

Invité
  1. Posté le 26/03/2010 à 09:49:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv06si a écrit :
bonjour

J'ai eu ce problème 2 fois avec un outback GPL de 2006. il s'agit d'un défaut des injecteurs GPL. Avec la valise le concessionnaire a trouvé l'injecteur défectueux. c'est un problème récurrent chez Subaru. la 1ère fois cela a été pris en garantie, la 2ème non car plus sous garantie.
Afficher plus
Afficher moins



ça n'est pas à proprement parler un pb subaru mais bien un pb necam sur la première série d'injecteurs gaz séquentiel que l'on trouve dans les outback gpl de 2004-2006
les injecteurs necam récents n'ont plus ce pb de fiabilité.

en clair, sur n'importe quelle bagnole gpl de équipée en necam dans ces années là, il faut s'attendre à changer tous les injecteurs gpl d'origine un jour ou l'autre.

Invité
  1. Posté le 24/04/2010 à 12:17:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous.
J'ai depuis 1 mois 1 outback 2.5 GPL  de 2004 , 120000 km.
J'ai eu le problème (voyant pollution plus clignotement régulateur de vitesse).
Grace à ce forum , j'ai tout simplement refait le plein d'essence , car j'étais en dessous du dernier quart.
Le défaut des voyants à bien disparu quelques kilomètres après avoir refait le plein d'essence.
Vu que le problème apparait en fin de réservoir d'essence et persiste en mode GPL , je pense qu'il s'agit tous simplement d'une baisse de pression
d'essence. Il doit y avoir un capteur de pression d'essence et comme la pompe à essence reste en fonctionnement en mode GPL , le défaut persiste.
Je conseille donc à ceux qui découvrent le problème.
1. de vérifier si le problème persiste en mode GPL
2. de faire le plein d'essence.
3. de faire contrôler la pression d'essence.
4. de changer le filtre à essence. (il doit y en avoir 1)

 Sinon à par celà c'est une super voiture !

Merci à tous

Invité
  1. Posté le 29/04/2010 à 20:36:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir a tous,
Ce probleme semble etre une particularite des montages bi-carburants. J'ai eu ce probleme (lampe alarme moteur allumee et Regulateur de vitesse inoperant) sur un Legacy, et maintenant sur mon Forester 2.0 XTO 2006 (voir topic "reglage soupapes" un peu plus haut).
Difficile de savoir si c'est une sonde, un injecteur, une bougie etc.... et j'ai l'impression que Le reseau SUB est "largue".
Ce qui m'embete, c'est qu'un reglage (et/ou rodage) de soupapes est une operation assez lourde.
A part cela, c'est vrai que c'est une super voiture!!!

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/04/2010 à 12:30:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Je reviens mettre mon grain de sel par ici.

J’ai fouillé le net en long et en large sur ce problème qui n’est certes pas spécifique aux Subaru mais puisque nous en somme plutôt à parler de cette marque, voici ce que j’ai trouvé (désolé, c’est en Anglais, mais il faut dire qu’outre atlantique, on trouve bien plus de Subaru sur les routes que chez nous)

Pour mémoire, sur mon Forester 2006, j’ai eu les 2 soupapes à l’échappement grillées du cylindre 4. De l’expert qui offrait 2600€ pour la réparation à mon mécano qui refusait le bricolage a voulu changer les 2 culasses et toutes les soupapes – et ici on partait sur une facture de 5700€ HT. Heureusement pour moi que mon mécano est influant et a obtenu de Subaru France les 2 culasses équipées et que la concession m’a offert la MO et quelques joints pour ne m’en tirer qu’à quelques +1000€, remplacement de toutes les courroies fait.
Et bien sur le CE + cruise je l’ai eu, de clignotant à fixe et bien d’autres symptômes.

Alors

Voici ce que l’on trouve sur WikiAnswer

Citation :

"When your check engine light comes on in a Subaru, it disables the cruise control (thus why it is flashing). Take it to your local dealer, it's still under warranty.
Check Engine light comes on due to a wide range of possible problems, automatically disabling the cruise control as mentioned above. The problems can range from sensor issues (MAF, Oxygen Sensors, Etc.) to a loose gas cap, to condensation, to a loose connector on a sensor, perhaps even a dying battery, a flaky alternator or a faulty battery terminal connection. It is a catch-all problem indicator. If you are lucky, you can simply reset the ECU by disconnecting the battery for a minute, and the Check Engine light will be gone and cruise control will work. If the error persists, you need to get the error code (if you do not have a code reader or accesspoint, stop by Autozone or somewhere similar and get them to read it for you) see what the error is, and fix the problem. Simple? Hopefully it's not something more troublesome, bad injector, etc. "


Peut-être que la première solution, et c’est indiqué dans le paragraphe ci-dessus, faut-il débrancher la batterie (la borne moins) pendant quelques minutes afin de réinitialiser l’ECU puis vérifier si l’allumage du CE persiste.

De plus Je suis ce sujet depuis un moment

http://www.topix.com/forum/aut​os/subaru-forester/TV58E37KB1O​EN1UTQ

Il y a ~160 commentaires actuellement et pour chacun pratiquement une origine et une solution différente.

A noter que pour l’un d’entre les participants, le remplacement du bouchon du réservoir d’ESS à résolu le problème (Si je me souviens bien, ce bouchon n’était plus étanche).

Et tout ceci pour écrire que le problème est récurrent mais que les origines sont très nombreuses et parfois difficiles à détecter.

Donc, voir un bon concessionnaire Subaru dont le mécanicien voudra bien prendre en compte le problème et trouver la vraie raison (solution).

Attention aux diagnostiques et réparations rapides. La facture grimpe très vite.
Message édité par FC713vu le 30/04/2010 à 12:39:14
Invité
  1. Posté le 30/04/2010 à 19:57:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir FC 78,
Votre Forester semble etre le meme que le mien. A quelle kilometrage avez-vous grille vos 2 soupapes d'echappement?
Quel etait le symptome / diagnostique?
Ce que je ne comprend pas bien, c'est que sur mon carnet d'entretien, on parle du reglage des soupapes a 120 mkm... et je n'ai que 80 mkm
Savez-vous si les soupapes sodium supportent un rodage clasique a la pate a roder?
Bien cordialement

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/04/2010 à 20:53:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Zacko

A 86kkm.
Ce n’est pas pour rien que dans l’autre sujet, j’ai pu être alarmiste.
Le Check Engine clignotant (erasé par mon concessionnaire)
Le « Pouf Pouf » à l’échappement, de + en + fort et fréquent
Puis le moteur qui se secoue et jusqu’à secouer toute la voiture
Le CE mais cette fois fixe à partir de 3000tr/mn – normal dans le cas du contrôle de pollution.
Et pour finir, le bruit caractéristique d’un moteur qui ne tourne que sur 3 cylindres.

Au démontage, les soupapes à l’échappement, complètement creusées, montraient même une perte partielle de métal.

Oui pour l’entretien et le contrôle : 120 kkm. Ce qui avait laissé perplexe d’ailleurs l’expert (assurance), trouvant ce kilométrage bien trop élevé pour un moteur GPLisé.
Si le BT montre comment le contrôle des soupapes et des sièges doit être fait, il n’indique pas si le rodage est possible.

Non, pour la dernière question, je ne sais pas (j’y aurai répondu d’ailleurs). Je ne sais pas même comment Subaru renforce les hauts moteurs dans le cas d’une GPLisation.
La seule chose que je sache c’est que Subaru France a longtemps hésité à GPLiser le DOHC à cause du calage variable des soupapes et que les moteurs dits renforcés, sont répertoriés.

Maintenant et personnellement et dès l’instant où chacun sait prendre ses responsabilités (propriétaire, concessionnaire, et importateur) je ne puis que dire ma ~ « satisfaction ». Mais je répète, que ma concession et surtout son chef mécano, sont efficients.
Je précise que j’avais essuyé un refus de Subaru France, mon véhicule n’étant plus garanti. C’est bien mon mécano qui a fait revenir l’importateur sur sa décision et qui m’a finalement offert les 2 culasses équipées.
Le second effort, qui n’est pas moindre, est celui de ma concession qui m’a offert la MO et les joints des culasses ainsi qu’un vh de courtoisie pendant toute la durée de l’immobilisation de mon Forester – pour mémoire la concession est la Sogel à Pontoise (95).
Message édité par FC713vu le 30/04/2010 à 20:54:45
Invité
  1. Posté le 30/04/2010 à 21:46:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci FC 78.

Ma decision est prise, je vais "ouvrir".

Bien cordialement

Invité
  1. Posté le 25/05/2010 à 08:57:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

claudius67 a écrit :
Bonsoir,

Nouveau sur ce forum, je possède depuis 3 ans une outback 2.5 gpl de 2004 totalisant à ce jour 173000 kms et tout ceci à mon + grand bonheur quotidien. Sauf que depuis 4 mois j'ai un petit souçis qui me pourrit un peu la vie. En effet le témoin "check engine" s'est allumé, ainsi que le témoin "cruise" s'est mis à clignoter en permanence! De temps en temps ils veullent bien s'éteindre, mais cela ne dure pas bien longtemps. A noter que je ne sens aucune différence au niveau de la conduite, sf que je ne peux + utiliser le régulateur de vitesse.
J'ai enmené le véhicule chez un garagiste subaru qui après examen m'a changé 2 sondes du catalyseur. A peine 50 kms + tard = rebelotte....!
Maintenant il m'a expliqué qu'il fallait changer le tuyau collecteur voir éventuellement le catalyseur. Evidement les sommes à engager ne sont pas les mèmes. Je ne met pas en doute ce qu'il me raconte, mais bon.... (perso suis pas du tout mécano). Je sollicite votre avis, messieurs ? Quelqu'un a t'il déjà eu ce genre de problèmes.
Merci pour vos réponse.
Afficher plus
Afficher moins


Bonjour,
J'arrive un peu tard sur le sujet, mais j'ai exactement le même problème sur ma Legacy (2.5i GPL oct 2004 105000km).
Check Engine s'allume régulièrement, message P0420="Efficacité Catalyseur trop faible".
Devis chez Subaru = 2300€ (pour changer le catalyseur et les sondes)
De plus, j'ai un bruit de vibration métallique lorsque le moteur est chaud (certainement la céramique du catalyseur qui est fendue).
J'ai investit dans un adaptateur OBD2, et j'efface régulièrement le code de défaut (histoire de pourvoir continuer à utiliser le régulateur de vitesse).
Cela fait 6000km que le voyant s'allume, au début, il mettait environ 1000km avant de se rallumer, maintenant, ça tient à peine 100km.
(aucun lien avec le GPL visiblement)
Caudius67, as-tu fait la réparation ? ou continues-tu à rouler comme ça ?

Profil : Nouveau membre
claudius67
Marques - succès bronze nombre de vues
  1. Posté le 25/06/2010 à 06:52:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Babolivier,
Désolé de ne pas avoir consulté ce forum plus souvent ; Non ma sub je ne l'ai plus ! J'ai encore eu une autre panne avec l'accélérateur electronique. Nouveau devis à 800 euro ! bref cela à été la goutte d'eau qui...... En bref, je me la suis fait reprendre par renault (y font de gros effort pour vendre leur caisse). Au final je suis malgré tout content d'avoir eu une sub, mais je suis assez dubitatif concernant la qualitée réelle de leur voiture. J'ai comme un doute....A mon avis au delà d'un certain kilométrage, il n'y a rien d'exceptionnel dans la durée de vie de la mécanique et des accessoires (surtout pas le gpl).
Je te souhaite bonne chance pour la suite.

Invité
  1. Posté le 02/11/2010 à 11:16:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,
Je tombe par hasard sur ce fil… Je possède une Outback 2.5 GPL de 1998 (et oui, y'en a encore !) et depuis plusieurs années, je roule avec ce défaut de "diagnostic" de la centrale : le témoin "check engine" s'allume lorsqu'on démarre en mode GPL et au bout de quelques kilomètres à bonne allure. Perso, j'ai trouvé une parade : je bascule sur l'essence et en moins d'une minute, le voyant s'éteint. Je repasse sur le GPL et fini le problème… jusqu'à la prochaine fois. A noter qu'avec un début de parcours sur l'essence et un passage au GPL, ça élimine complètement le soucis, ce que je fais maintenant le plus souvent.
Bon, c'est pas ça qui résout quoi que ce soit, mais ça me met quand même plus à l'aise avec l'idée de laisser ENCORE une ardoise chez Subaru (qui s'y connaît bien en addition salée !) : je viens de lâcher 1 200 Roros chez Sub pour refaire la distribution… Et encore Subaru était parmi les devis les moins chers.
A part ça, l'Outback est vraiment une voiture sympa. Je l'ai depuis 8 ans et - même si je roule peu - c'est toujours avec plaisir. Reste que c'est une voiture onéreuse dès qu'il s'agit de l'entretien lourd. D'ailleurs je dois changer les 4 pneus et les amortisseurs (après 180 000 km, ces derniers ont bien vécus). Si vous avez des adresses "économes" à me suggérer dans la région de Marseille, je serai très reconnaissant… Si, si…
Avec des mercis d'avance…

Invité
  1. Posté le 07/01/2012 à 10:07:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Le check engine accompagné du clignotement du témoin vert cruise peut venir d'un bug entre les sondes des réservoirs (essence et gpl) lorsque les deux sont sur la réserve. Ce qui est bénin. Mais attention : sur les 2.5 boite de vitesse automatique de 2004 à 2008 cela peut être une alerte de surchauffe de l'huile de la boite (pas de radiateur de refroidissement de la boite mais un échangeur huile/eau qui peut être totalement obstrué par les métaux d'usure de la boîte). La boite se vidange impérativement tous les 60 000 kms (50 000 si utilisation importante en ville) avec de l'huile ATF Subaru (éventuellement de la dextron mais la subaru est plus spécifique). Beaucoup de concessions et de propriétaires ne connaissent pas l'entretien obligatoire de l'Outback : Distribution et pompe à eau tous les 120 000 (ou les 100 000 si majorité ville) vidange différentiels (ponts) et Bva tous les 60 000 (ou 50 000 si ville), révision et changement filtre du GPL tous les 30 000 ou tous les ans (sinon bonjour les soupapes). Et comme pour tous les 4x4 : toujours avoir 4 pneus au même stade d'usure (si genre 80% devant et 40% derrière, risque de casse des points de transmission).

JP

Invité
  1. Posté le 25/01/2014 à 09:12:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,
J'ai une ouback de 99 avec 230000 au compteur et ce fameux Check engine qui s'allume de temps en temps...
Pas de gpl, mais le 2,5 l ess, avec le Cruise qui fonctionne très bien!
J'hésite à aller chez sub...

Invité
  1. Posté le 28/03/2016 à 11:20:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je suis arrivé récemment sur le forum
Avec ma Sub outback de 2004 2.5l essence j'ai aussi qqes problèmes mineurs.
Ralenti qui tombe a zéro quand j'arrive à un stop.
Voyant CE qui s'allume de temps en temps
Cruise control qui s'enlève à l'apparition du voyantCE (ce qui doit être normal pour protéger le moteur..)
Bruit zing zing du tuyau d'échappement
A 206.000km, il faut que je m'en occupe un peu.. donc
Le concessionnaire de Nantes veut bien s'en occuper mais ce n'est pas pour ma bourse...
J'ai fait comme tout le monde , changement bougies, fils de bougies , bobines, sondes lambda dense, etc....
Et puis après moult recherches sur internet, je suis tombé par hasard sur lafouine44 qui explique très bien ses problèmes perso sur un moteur essence peugeot 206 ...
Et là, on voit bien que changer pièces et capteurs ne sert à rien sauf me ruiner..
Le gars explique que en cas de ralenti trop bas ou instable, ratés du moteur, contrôle anti-pollution impossible etc..
il suffit de nettoyer ou changer le régulateur de ralenti (au niveau du boitier papillon, de contrôler que la vanne canister qui fait la liaison boitier papillon et réservoir d'essence ne reste pas ouverte) chose que j'ai immédiatement appliqué sur une hyunday qui avait les mêmes symptômes, et miracles tout est rentré dans l'ordre.
Je ne récupère ma sub que le 15/04 car pour l'instant c'est ma fille qui roule avec .....
Je vous dirais ce que le nettoyage de ces éléments ou remplacements aura changé sur ma sub adorée....
A bientôt

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
evolution du bloc 2.5i pour 2008 14