Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Renault : Alexudl Seat : didicchou et 1 utilisateur anonyme
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Vérifier Système moteur et système 4x4 Toyota Rav4 III 2011

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 28/07/2018 à 23:30:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
bonjour, même problème voyant moteur allumé en orange et message vérifier le système awd..

Sujets relatif
Invité
  1. Posté le 28/07/2018 à 23:38:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, même problème 3 voyants allumés en orange celui du moteur, triangle attention et voyant voiture qui dérape plus message vérifier le système awd..


j'ai nettoyé la vanne egr qui n'était pas pas plus salle que ça en ayant débranché la batterie durant la réparation environ 1heure et demi,
après remontage et rebranchement plus aucun voyant.
j'ai un peu roulé tout allé bien.


mais voila environ 70 kms plus tard rebelote..


c'était trop beau ..




mon rav4 est de décembre 2013 c'est le 2,2 150 ch AWD il à 137000 kms


si quelqu'un peut m'aider :ange: merci

Invité
  1. Posté le 01/08/2018 à 12:11:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Double Cac a écrit :

Un ami a mis la valise, donc j'ai un code erreur P062D qui signifie changement des injecteurs 1 et 4 :cry: .

Pour le moment, il m'a effacé aujourd'hui, ce code erreur en espérant que ça ne reviendra pas...

Pour info, les messages d'alertes sur le tableau de bord se sont éteints hier matin lors du démarrage de mon véhicule.
Donc je ne sais pas si c'est un réel problème ou un capteur qui déconne car les alertes s'affichent de manière intermittente?!!!
Afficher plus
Afficher moins


J.ai eu le même problème avec le même code,c’etait bien les injecteurs...

Publicité

Profil : Membre confirmé
  1. config
alano54
Marques - succès bronze sujets
  1. Posté le 06/08/2018 à 19:28:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a vous,
Les memes voyants se sont allumés sur le mien avant hier (rav 4 III dCat d 150 2.2). J'ai nettoye la vanne egr hier qui était très sale. (160000 kms). j'ai debranché la batterie pour effacer les codes. Depuis j'ai refait 100 bornes et pour l'instant tout est redevenu en ordre. Les voyants ne se sont pas rallumés.

Invité
  1. Posté le 02/09/2018 à 12:28:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j ai un gros souci avec mon RAV 4 de 2009 serait il possible de se contacter par mail afin de m aiguiller sur d eventuelles reparations ?
Cordialement
François
francoisfalloux@yahoo.fr

Publicité

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 02/09/2018 à 12:52:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je vous contacte par mail.

Profil : Nouveau membre
rav4rider972
  1. Posté le 18/09/2018 à 20:43:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Thomas9395 a écrit :

Bonsoir j'ai le même problème que le monsieur. J'ai les 2 voyants système moteur et système 4*4, et en plus de ça mon rav4 n'a plus de patate et lors du changement de rapport il donne des à coups (boite automatique ). Merci pour vos reponses
Afficher plus
Afficher moins

Bonjour,

J'ai exactement le même soucis... (Rav 4 boite auto). Les vitesses changent par a-coup et ne passe pas la 5e ni la 6e.

Une idée?

Profil : Nouveau membre
fred7306
  1. Posté le 16/10/2018 à 18:31:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, J'ai eu exactement le même symptôme. Rav de Janvier 2012 ( 105000 KM ) Diag à la valise chez mon garagiste / défaut vanne EGR. Changement de celle-ci, mais mon garagiste soupçonne que le système de circulation et de récupération des gaz d'échappement ait certainement encrassé tout le circuit, et que j'ai un risque de réapparition de ces messages à terme. Les moteurs diesel conçus pour dépolluer un max ne sont pas adaptés à une utilisation sur de fréquents petits trajets. Les FAPs ne montent pas en température, et avec les boites auto, les régimes moteur sont toujours au minimum, de plus avec les limitations de vitesse ils ne "respirent" plus. Cela risque d'être un problème récurrent. Il existerait des techniques de nettoyage, mais je ne suis pas certain que ceux-ci ne provoquent pas de plus gros dégâts.
Aujourd'hui: bingo !!! Nous avons à nouveau effacé les messages. Je dois faire un grand trajet prochainement, je vais voir ce que ça donne. Dans l'attente, j'utilise la boite en manuel et je fais tourner le moteur à régime plus soutenu. A suivre...
Message édité par FRED7306 le 17/10/2018 à 17:52:33
Profil : Nouveau membre
capulet
  1. Posté le 22/10/2018 à 19:37:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@capulet
Sur mes deux rav 4 (2007 et 2012) j'ai euplusieurs fois le même problème ,a peu prés à 30000km d'intervalles.
Solution :un plein d'excellium ou un bidon d'additif "1111".
Le diagnostic de TOYOTA : changer les 4 injecteurs (2000 €) est débile et la valise à reprogrammer .....Un plein d'excellium de temps en temps et ça roule.
ME PREMIER A PLUS DE 200000 KM et le second 160000 ...sans rien changer!

Profil : Nouveau membre
eric182760
  1. Posté le 17/12/2018 à 13:54:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour mon rav 4 Toyota année 2011
J ai un message qui s’affIche vérifier système 4x4
Avec triangle allumer

Profil : Nouveau membre
fred7306
  1. Posté le 17/12/2018 à 17:10:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Suite à mes messages précédents, je suis toujours en recherche pour solutionner ce problème.
Mon garagiste a fait "un réapprentissage" du débimètre avec la valise, mais j'ai eu à nouveau l'anomalie depuis.
Le point positif est que le message peut disparaître de lui même au bout d'un certain temps..!!!
Pour l'histoire, j'ai effectué un trajet de 600 km aller et 600 km retour sans aucun problème, ce qui semble bien confirmer, soit un encrassement lors de petits parcours répétitifs, soit un cycle de nettoyage FAP insuffisant dans ces cas.
L'alarme est réapparue depuis: fonctionnement anormal de la boite auto et vitesses ne passant pas au dessus de la 4ème. En manuel ça cogne si on passe en restant en prise... Il ne faut pas s'affoler, rouler tranquillement et à la prochaine coupure du moteur, le fonctionnement redevient normal sauf les voyants toujours apparents.

Aujourd'hui, depuis quelques temps comme je le disais tout a disparu.

Donc toujours en observation... C'est quand même désagréable..

Invité
  1. Posté le 01/03/2019 à 19:51:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai le même pb c pas tres grave c le niveau de pollution vous roulez pas beaucoup prenez l autoroute et rouler a120 pour dégraisser le moteur et le problème et fini

Invité
  1. Posté le 01/03/2019 à 19:52:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai le même pb c pas tres grave c le niveau de pollution vous roulez pas beaucoup prenez l autoroute et rouler a120 pour dégraisser le moteur et le problème et fini
Message cité 1 fois
Publicité

Invité
  1. Posté le 02/03/2019 à 09:41:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeSali 95 a écrit :

J ai le même pb c pas tres grave c le niveau de pollution vous roulez pas beaucoup prenez l autoroute et rouler a120 pour dégraisser le moteur et le problème et fini
Afficher plus
Afficher moins


Ce n’nest pas aussi simple que ça

Profil : Nouveau membre
clerydu31
  1. Posté le 09/03/2019 à 10:42:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ayant eu le même problème récemment sur un rav4 2013 2.2d-cat 150 113000km, j'en ai eu pour 576 euros chez Toyota en Espagne, c'était un injecteur.

Profil : Nouveau membre
thomas9395
  1. Posté le 20/05/2019 à 20:28:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, y a t'il un fusible ou un relais qui commande la vanne egr ??? Merci pour ta réponse

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 20/05/2019 à 21:17:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non et pourquoi ?

Profil : Nouveau membre
thomas9395
  1. Posté le 20/05/2019 à 21:32:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai changé ma vanne egr et les voyants 4*4 et moteur restent allumés. Je passe la valise que mercredi pour essayer de retirer les codes défauts.

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 20/05/2019 à 22:06:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pourquoi changer la vanne est comme ça ? Vu son prix. Donnez moi le code défaut lorsque vous l’aurez il faut toujours commencer par là

Invité
  1. Posté le 29/12/2019 à 17:18:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeRood a écrit :

0651865545 appelles moi stp
Afficher plus
Afficher moins

Invité
  1. Posté le 29/12/2019 à 20:56:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir les choses ne se passent pas comme ça. Quel et votre problème et joignez moi d’abord en MP. Confidentialité oblige. Je veux aider mais dans les limites de respect, ce qui fait et pardon pour le manque de modestie, la qualité des informations que je puisse vous apporter. Cordialement.

Profil : Pilote
dingdongtoy
  1. Posté le 29/12/2019 à 20:58:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on croirait voir les étiquettes qui son coller sur les poteau en ville :pfff: :pfff:


---------------
Si ont insistent pour savoir le modèle , l'année , la motorisation et le KM c'est pas pour vous faire ch...
Prenez la peine d’être précis et ont prendras la peine d'essayer de vous aider.....

Toyota Corolla TS122H
Invité
  1. Posté le 02/02/2020 à 10:32:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

unmalaka a écrit :

Le problème est que je n'habite certainement pas ta région. Je travaille pour Toyota et Lexus depuis 15 ans. Pour des raisons de confidentialité je ne peux pas tout dévoiler sur le forum public mais par contre on peut continuer en message privé.
Afficher plus
Afficher moins



Bonjour monsieur j ai le même problème j aimerais être éclairé sur le sujet mon rav est nickel et j ai changer boitier papillon le problème reviens s'en va si vous avez 5 min je suis preneur je vous laisse mon numéro 0631904647 Nico merci

Profil : Nouveau membre
moustapha2020
  1. Posté le 03/02/2020 à 16:40:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

vcent6271 a écrit :

ou P2002, j'en laissais un peu pour toi très cher ;))
Afficher plus
Afficher moins




Bonjour pour résoudre le code erreur P 2002 , après avoir effacé le code erreur par 1 appareil de diagnostique , tu bouches les 2 tuyaux qui vont au capteur de pression différentiel filtre à particule , avec 2 écrous. et la le code n’apparaîtra plus.

Profil : Nouveau membre
moustapha2020
  1. Posté le 03/02/2020 à 16:42:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Double Cac a écrit :

Bonjour,

J'ai un soucis avec ma Toyota RAV 4 3ème génération 2011, depuis ce week-end j'ai eu 2 messages d'alertes sur le tableau de bord "Vérifier le système Moteur" et "Vérifier le système 4x4" et l'allumage des voyants orange (voir ci-dessous).

http://lamecaniquepourlesfille [...] Engine.png http://lamecaniquepourlesfille [...] 50x147.jpg

Information sur la RAV4 III:

http://clu​b.caradisi​ac.com/dou​ble-cac/ra​v4-122557/​photo/toyo​ta-rav4-20​11-6665177​.html
Achat: Neuve, courant 2011
Type: D4D 150Ch 4WD
Kilométrage: 107000 km environ
Entretien: tous les entretiens ont été faits chez Toyota dont la dernière il y a un mois pour les 105.000km
Consommation: 7.6L/100km

Les messages d'alertes avaient disparus hier, mais réapparu ce matin lors de mon trajet.
J'ai appelé Toyota, ils m'ont dis que je pouvais rouler pour le moment (pas de voyant rouge pour le moment). Le cout de branchement de la valise était de 90€ :pfff: .

Questions:

- Est-ce que c'est un problème connu?
- Est-ce que ca peut se régler facilement sans faire diagnostiquer la voiture? (J'aimerais bien économiser 90€, s'il suffit de changer juste un fusible ou autre (par exemple) pour régler le problème)
- Si ça ne peut pas se régler simplement, quelles sont les causes?
- Le devis risque t-il d'être salé?

Au final, j'ai envie de savoir en avance de phase ce qu'elle a ma voiture en général, si elle peut se régler facilement. Dans le cas contraire, à quoi m'attendre!!

D'avance merci de vos réponses
Afficher plus
Afficher moins




Bonjour pour résoudre le code erreur P 2002 , après avoir effacé le code erreur par 1 appareil de diagnostique , tu bouches les 2 tuyaux qui vont au capteur de pression différentiel filtre à particule , avec 2 écrous. et la le code n’apparaîtra plus.

Invité
  1. Posté le 18/02/2020 à 21:22:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

unmalaka a écrit :

Tous les diesels ont des soucis pas que Toyota
Afficher plus
Afficher moins


Avez vous une adresse mail

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 20/02/2020 à 12:08:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vous pouvez m'écrire en MP via ce forum. Pour ce qui est de boucher les 2 tuyaux du capteur différentiel, je déconseille et surtout le fap va se boucher encore plus vite. On ne résout donc pas le problème. Il y a une procédure à respecter, elle n'est pas là pour rien.
Message cité 1 fois
Invité
  1. Posté le 22/05/2020 à 04:25:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

unmalaka a écrit :

Vous pouvez m'écrire en MP via ce forum. Pour ce qui est de boucher les 2 tuyaux du capteur différentiel, je déconseille et surtout le fap va se boucher encore plus vite. On ne résout donc pas le problème. Il y a une procédure à respecter, elle n'est pas là pour rien.
Afficher plus
Afficher moins


Bonjour
J'ai un toyota rav4 diesel environ 158000kms de 2010.
En roulant les voyants la voiture qui patine, le moteur, un attention avec le message vérifier le système moteur s'allument vous pensez que ça peut-être la vanne EGR en sachant que mon volant fait des a-coups ils faut que je le ramène il fait comme un volant peu assisté quand je veux redresser comme des petits blocages ?
Merci de l'aide que vous pourrez m'apporter

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 22/05/2020 à 09:56:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, tout d'abord si le voyant moteur s'allume, un code est enregistré. Pour vous aider, il me faut ce code. Ensuite votre volant qui fait des à coups, est vraisemblement dû à une batterie pas suffisamment chargée. En effet, moteur tournant l'alternateur ne débite pas assez de courant pour le moteur électrique de la direction. Contrôlez donc la batterie.
Message cité 2 fois
Invité
  1. Posté le 22/05/2020 à 15:54:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

unmalaka a écrit :

Bonjour, tout d'abord si le voyant moteur s'allume, un code est enregistré. Pour vous aider, il me faut ce code. Ensuite votre volant qui fait des à coups, est vraisemblement dû à une batterie pas suffisamment chargée. En effet, moteur tournant l'alternateur ne débite pas assez de courant pour le moteur électrique de la direction. Contrôlez donc la batterie.
Afficher plus
Afficher moins


Bonjour,
Dès que je l'ai je vous le transmets merci d'avance

Invité
  1. Posté le 24/05/2020 à 06:33:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

unmalaka a écrit :

Bonjour, tout d'abord si le voyant moteur s'allume, un code est enregistré. Pour vous aider, il me faut ce code. Ensuite votre volant qui fait des à coups, est vraisemblement dû à une batterie pas suffisamment chargée. En effet, moteur tournant l'alternateur ne débite pas assez de courant pour le moteur électrique de la direction. Contrôlez donc la batterie.
Afficher plus
Afficher moins


Bonjour je reviens vers vous la valise à donner le code P062D petformance du circuit de pilote d'injecteur de carburant numéro 1 vous savez si il faut le changer ?
Pour le volant il n'y a pas de problème de batterie plus je roule vite plus ça se bloque quand je prends les petits virages pour redresser les roues ça fait ces petits blocages.
Merci d'avance pour votre réponse

Profil : Routard confirmé
unmalaka
Marques - succès argent messages
  1. Posté le 24/05/2020 à 12:26:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ce code veut tout simplement dire que les injecteurs sont à remplacer. Dur pour le porte monnaie car après il faut les encoder et calibrer leur pré-injection.

Pour la direction, apparemment, d'après ce que vous me décrivez cela viendrait d'une insuffisance de courant dans le moteur de la direction. Mais là les mots sont importants. Est ce des petits blocages ou des petits cognements ? C'est très important, car dans le premier cas c'est électrique et dans l'autre c'est mécanique.
Message cité 2 fois
Invité
  1. Posté le 24/05/2020 à 18:13:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

unmalaka a écrit :

Bonjour, ce code veut tout simplement dire que les injecteurs sont à remplacer. Dur pour le porte monnaie car après il faut les encoder et calibrer leur pré-injection.

Pour la direction, apparemment, d'après ce que vous me décrivez cela viendrait d'une insuffisance de courant dans le moteur de la direction. Mais là les mots sont importants. Est ce des petits blocages ou des petits cognements ? C'est très important, car dans le premier cas c'est électrique et dans l'autre c'est mécanique.
Afficher plus
Afficher moins



Bonjour même si c'est spécifier n°1 il.faut changer les 4 ?
Alors pas des grognements c'est comme si le volant va se bloquer quand je veux redresser les roues mais quand je roule à plus de 70km si je roule en agglomération ça ne me fait pas.

Invité
  1. Posté le 24/05/2020 à 18:21:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

unmalaka a écrit :

Bonjour, ce code veut tout simplement dire que les injecteurs sont à remplacer. Dur pour le porte monnaie car après il faut les encoder et calibrer leur pré-injection.

Pour la direction, apparemment, d'après ce que vous me décrivez cela viendrait d'une insuffisance de courant dans le moteur de la direction. Mais là les mots sont importants. Est ce des petits blocages ou des petits cognements ? C'est très important, car dans le premier cas c'est électrique et dans l'autre c'est mécanique.
Afficher plus
Afficher moins



Bonjour même si c'est spécifier n°1 il.faut changer les 4 ?
Alors pas des grognements c'est comme si le volant va se bloquer quand je veux redresser les roues mais quand je roule à plus de 70km si je roule en agglomération ça ne me fait pas.

Invité
  1. Posté le 26/05/2020 à 00:55:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour même si c'est spécifier n°1 il.faut changer les 4 ?
Alors pas des cognements c'est comme si le volant va se bloquer quand je veux redresser les roues mais quand je roule à plus de 70km si je roule en agglomération ça ne me fait pas.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
syncro 5 vitesse rav 4/2 de 2003 11
difficulté à faire le plein 7
Embrayage et volant moteur 1
RAV4 2009 et ceinture arr centrale 1
rav4 Probleme boite? 0