Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème voyant de préchauffage

 

Il y a 58 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème voyant de préchauffage

Prévenir les modérateurs en cas d'abus 
ENO71we
Invité
eno71we
  1. Posté le 09/03/2008 à 14:51:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Mon  LAND CRUISER KZJ90 de 1997 allume de façon alléatoire le voyant de préchauffage à bas régime. Le moteur claque à ce moment là.
Je l'ai emené chez le concessionnaire mais ils n'ont rien trouvé pour le moment.
Est ce quelqu'un a eu le.meme problème ?
Message cité 1 fois
Sujets relatif
Invité
inv84kk
  1. Posté le 16/04/2008 à 21:31:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ENO71we a écrit :
Bonjour,
Mon  LAND CRUISER KZJ90 de 1997 allume de façon alléatoire le voyant de préchauffage à bas régime. Le moteur claque à ce moment là.
Je l'ai emené chez le concessionnaire mais ils n'ont rien trouvé pour le moment.
Est ce quelqu'un a eu le.meme problème ?
Afficher plus
Afficher moins


 bonsoir nous avons un peu le meme problème a l exeption que le moteur ne claque pas mais notre land cruiser de 2002 sort de révision et il démarait toujours très bien et depuis cette dernière révision des 90000km elle a du mal a démarrer et un voyant sur le tableau de bord s allume celui qui nous informe défaut moteur alors nous l avons ramené au garage et la on nous dit que c est les ventiles dans la pompe a gasoil, bizarre car avant elle n avait rien avez vous aussi ce problème mon neveu me dit que c est les bougies de préchauffage pouvez vous me répondre?

Publicité

 Page :
1

Aller à :