Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

yaris ne démarre plus

 

Il y a 88 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

yaris ne démarre plus

Prévenir les modérateurs en cas d'abus 
Klo38kv
Invité
klo38kv
Marques - succès bronze nombre de vues
  1. Posté le 29/11/2008 à 01:23:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonsoir,

ma yaris de 2001 ne démarre plus (essence), j'ai changé la batterie y a 2 semaines, juste après elle redémarrait. et une semaine apres, elle ne veut plus démarrer. j'ai le voyant de la batterie , de l'huile moteur ( niveau de l'huile est bon, j'ai vérifié), liq. de refroidissement en bleu (deja rempli mais reste allumé pendant 5 mn apres le demarrage de la voiture) et un voyant jaune (qui ressemble à un espèce de petit hélicoptère), dans la notice de toyota (lettre d , page 120), ils disent que c'est une anomalie et qu'il faut l'emmener chez le concessionnaire.

avez vous déjà eu ce voyant jaune d'allumé, et si oui dîtes moi ce que vous avez eu comme problème?

malgré ts ces voyants allumés, j'ai forçé la voiture en la redémarrant 6 ou 7f, et elle a redémarré. j'ai juste roulé 5mn.

aujourd'hui elle n'a pas voulu redémarrer , et je n'ai pas forçé en insistant plusieurs fois. les memes voyants restent allumés. (batterie, huile, liq refroi, voyant jaune "anomalie" )

pouvez vous me donner vos opinions sur mon problème. est ce qu'ils se pourraient que les cosses de la batterie ne soient pas assez serrées? ou peut être à cause du froid? ms comment démarrer une voiture qui ne veut pas à cause du froid?

quels voyants restent après le contact? car il me semblait que tous les voyants disparaissaient apres le contact sauf le frein à main et la batterie je crois?car là apres le contact , les 4 meme voyants restent (batterie, huile, liq refroi, voyant jaune "anomalie" )

merci beaucoup

Sujets relatif
Profil : Vétéran
59marcopolo
Marques - succès bronze messages
  1. Posté le 29/11/2008 à 10:00:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour klorane
le fait que le témoin bleu de température d'eau reste allumé est tout à fait normal pendant les 5 mn où le moteur est froid, ne pas rajouter de LDR si ce n'est pas nécessaire

pour les autres voyants qui restent allumés, il faut lire le(s) code(s) défaut(s)
soit tu te sens capable de le faire toi même, voici la procédure :
voyant moteur orange sur toyota yaris 1999
soit direction toyota pour la valise
Message édité par 59marcopolo le 29/11/2008 à 10:03:06

---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Invité
klo38kv
Marques - succès bronze nombre de vues
  1. Posté le 30/11/2008 à 13:40:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour 59marcopolo,

ok, pour le liquide de refroidissement. par contre pour le niveau, le trait a été dépassé (on va dire de 3 ou 4 cm), on m'a dit que c'est pas grave car j'ai une purge automatique, mais le pb c'est que je la prends qu'une fois par semaine et juste pour aller faire des courses, dc la purge ne se fait pas trop c'est ça? on m'a dit de rouler au moins 1h.

hier soir un ami est venu voir la voiture, il a resséré la cosse + de la batterie (batterie changée y a 2 semaines) car elle s'enlevait avec la main.une cosse mal sérrée peu créer un faux contact et dc c'est pourquoi ma voiture ne voulait pas démarrer? ensuite il n'a  pas démarré  la voiture normalement mais  en accélérant fort 3 fois de suite au point mort. elle a démarré.
il m'a dit que c'est à cause du froid qu'elle ne veut pas démarrer, et aussi le fait que je ne la fais pas rouler souvent.

ma yaris est une 1.3L , essence de 2001, linea luna. je viens de l'avoir au mois d'aout, et son ancien proprio la faisait dormir dans un box.

59marcopolo, est ce possible que ma voiture refuse de démarrer car tout d'un coup elle ne roule plus beaucoup , et qu'elle dort dehors et non plus au "chaud" dans un box?

Le mieux c'est de la faire rouler ts les 2,3 jours pendant 10 mn pr ne plus avoir de problème de démarrage? ou on m'a aussi dit de juste démarrer la voiture 1mn sur place tous les 2 ou 3 jours.(mais apperamment cette méthode peut tuer le moteur?). Quelle est la meilleure solution?

je n'ai rien compris au code défauts, c'est quoi la valise ?

merci beaucoup

Publicité

Profil : Vétéran
59marcopolo
Marques - succès bronze messages
  1. Posté le 30/11/2008 à 14:49:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tous les moteurs modernes sont pilotés par un calculateur.
Dans le cas de dysfonctionnements, le calculateur enregistre des codes défauts dans sa mémoire.
Il y a une prise diagnostic qui permet de se connecter au calculateur et de lire ces codes défauts.
Les garages sont équipés de valise (ordinateur) permettant d'afficher ces codes défauts sur un bel écran.
La procédure que j'ai photocopié, permet de lire ces codes défauts quand on n'a pas la valise.
Soit ton ami essaye de lire la procédure et de l'appliquer.
Soit il faudra passer chez Toyota pour la lecture.

Est-ce que ton Témoin d'Anomalie de Fonctionnement est encore allumé, maintenant que la batterie est changée et correctement branchée ?

C'est vrai qu'une voiture qui ne roule pas souvent, à quelque fois du mal a démarrer, c'est souvent dû à l'humidité, parfois au froid notemment quand la batterie est en fin de vie.
De là à faire tourner la voiture tous les 2 ou 3 jours, c'est pas utile.
Mieux vaut la sortir tous les 15 jours à 1 mois et faire un parcours complet avec autoroute (ne pas oublier aussi à cette occasion de faire fonctionner la climatisation si équipée)
Message édité par 59marcopolo le 30/11/2008 à 14:50:19

---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Invité
klo38kv
Marques - succès bronze nombre de vues
  1. Posté le 30/11/2008 à 21:43:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comment lire ces codes défauts sur la yaris?

lorsque je mettais le contact, ts les voyants s'éteignent sauf le LDR, batterie, huile moteur et l'anomalie de fonctionnement. et qd mon ami a forçé le démarrage en apputant sur l'accélérateur et qu'elle a démarré, ts les voyants se sont éteints sauf le LDR en bleu. (il s'est éteint 5 mn ap)

d'ailleurs, il me semblait qu'avant mon pb de batterie, lorsque je mettais  seulement le contact, ts les voyants s'éteignaient sauf le voyant frein à main. est ce bien ça la procédure sur les yaris? ou alors seul reste la batterie , le frein à main et l'huile moteur? et c'est lorsque l'on démarre que ces voyants s'éteignent?

59marcopolo, peut on quand même démarrer la voiture avec la cosse + mal serrée? car je n'ai pas pu voir si c'était à cause de la cosse + mal serrée que ma voiture ne démarrait pas vu que mon ami n'a pas fait un démarrage normal.

et ce genre de démarrage avec l'accélérateur abîme t'il le moteur?

merci beaucoup

Publicité

Profil : Vétéran
59marcopolo
Marques - succès bronze messages
  1. Posté le 30/11/2008 à 22:26:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour la lecture des codes défauts, je t'ai déjà mis le lien plus haut, soit tu lis cette procédure et tu sens capable de mettre en pratique soit c'est direction Toyota.

Pour les voyants de tableau de bord, la règle qui est valable chez tous les constructeurs est que :
- quand tu mets le contact tous les voyants s'allument
- ca permet de vérifier qu'aucune ampoule n'est grillée
- quand le moteur est démarré, tous les voyants s'éteignent, ce qui permet de vérifier que tous les organes de commande et sécurité sont bien en service
- seuls restent allumés le voyant de frein à main, le voyant bleu de températue d'eau pendant 5min (le temps que le moteur chauffe)

Une cosse de batterie mal serrée va provoquer un fonctionnement aléatoire, exemples :
- pas de démarreur (juste un clac)
- tableau de bord fantaisiste (guirlande de noël au niveau des voyants)
- démarreur qui tourne mais moteur qui ne démarre pas (pas assez de tension pour alimenter le calculateur)

Je pense que dans ton cas le problème a été résolu par le changement de batterie et un bon serrage des cosses.
(Donc oublie l'histoire de la lecture des codes)


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Profil : Nouveau membre
cedric-217
  1. Posté le 28/11/2011 à 14:09:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je viens d'acheter une Toyota Yaris essence 1.0L 68 ch, 120000 km compteur CT OK
Elle roule nickel, j'ai pue même faire 130 Km/h en auto-route.
mais j'ai constaté quelque problèmes  :
1- voyant moteur jaune allumé.
2- moteur tremble aux ralentie a chaud
3- un petit bip sonore lorsque je lâche le frein pied  

Que penser vous ? avez vous des suggestions a faire ?
le vendeur m'avait dit que ya aucun problème dans cette voiture, Est ce qu'il  ma fait passer des vices caché !!
que dois je faire ?
Message cité 3 fois
Profil : Routard confirmé
blackalf
Marques - succès argent messages
  1. Posté le 28/11/2011 à 21:14:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

cedric-21 a écrit :

1- voyant moteur jaune allumé.
Afficher plus
Afficher moins




Il y a un souci,oui,mais à part le branchement au banc en concession,difficile de savoir quoi :bah:

cedric-21 a écrit :

2- moteur tremble aux ralentie a chaud
Afficher plus
Afficher moins



Ca c'est peut-être tout simplement parce que tu n'as pas l'habitude du 3 cylindres,il ne tourne pas tout à fait comme un 4 pattes,il est plus "rugueux" ;) ma belle-mère a une Aygo 1.0 L et quand je la conduis,ça me paraît toujours bizarre par rapport à ma Yaris 1.3 L :p
 

cedric-21 a écrit :

3- un petit bip sonore lorsque je lâche le frein pied  
Afficher plus
Afficher moins



Alors là  :??: tu as une boîte multimode ou une manuelle ? avec une multimode,il arrive que si on lâche le frein trop vite en changeant le levier de position,la boîte ne s'enclenche pas et le signale par un bip...sinon je ne vois pas :bah:

Message édité par blackalf le 28/11/2011 à 21:15:57
Profil : Vétéran
59marcopolo
Marques - succès bronze messages
  1. Posté le 28/11/2011 à 21:24:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cedric-21 a écrit :
Je viens d'acheter une Toyota Yaris essence 1.0L 68 ch, 120000 km compteur CT OK
Afficher plus
Afficher moins


Oui, mais de  quelle année la Yaris ?


---------------
marcopolo
SCENIC 1.6 RTE Moteur K7M 1997 306 000 Kms (vendu)
YARIS 1.0l année 2000 270 000 Kms
RAV4 2002 267 000 Kms
Invité
cou22gi
  1. Posté le 19/08/2016 à 10:22:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
ma toyota yaris automatique ne démarre plus.


J’ai coupé le contact de ma Toyota Yaris automatique en laissant la boite de vitesse sur D.

Je l’ai remis sur P mais je ne peux plus la démarrer.

Tout semble normal, le tableau de bord s’allume normalement, mais le voyant d’avertissement du système d’ouverture des portes et de démarrage sans clé clignote en vert et rien ne se passe, la voiture ne démarre pas.

Que dois je faire à votre avis ? merci beaucoup si vous pouvez m'aider, c'est mon véhicule professionnel !

Invité
  1. Posté le 09/01/2018 à 15:03:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cedric-21 a écrit :

Bonjour,

Je viens d'acheter une Toyota Yaris essence 1.0L 68 ch, 120000 km compteur CT OK
Elle roule nickel, j'ai pue même faire 130 Km/h en auto-route.
mais j'ai constaté quelque problèmes :
1- voyant moteur jaune allumé.
2- moteur tremble aux ralentie a chaud
3- un petit bip sonore lorsque je lâche le frein pied

Que penser vous ? avez vous des suggestions a faire ?
le vendeur m'avait dit que ya aucun problème dans cette voiture, Est ce qu'il ma fait passer des vices caché !!
que dois je faire ?
Afficher plus
Afficher moins

Bonjour,
Je viens d'avoir le même problème avec ma yaris.
Une idée sur la source de problème?
Pour info je viens de changer la batterie il y a quelques semaines avant le premier incident.
Merci d'avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
corrola usagé achat ou pas?? 1
taux ce CO2 au km 6
probleme de chauffage sur un land cruiser 9
revue technique toyota prévia 5
compatibilité sieges avensis verso- previa??? 3