Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyant de temperature clignote rouge

 

Il y a 1484 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant de temperature clignote rouge

Prévenir les modérateurs en cas d'abus 
car04zz
Invité
  1. Posté le 13/12/2008 à 11:00:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous
je poste une alerte en ce qui concerne ma yaris.
depuis quelques temps apres avoir fait environ 15 Km j'ai mon voyant de temperature qui clignote en rouge. :q
Moi je voulais savoir si quelqu'un pouvez me renseigner sur les differentes pieces qu'il faudrai verifier ou bien changer car la je suis perdu
sinon le niveau d'eau et correct
et la dernieres fois j'avais mis le chauffage et d'un seul coup plus rien de l'air froid  :( sorter de la ventilation et le voyant qui clignote :q  et 2 mn après le chauffage qui reviend.
je remercie d'avance les personnes qui pourront me renseigner. :love:
Message cité 1 fois
Sujets relatif
Invité
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 13/12/2008 à 11:40:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En general quand y'a plus de chauffage c'est que y'a plus assez de liquide ou que le circuit ne fonctionne plus, verifie le niveau de ton liquide de refroidissement.

Profil : Pilote addict
  1. homepage
  2. config
opi-kanoba
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/12/2008 à 12:23:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie ton liquide refroidissement de toute urgence...

Ou va voir un garage

Pour rappel : voyant rouge = problème urgent !


---------------
www.toyota-creteil.fr
Publicité

Invité
  1. Posté le 14/12/2008 à 11:05:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le niveau de liquide est correct

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/12/2008 à 13:58:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
liquide correct, plus de chauffage... es-tu sur que ta pompe a eau pompe encore quelque chose?? Sinon ton thermostat est peut etre foutu mais dans ce cas le chauffage continuerait de fonctionner!

Publicité

Invité
  1. Posté le 15/12/2008 à 19:07:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
on a enlever le thermostat
plus de chauffage et le voyant s'allume toujours

Profil : Pilote addict
  1. homepage
  2. config
opi-kanoba
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2008 à 20:00:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le calorstat ?


---------------
www.toyota-creteil.fr
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2008 à 20:18:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
dans ce cas, vérifie que ton liquide circule encore... démarre le moteur à froid avec le bouchon du radiateur enlevé et tu vérifie si l'eau commence à chauffer (ça devrait aller vite puisque le thermostat est enlevé), si ce n'est pas le cas tu as vraissemblablement un bouchon quelque part ou alors ta pompe ne fonctionne plus correctement.
Peut être qussi que ton circuit a besoin d'être purgé (mais avant que le chauffage ne s'arrête de fonctionner il faut beaucoup!)

Invité
  1. Posté le 16/12/2008 à 14:51:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca sent la pompe à eau HS ça !!!

quel age la voiture, quel type de moteur et combien de km ?

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/12/2008 à 16:30:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
On dirait bien!!!

Invité
  1. Posté le 20/12/2008 à 09:24:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Toyota yaris 2002 145000km D4D
D'après Toyota un joint de culasse HS mes ça me semble très bizarre
pas de consommation d'eau anormal et pas de mélange eau/huile
je serait plus d'avis pour la pompe
Message cité 1 fois
Profil : Pilote addict
  1. homepage
  2. config
opi-kanoba
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/12/2008 à 09:57:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas de fumée blanche à l'échappement ?


---------------
www.toyota-creteil.fr
Profil : Routard confirmé
blackalf
Marques - succès argent messages
  1. Posté le 20/12/2008 à 18:20:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

car04zz a écrit :
Toyota yaris 2002 145000km D4D
D'après Toyota un joint de culasse HS mes ça me semble très bizarre
pas de consommation d'eau anormal et pas de mélange eau/huile
je serait plus d'avis pour la pompe
Afficher plus
Afficher moins



Je pense aussi à la pompe :/  si elle ne fait plus circuler l'eau,normal que la température monte très vite et qu'il n'y ait plus de chauffage

Je ne vois pas en quoi un joint de culasse hs provoquerait ça  :??: tu as confiance dans ce garage ?

Publicité

Profil : Routard confirmé
matrix71
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/12/2008 à 18:56:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
un joint de culasse, ça se teste. tu as un outil que tu vise a la place de ton bouchon, tu a 2 fiole avec un produit qui réagir en changent de couleur.

où je travail, sur les mini avec le moteur D4D j'ai vue quelque cas de joint de culasse. c'est surtout venue a causse d'une fuite sur les bocal de liquide de refroidissement que se décoller.

Profil : Routard confirmé
  1. config
jmarc95
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/12/2008 à 20:02:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
s'il n'y a plus de chauffage , c'est que l'eau chaude (chaude, puisque voyant de temp allumé ) n'arrive pas ds le radiateur de chauffage.
moi je dirais soit circuit bouché, soit plus vraisemblable pompe à eau ou ce qui l'entraine hs ( courroie ? ) puisque le niveau d'eau est correct.
d'accord avec blackaff, joint de culasse peu vraisemblable, ( le niveau d'eau baisserait tres rapidement, avec rendement moteur tres diminué )mais il faut réparer vite qd meme parce que le joint de culasse n'aime pas la surchauffe...inévitable si l'eau ne circule pas !
Message édité par jmarc95 le 21/12/2008 à 20:04:57

---------------
jmarc95 . sugitaru wa nao oyobazaru ga gotoshi
Invité
  1. Posté le 24/12/2008 à 10:42:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je remercie toute les personnes qui on repondu à cette alerte et je leur souhaitent à tous de très bonne fête de fin d'annee
cordialement

Invité
  1. Posté le 14/04/2009 à 13:06:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai le même problème et aujourd'hui, deux heures après l'arrêt du moteur le niveu de ldr est à b ce qui est illogique! En purgeant mon circuit ce week end je n'ai récupéré que deux litre de ldr au lieu de quatre. Sinon ce matin le niveau était bon! Au secours!

Invité
  1. Posté le 27/04/2009 à 10:39:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ! Alors a priori j'ai le même problème avec ma Yaris D4D.
Elle date de 2005 et a environ 100 000 kms.
Le voyant de température moteur s'allume très rapidement (après 5 km). J'ai vérifié le niveau du liquidie de refroidissement RAS. J'ai fait tout l'entretien de ma voiture chez Toyota et tout récemment la "grosse" révision qui m'a couté plus de 500 €. Donc aucun problème à signaler si ce n'est que mon chauffage déconne (chauffe qu'à partir du moment où je roule à plus de 100 km/h et coupe immédiatement la chaleur à plus faible vitesse). Mon voyant température s'allume puis s'éteind puis se rallume...Un premier mécano de chez Toyota n'a pas su de quoi cela provenait. Un 2e avis est le suivant : Pb de culasse qui laisse passer de l'air et fait des poches d'air dans le liquide de refroidissement...bref je n'ai pas très bien compris la logique de ce truc.
Apparemment c'est un problème de fabrication que le mécano a déjà pu voir sur les moteurs D4D.
Changer la culasse revient à plus de 2000 € et ça fait très mal... Comment avez-vous fait ? D'après Toyota il serait possible de réclamer une contrepartie pour défaut de construction.
Message cité 3 fois
Invité
  1. Posté le 03/05/2009 à 21:51:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ste91fx a écrit :
Bonjour ! Alors a priori j'ai le même problème avec ma Yaris D4D.
Elle date de 2005 et a environ 100 000 kms.
Le voyant de température moteur s'allume très rapidement (après 5 km). J'ai vérifié le niveau du liquidie de refroidissement RAS. J'ai fait tout l'entretien de ma voiture chez Toyota et tout récemment la "grosse" révision qui m'a couté plus de 500 €. Donc aucun problème à signaler si ce n'est que mon chauffage déconne (chauffe qu'à partir du moment où je roule à plus de 100 km/h et coupe immédiatement la chaleur à plus faible vitesse). Mon voyant température s'allume puis s'éteind puis se rallume...Un premier mécano de chez Toyota n'a pas su de quoi cela provenait. Un 2e avis est le suivant : Pb de culasse qui laisse passer de l'air et fait des poches d'air dans le liquide de refroidissement...bref je n'ai pas très bien compris la logique de ce truc.
Apparemment c'est un problème de fabrication que le mécano a déjà pu voir sur les moteurs D4D.
Changer la culasse revient à plus de 2000 € et ça fait très mal... Comment avez-vous fait ? D'après Toyota il serait possible de réclamer une contrepartie pour défaut de construction.
Afficher plus
Afficher moins


A priori j'ai également le même problème, pour un modèle  de 2003.Avez vous une solution ?? avant que je contacte un garagiste ?? merci

Invité
  1. Posté le 04/05/2009 à 15:54:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ste91fx a écrit :
la "grosse" révision qui m'a couté plus de 500 €. .
Afficher plus
Afficher moins

Une révision à 500€ sur une Yaris ??

Gloops gloops ...... Ils n'y vont pas de main morte chez Toyota.

Invité
  1. Posté le 23/07/2009 à 21:33:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

moi aussi j'ai ma culasse qui ma laché a 160 000 kms sur ma yaris D4D année 2002. Je voulais savoir si Toyota vous avait pris en partie le cout de la réparation.

Merci
Christian

Ab Imo Pectore
Profil : Membre confirmé
jugulator
Marques - succès bronze messages
  1. Posté le 23/07/2009 à 21:48:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A 160000 faut pas rêver!!!!

Profil : Routard confirmé
  1. config
jmarc95
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/05/2010 à 18:39:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ste91fx a écrit :
Donc aucun problème à signaler si ce n'est que mon chauffage déconne (chauffe qu'à partir du moment où je roule à plus de 100 km/h et coupe immédiatement la chaleur à plus faible vitesse). Mon voyant température s'allume puis s'éteind puis se rallume...Un premier mécano de chez Toyota n'a pas su de quoi cela provenait. Un 2e avis est le suivant : Pb de culasse qui laisse passer de l'air et fait des poches d'air dans le liquide de refroidissement...bref je n'ai pas très bien compris la logique de ce truc.
Apparemment c'est un problème de fabrication que le mécano a déjà pu voir sur les moteurs D4D.
Changer la culasse revient à plus de 2000 € et ça fait très mal... Comment avez-vous fait ? D'après Toyota il serait possible de réclamer une contrepartie pour défaut de construction.
Afficher plus
Afficher moins



? si la culasse laisse à ce point passer de l'air, et en contre-pression en plus ... je suis très étonné que le moteur tourne !
et donc les " poches d'air "  disparaissent au dessus de 100 km/h ? avant de changer la culasse, je vérifierais le calorstat et la pompe à eau ... ça n'engage que moi ;-)



---------------
jmarc95 . sugitaru wa nao oyobazaru ga gotoshi
Invité
  1. Posté le 30/05/2010 à 17:25:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'imagine qu'un an après, le monsieur aura trouvé une solution, quelle qu'elle soit !

Profil : Nouveau membre
bfv
  1. Posté le 31/05/2010 à 07:58:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est la culasse qui est en cause, le joint est HS
voir ce post, toyota est au courant mais fait "l'idiot" pour ne pas assumer:

Yaris D4D problème de voyant de température

et celui là ou j'ai deja donné des infos sur ma culasse:
Surchauffe Toyota Yaris D4D Luna

Invité
  1. Posté le 03/05/2015 à 18:44:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

car04zz a écrit :

bonjour à tous
je poste une alerte en ce qui concerne ma yaris.
depuis quelques temps apres avoir fait environ 15 Km j'ai mon voyant de temperature qui clignote en rouge. :q
Moi je voulais savoir si quelqu'un pouvez me renseigner sur les differentes pieces qu'il faudrai verifier ou bien changer car la je suis perdu
sinon le niveau d'eau et correct
et la dernieres fois j'avais mis le chauffage et d'un seul coup plus rien de l'air froid :( sorter de la ventilation et le voyant qui clignote :q et 2 mn après le chauffage qui reviend.
je remercie d'avance les personnes qui pourront me renseigner. :love:
Afficher plus
Afficher moins

Invité
  1. Posté le 03/05/2015 à 18:47:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous
J'ai une yaris essence année 2005 ici a alger et j'avait le même problème, j'ai changer le radiateur et son manomètre ainsi que le mano de la culasse qui m'on couter la chaire de peau mais le probleme persiste , Jusqu'a aujourd'hui j'allait vérifier le faisceau électrique alors que j'ai constaté qu'il y a 2 écrous de 10 qui attachent 2 files de masse au coté de la culasse mal serrer en les serrant le problème est réglé ,ils se trouvent sous la durite d'eau devant le mano de la culasse. J'espère que s'a va marcher pour toi '
Message cité 2 fois
Invité
  1. Posté le 19/06/2017 à 05:01:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Iss40mr a écrit :

Bonjour a tous
J'ai une yaris essence année 2005 ici a alger et j'avait le même problème, j'ai changer le radiateur et son manomètre ainsi que le mano de la culasse qui m'on couter la chaire de peau mais le probleme persiste , Jusqu'a aujourd'hui j'allait vérifier le faisceau électrique alors que j'ai constaté qu'il y a 2 écrous de 10 qui attachent 2 files de masse au coté de la culasse mal serrer en les serrant le problème est réglé ,ils se trouvent sous la durite d'eau devant le mano de la culasse. J'espère que s'a va marcher pour toi '
Afficher plus
Afficher moins

Invité
  1. Posté le 05/11/2017 à 22:59:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir pour info jai ma toyota yaris diesel de 2004 qui chauffe le voyant reste au rouge quant je roule et le ventilo tourne ya quelqun qui a deja eu ce probleme que doige changer merci
Message cité 1 fois
Profil : Membre confirmé
overfuel
  1. Posté le 06/11/2017 à 08:26:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai une yaris essence depuis peu....car avant j'avais une clio en essence et j'ai rencontré le meme souci de voyant rouge mais moi j'ai laissé tel quel jusqu'au jour où elle m'a lachée. ouille!!!
J'espère que je n'aurais plus la meme avarie, rassurez moi !

Profil : Routard confirmé
  1. homepage
  2. config
muzah
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/10/2019 à 12:59:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymekamel' a écrit :

bonsoir pour info jai ma toyota yaris diesel de 2004 qui chauffe le voyant reste au rouge quant je roule et le ventilo tourne ya quelqun qui a deja eu ce probleme que doige changer merci
Afficher plus
Afficher moins


Bonjour tout le monde :)



Je remonte ce sujet car j'ai le même souci depuis hier. Comme l'aventure est fraîche, je vais essayer d'être exhaustif dans les détails.

YARIS D4D 2002 - ~250.000 km

résumé "technique" si vous avez la flemme de lire le pavé :
- témoin de surchauffe clignotant à plus de 110km/
(je n'ai pas regardé le nbre de trs/min mais ~2800 de mémoire)
- liquides au niveau normal
- ventilateur radiateur fonctionnel
- le témoin s'éteint quand je met la ventilation chaud dans la voiture

 :??: que vérifier avant d'aller consulter un mécanicien :??:

- - -


Après 2 semaines de congés dont une descente dans le Sud de plus de 1000 kilomètres par autoroute ainsi que la remontée aussi par autoroute - sans compter ~600 bornes de petites routes sous le soleil...
le voyant de surchauffe moteur s'allume en clignotant.

Avant qu'il ne s'allume, nous avons essuyé - et c'est peu dire - pas loin de 50 kilomètres sous une pluie battante et plus encore sous la pluie tout court.
Après avoir passé le péage, 20 kilomètres plus tard et au sec, le voyant s'est mis à clignoter.

C'est pris au sérieux évidemment, j'ai déjà eu une chauffe moteur sur une autre voiture donc premier test : ventilation sur chaud à fond.
Ça chauffe dur, ouf : normalement le liquide circule...

Je me suis quand même arrêté sur un parking de supermaché en entrée de ville pour vérifier les niveaux.
LDR = OK parfait
Huile = OK parfait après 15 minutes.
(la voiture était au garage pour vidange il y a 3 mois)

Évidemment le moteur semble fonctionner normalement- bruits normaux du D4D...

On repart pour aller en centre ville, pas de témoin allumé. OK, faux contact ?

Stationné plusieurs heures, on repart pour normalement 200 kilomètres et peu après être entré sur la nationale, vitesse légale +10 (un classique des pirates de la route), dans une petite montée, voyant qui clignote !

Saperlipopette :o

Je refais le test ventilation chaud : en 20s le voyant s'éteint.

J'ai fais cette expérience plusieurs fois sur le trajet :

Aller à plus de 120 - on double..., ralentir un poil - retour à la vitesse et vlan : témoin clignotant. Ventilation chaud : plus de témoin.

On est rentré comme ça à la maison. À basse vitesse - genre en ville - pas de témoin. Ventilateur fonctionnel - j'ai testé en stationnant à chaud, le ventilateur se met bien en marche.

--- Ce matin j'ai regardé l'état du radiateur : tout le bas, sur à vue de nez 10cm a les ailettes tordues... à plus de 250000 km c'est sans doute logique ?

Merci pour la lecture et votre aide potentielle :)

Message édité par muzah le 20/10/2019 à 13:03:51

---------------
-=[ - festival arcade & jeux vidéo - Stunfest 2013 - Rennes du 26 au 28 avril - 9e édition - ]=-
Profil : Routard confirmé
  1. homepage
  2. config
muzah
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/10/2019 à 13:07:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Iss40mr a écrit :

Bonjour a tous
J'ai une yaris essence année 2005 ici a alger et j'avait le même problème, j'ai changer le radiateur et son manomètre ainsi que le mano de la culasse qui m'on couter la chaire de peau mais le probleme persiste , Jusqu'a aujourd'hui j'allait vérifier le faisceau électrique alors que j'ai constaté qu'il y a 2 écrous de 10 qui attachent 2 files de masse au coté de la culasse mal serrer en les serrant le problème est réglé ,ils se trouvent sous la durite d'eau devant le mano de la culasse. J'espère que s'a va marcher pour toi '
Afficher plus
Afficher moins

En lisant sur mobile j'ai sauté cette intervention ! Je vais vérifier aussi le serrage de ces 2 écrous dès que possible - si c'est aussi bête que ça, j'aurais de la chance :lol:

---

j'ai aussi parcouru de nombreux topics tel que : Surchauffe Toyota Yaris D4D Luna qui parlent du joint de culasse. Évidemment j'aimerais bien que ce soit pas ça. Les symptômes sont quand même pas dans le sens du JDC je trouve.

Est-ce qu'un additif anti-fuite - si fuite il y a - serait ne idée intéressante ? Huile ? Eau ?

Message édité par muzah le 20/10/2019 à 13:16:10

---------------
-=[ - festival arcade & jeux vidéo - Stunfest 2013 - Rennes du 26 au 28 avril - 9e édition - ]=-
Profil : Pilote semi-pro
  1. config
n-bx
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 23/10/2019 à 09:02:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le calorstat s'ouvre bien ?


---------------
Spécialiste des véhicules utilitaires sur FA
Mes daily youngtimers: Civic EJ6 '96 et Previa GL '94.
Nouveau coupé Jap en approche...
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quelle voiture me conseillez vous entre la C4,C3 et yaris. 14
Espace de la toyota yaris. 4
Problème de compte tours sur yaris 2001 1.OL VVTi 6
prix yaris75d4d et yaris2 90d4d 4
Révisions Toyota Yaris D4D 75 - 2003 9