Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Perte de puissance brutale sur un D4D de mars 2002

 

Il y a 46 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte de puissance brutale sur un D4D de mars 2002

Prévenir les modérateurs en cas d'abus 
Rig45ul
Invité
rig45ul
  1. Posté le 09/01/2009 à 22:20:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je viens d'acheter un Land Cruiser de mars 2002 avec un moteur D4D de 200 000km.
Lors de mon premier trajet sur autoroute, alors que je roulais à environ 140 km/h pour un régime moteur de 3000tours, le voyant de panne moteur s'est brutalement allumé et j'ai subit une perte de puissance comme si je n'avais plus de turbo.

Je me suis arrêté sur la bande d'arrêt d'urgence, j'ai coupé le contact et la voiture est reparti comme si de rien n'était.
20 minutes plus tard, j'ai de nouveau rencontré le problème alors que je roulais dans les même conditions. le voyant s'allume brutalement et je n'ai plus de puissance jusqu'à ce que je redémarre l'engin.

qqn a til déjà rencontré ce problème?

Merci d'avance
Message cité 1 fois
Sujets relatif

Sujets relatifs
PERTE DE LA CLE MASTER SUR RAV 4 Perte de clé sur une Auris
Plus de sujets relatifs à : Perte de puissance brutale sur un D4D de mars 2002

Invité
pis02mr
  1. Posté le 08/02/2009 à 20:40:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ouais , pareil depuis 6 mois :
 diagnostique Toy : GV du turbo qui coince .......grace au code de l'OBD

Invité
myp26ic
Marques - succès bronze sujets
  1. Posté le 19/02/2009 à 13:17:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je viens de rencontrer ce problème ce week end à la différence c'est que ma voiture ne redémarre que quand elle veut.
Je viens de la faire réparer chez Toyota.
Diagnosic : Ce sont les valves de turbulences qui sont endommagées par le Gasoil. Gasoil que je prends uniquement dans les stations Total/Elf ou Antar et jamais dans les grandes surfaces.
Coût de la réparation : 577 €
Le comble, c'est que le mécano de Toyota me conseille de prendre mon GO dans les GS car il contiendrait moins de particules que chez Total Etc... Il ferait environ 3 réparations de ce style par jour en ce moment. Il me dit que cela pourrait recommencer dans 30 à 40 000 km.... C'est très rassurant !

Bon courage à vous



Rig45ul a écrit :
Bonjour à tous,

Je viens d'acheter un Land Cruiser de mars 2002 avec un moteur D4D de 200 000km.
Lors de mon premier trajet sur autoroute, alors que je roulais à environ 140 km/h pour un régime moteur de 3000tours, le voyant de panne moteur s'est brutalement allumé et j'ai subit une perte de puissance comme si je n'avais plus de turbo.

Je me suis arrêté sur la bande d'arrêt d'urgence, j'ai coupé le contact et la voiture est reparti comme si de rien n'était.
20 minutes plus tard, j'ai de nouveau rencontré le problème alors que je roulais dans les même conditions. le voyant s'allume brutalement et je n'ai plus de puissance jusqu'à ce que je redémarre l'engin.

qqn a til déjà rencontré ce problème?

Merci d'avance
Afficher plus
Afficher moins


Invité
bie77qk
  1. Posté le 02/05/2011 à 00:26:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bj, moi c'est au démarrage que j'ai le voyant "anomalie de fonctionnement" qui s'allume et je n'ai plus de puissant (turbo); je suis obligé d'arrêter 3/4 fois le moteur pour que le turbo redémarre à nouveau. Ce pb est uniquement au démarrage, ensuite cela ne se produit plus même si je m'arrête. Je prends tj mon GO dans les grandes surfaces.Un technicien TOY consulté m'a conseillé de verser un bidon spécial acheté chez TOY dans le GO "pour le purger". Le pb s'était arrêté un moment puis est revenu. Merci de vos conseils si vs rencontrez le même pb.

Publicité

 Page :
1

Aller à :