Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

probleme clean power

 

Il y a 83 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

probleme clean power

Prévenir les modérateurs en cas d'abus 
har34bp
Invité
Marques - succès bronze sujets
  1. Posté le 25/01/2009 à 10:31:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,
j'ai acheté une auris clean power, et depuis 3 jours j'ai un probleme.
Le matin quand je demarre mon vehicule, il a du mal a demarrer.
j'appuie sur le bouton de demarrage et la voiture a du mal a prendre (un peu comme une voiture qui aurait les bougies deffectueuse).
le demarreur tourne mais la voiture ne demarre reelement que 5-6 secondes plus tard.
Le reste de la journée je peut laisser mon vehicule plusieurs heures, dans le froid , sous la pluie, il demarre imediatement.
est ce un probleme connu sur ce modele??
quelqun l a t il résollus?
(je n y connais rien en mécanique et je dois l'enmenner cette semaine chez le concesionnaire)

Sujets relatif
Invité
  1. Posté le 16/02/2009 à 22:01:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bizarre
je viens d'acheter une occaz avec 17000 kms et elle m'a deja fait 2 demarrage du meme style.

Invité
Marques - succès bronze messages
  1. Posté le 17/02/2009 à 14:37:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je précise que je n'ai jamais eu de démarrage de ce type mais j'en ai déjà entendu parler par des membres ayant des véhicules neuf. Une histoire avec le système anti-pollution, c'est sensé passer au bout d'un moment. Une recherche pourra vous en apporter plus :jap:

Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 17/02/2009 à 17:33:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
j ai enmenner mon vehicule chez toy, et ils pensent que ce serait le 5 injecteurs qui serait defectueux..
changement lundu prochain, on verra..
Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 18/02/2009 à 13:31:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

har34bp a écrit :
bonjour,
j ai enmenner mon vehicule chez toy, et ils pensent que ce serait le 5 injecteurs qui serait defectueux..
changement lundu prochain, on verra..
Afficher plus
Afficher moins



Alors là, c'est effectivement nouveau que le Clean soit touché car il est soit disant fabriqué avec des injecteurs spécifiques, différents du D4D

Voila la video de mon 126 D qui a fait réfléchir la concession que j'arrêtais pas d'emm... avec mon souci :  
http://fr.tinypic.com/player.php?v=igfcs2&s=4 (attention, son pourri)

Résultat: tous les injecteurs changés pour moi...



Publicité

Invité
Marques - succès bronze messages
  1. Posté le 18/02/2009 à 22:37:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les 4 injecteurs piezo sont pour le moteur, le 5e injecteur est différent, il sert uniquement au système de dépollution, j'ai entendu parler de pb de 5e injecteurs mais il y a très longtemps avant que le moteur ne sorte sur l'auris (2007)
Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 19/02/2009 à 08:54:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ta-01pc a écrit :
Les 4 injecteurs piezo sont pour le moteur, le 5e injecteur est différent, il sert uniquement au système de dépollution, j'ai entendu parler de pb de 5e injecteurs mais il y a très longtemps avant que le moteur ne sorte sur l'auris (2007)
Afficher plus
Afficher moins



ok sur le principe...
maintenant, je vois pas en quoi ca rendrait un démarrage difficile?!?

Invité
Marques - succès bronze sujets
  1. Posté le 28/02/2009 à 11:58:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
mon 5 injecteur a été changé depuis lundi dernier et depuis aucun probleme de démarage a froid.
j ai aussi noté une baisse de la consomation (environ 0.5 l)
j'espere que ca va continuer

Invité
Marques - succès bronze sujets
  1. Posté le 10/03/2009 à 09:09:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
désilusion..
la voiture a bien démarrée pendant 1 semaine pui ca a recommencé.
retour chez le chef d atelier qui me dit que c est un probleme connu sur les D cat a bouton start et que visiblement il n y peuvent rien ..
il me dit qu il va quand meme changer la pompe (au cas ou ) mais sans grand espoir, que je devrai surement faire avec ..
je sens que cette affaire va etre compliqué a régler..
Message cité 2 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 10/03/2009 à 09:49:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

har34bp a écrit :
désilusion..
la voiture a bien démarrée pendant 1 semaine pui ca a recommencé.
retour chez le chef d atelier qui me dit que c est un probleme connu sur les D cat a bouton start et que visiblement il n y peuvent rien ..
il me dit qu il va quand meme changer la pompe (au cas ou ) mais sans grand espoir, que je devrai surement faire avec ..
je sens que cette affaire va etre compliqué a régler..
Afficher plus
Afficher moins



super... :(

Invité
Marques - succès bronze messages
  1. Posté le 10/03/2009 à 21:32:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

har34bp a écrit :
le chef d atelier qui me dit que c est un probleme connu sur les D cat a bouton start et que visiblement il n y peuvent rien ..
Afficher plus
Afficher moins



Problème connu? N'en ayant jamais entendu parler, je me demande s'il ne cherche pas tout simplement à excuser son ignorance...  :non:

Invité
Marques - succès bronze sujets
  1. Posté le 11/03/2009 à 21:24:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut etre,
en tout cas il avait un rav4 avec bouton start qui avait exactement le meme probleme

Invité
Marques - succès bronze sujets
  1. Posté le 11/03/2009 à 21:24:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut etre,
en tout cas il avait un rav4 avec bouton start qui avait exactement le meme probleme

Publicité

Invité
Marques - succès bronze messages
  1. Posté le 12/03/2009 à 01:31:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et tu sais si ce Rav4 d-cat a connu aussi une période de stockage prolongée?  :??:

Invité
Marques - succès bronze sujets
  1. Posté le 12/03/2009 à 08:49:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je pense pas..
mais a vrai dire je n en sais rien ...
juste qu il avait un peu plus de km que moi (30 000 et moi seulement 2700)
Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 12/03/2009 à 08:50:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

har34bp a écrit :
je pense pas..
mais a vrai dire je n en sais rien ...
juste qu il avait un peu plus de km que moi (30 000 et moi seulement 2700)
Afficher plus
Afficher moins



et côté injecteur, y a pas de piste?

Invité
Marques - succès bronze sujets
  1. Posté le 16/03/2009 à 08:31:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non, ils me disent avoir controlé les injecteurs et qu ils fonctionnent a la perfection..
de plus apres avoir eu le chef d atelier au telephone, il me dit que chez lui la voiture tourne parfaitement, qu il n y a pas de probleme, et que ca doit etre une interference radio dans mon box qui gene le demarrage .
heu? c est possible ca ?
Message cité 1 fois
Invité
Marques - succès argent messages
  1. Posté le 16/03/2009 à 10:59:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

har34bp a écrit :
non, ils me disent avoir controlé les injecteurs et qu ils fonctionnent a la perfection..
de plus apres avoir eu le chef d atelier au telephone, il me dit que chez lui la voiture tourne parfaitement, qu il n y a pas de probleme, et que ca doit etre une interference radio dans mon box qui gene le demarrage .
heu? c est possible ca ?
Afficher plus
Afficher moins


C'est possible mais il faudrait que le problème n'apparaisse que là ! et si interférence radio il y a tu devrais avoir beaucoup de mal à utiliser la télécommande d'ouverture des portes :bah:

Invité
Marques - succès bronze messages
  1. Posté le 16/03/2009 à 11:11:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Et je pense que l'ODB te mettrait "clé non détectée" dans ce cas là...

Invité
Marques - succès bronze sujets
  1. Posté le 19/03/2009 à 08:47:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
suite de  mon aventure..
j'ai récupéré le vehicule qui sois disant fonctionne parfaitement, au passage il me disent avoir changé la pompe a injection et le debitmetre d air, je demande les papiers y a aucune trace mais je dois leur faire confiance.
Dés le ljour suivant, le démarrage refait parler de lui.
Je décide donc d appeller le directeur, qui me fait rappeller le chef d'atelier qui lui meme me propose uniquement de la laisser a nouveau.
je refuse ( en 2 mois1/2, 5 fois chez le conc et la derniere fois 10 jours d imobilisation).
je rappelle donc le directeur qui me dit que voulez vous? appellez toyota france si il veulent faire quelquechose je suis partant..
Donc un coup de fil supplementaire et me voilla au service client, je leur explique mon probleme et la ils me repondent que si le garagiste dit que la voiture fonctionne c est qu il n y a pas de probemes !!!
que je ne suis qu un particulier et que pour les reclamations mecanique ca doit etre le professionel qui appelle !!!!!!!
Donc tant que le conc ne déclare pas que ma voiture a une panne aucune prise en charge possible par toy france .
on tourne un peu en rond..
Franchement je regrette vraiment cet achat et leur reseau ..
Donc aujourd'hui c est tourné des garages pour la revendre :-(

entre mon pere qui a eu son avensis en panne dedemarrage a chaud sur son avensis et moi qui demarre mal a froid avec mon auris ,je crois que plus jamais je n acheterai chez toy !!

tres mauvais experience..

Invité
Marques - succès bronze sujets
  1. Posté le 19/03/2009 à 09:25:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
http://www.youtube.com/watch?v=cVJzyrZ87TI
voilla le demarrage de mon auris qui demarre parfaitement!!
(et encore ce ne sont pas les pires )
Message cité 2 fois
Profil : Routard
  1. homepage
  2. config
nico037
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/03/2009 à 09:37:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vraiment pourries les réponses de ton garage. Si tu en as la possibilité, vas dans une autre concession Toyota. Mieux vaut avoir plusieurs avis.

Sinon sur mon Auris CP, j'ai eu 2-3 démarrages difficiles à froid quand je l'ai eue. On m'a dit de prendre l'habitude de laisser tourner un peu le moteur avant de le couper pour laisser le DPNR finir son travail. A essayer, de toute façon c'est une préconisation constructeur qui est dans la notice.

Bon courage

@+


---------------
Parrainage Igraal
C'etait mon Auris Clean Power
Lexus CT200h revendue à 122000 Km et 5ans et demi
Maintenant en Lexus IS300h et RX400h
Invité
Marques - succès bronze sujets
  1. Posté le 19/03/2009 à 09:40:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la voiture je l'ai laissé tourner avant de l'éteindre, j'ai essayé de la faire dormir dehors ( probleme d'interference radio).
j'ai essayé en enlevant imediatement mon pied de l'embrayage au démarrage..
enfin bref je crois avoir tout essayé, sans resultat !

Invité
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 19/03/2009 à 11:27:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
là haro 93 je comprends mieux ton agacement
j'ai vécu la même mésaventure avec ma 406 (neuve) cette aventure s'est fini par la vente ou plutôt largué ce véhicule devant l'incompétence du concessionnaire peugeot (en fait c'était le recyclage du fap qui était ....)

Invité
Marques - succès argent messages
  1. Posté le 19/03/2009 à 14:01:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

har34bp a écrit :
http://www.youtube.com/watch?v=cVJzyrZ87TI
voilla le demarrage de mon auris qui demarre parfaitement!!
(et encore ce ne sont pas les pires )
Afficher plus
Afficher moins


Comment peuvent ils trouver ça normal :??:

On entend clairement que le moteur ne veut pas se lancer (pas d'injection ?), à se rythme là c'est la batterie et le démarreur qui vont lâcher dans pas longtemps ! :sic:

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/03/2009 à 14:16:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et bien ou est le premier prix "service client"? décerné à toyota :??:

Invité
  1. Posté le 19/03/2009 à 19:23:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
et la fiabilité, entre les problèmes d'injecteurs sur toutes les diesels (à part la yaris car ceux sont des injecteurs bosh et c'est pas pour faire le troll, mais ça doit être la toyota européenne la plus fiable en diesel et elle est fabriqué en france :ange: ) et les problèmes de 5eme injecteur, dnpr, surconsommation ...sur le clean power qui est censé être le haut de gamme, bref je trouve ça grave

Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 19/03/2009 à 21:49:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

har34bp a écrit :
http://www.youtube.com/watch?v=cVJzyrZ87TI
voilla le demarrage de mon auris qui demarre parfaitement!!
(et encore ce ne sont pas les pires )
Afficher plus
Afficher moins



ca ressemble exactement a ce que j'ai montré!!!!

Voila la video de mon 126 D qui a fait réfléchir la concession que j'arrêtais pas d'emm... avec mon souci :  
http://fr.tinypic.com/player.php?v=igfcs2&s=4 (attention, son pourri)

je l'ai montré au directeur de concession et au chef d'atelier et résultat : faut changer les injecteurs ... quasiment dans la folie, comme s'ils savaient!

Va en concession avec la video (je l'avais prise sur mon tel) et ca a fonctionné pour moi... ou alors je les ai trop soulé!

Invité
Marques - succès bronze sujets
  1. Posté le 19/03/2009 à 22:40:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je leur ai ramené mes demarrage sur dvd, et la seul reponse c'est que voulez vous que l'on en fasse de ce dvd, on connait deja le probleme mais on sait pas le regler.
Et 10 jours plus tard, quand j ai récupéré mon vehicule la meme personne m'a dis que la voiture n'avait rien..
Mais bon pour une voiture qui n'a rien, on m'a soit disant fait une reprog de l ecu, changement du 5 injecteur, de la pompe a injection et du debimetre d 'air .
le tout sans aucun document (quand je leur demande ,ils me disnet que comme cest dans la garantie, ils n'ont pas de document a me remettre )et en a peine 2 mois.

Pfff! j ose meme pas imaginer si ma voiture avait un probleme  lol
Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 19/03/2009 à 22:42:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Etrange similitude avec les pb de Xlav....
Puisque ce ne sont pas les mêmes injecteurs, pourquoi ce ne serait pas un problème de système de dépollution comme suggéré plus haut?

@Xlav : ton auris est resté longtemps en dépot à la concess avant ton achat? tu fais bcp de ville avec?
Message cité 1 fois
Invité
Marques - succès bronze sujets
  1. Posté le 20/03/2009 à 07:51:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mon vehicule est resté 9 mois a l arret en concesion (vehicule de demo) et avec je fais du mixte autoriute et ville tout les jours
Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 20/03/2009 à 09:29:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ta-01pc a écrit :
Etrange similitude avec les pb de Xlav....
Puisque ce ne sont pas les mêmes injecteurs, pourquoi ce ne serait pas un problème de système de dépollution comme suggéré plus haut?

@Xlav : ton auris est resté longtemps en dépot à la concess avant ton achat? tu fais bcp de ville avec?
Afficher plus
Afficher moins



Le mien est resté peu de temps en concession (1 semaine max). Par contre, mes soucis sont désormais réglés (pour le moment) : jamais rencontré de new pb de démarrage...
J'habite en RP mais mon trajet route principale est un peu d'autoroute puis la francilienne puis la route de campagne (environ 90km/h de moyenne sur tout le trajet). Par ailleurs, j'ai pour habitude d'envoyer sur les 3 1ers rapports

Message édité par xla08sj le 20/03/2009 à 09:32:02
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 20/03/2009 à 09:30:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

har34bp a écrit :
mon vehicule est resté 9 mois a l arret en concesion (vehicule de demo) et avec je fais du mixte autoriute et ville tout les jours
Afficher plus
Afficher moins



Haro, j'habite dans le 93... Si j'en crois ton pseudo, c'est ton cas aussi - j'ai particulièrement évité la concession de Noisy le Grand car je la sentais pas du tout, c'est la que tu vas?

Message édité par xla08sj le 20/03/2009 à 09:32:28
Invité
Marques - succès argent messages
  1. Posté le 20/03/2009 à 10:59:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

har34bp a écrit :
je leur ai ramené mes demarrage sur dvd, et la seul reponse c'est que voulez vous que l'on en fasse de ce dvd, on connait deja le probleme mais on sait pas le regler.
Et 10 jours plus tard, quand j ai récupéré mon vehicule la meme personne m'a dis que la voiture n'avait rien..
Mais bon pour une voiture qui n'a rien, on m'a soit disant fait une reprog de l ecu, changement du 5 injecteur, de la pompe a injection et du debimetre d 'air .
le tout sans aucun document (quand je leur demande ,ils me disnet que comme cest dans la garantie, ils n'ont pas de document a me remettre )et en a peine 2 mois.

Pfff! j ose meme pas imaginer si ma voiture avait un probleme  lol
Afficher plus
Afficher moins


Voilà comment on en arrive à être la marque la plus fiable avec le meilleur service client, ni vu ni connu :bah:

Message cité 1 fois
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 20/03/2009 à 11:07:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Wil96lp a écrit :

Voilà comment on en arrive à être la marque la plus fiable avec le meilleur service client, ni vu ni connu :bah:
Afficher plus
Afficher moins



ca colle aussi avec mon changement des injecteurs : je demande un papier et ils me disent qu'ils me le donneront que quand ils auront le paiment sous garantie par Toy France... je verrai à la prochaine révision s'ils me le donnent!

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
YARIS D4D ou 1,33 VVTi ? 28
help possesseurs yaris et connaisseurs, conso?modèle? 1
Ma Yaris II 14
Code defaut 94 0
relais temporisateur 0