Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

emballement a l'acceleration

 

Citroën : clememe Renault : cooll Volkswagen : grenoblours Toyota : Santoz et 2 utilisateurs anonymes
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

emballement a l'acceleration

Prévenir les modérateurs en cas d'abus 
lif09wj
Invité
Marques - succès bronze sujets
  1. Posté le 26/01/2009 à 17:02:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
possesseur d'une auris 1.4d4-d de 32000km, j'ai le moteur qui s'emballe lors d'acceleration franche!!!
qqun a-t-il une solution pour moi???merci bcp....
Message cité 2 fois
Sujets relatif
Profil : Routard
  1. homepage
  2. config
nico037
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 26/01/2009 à 19:08:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lif09wj a écrit :
possesseur d'une auris 1.4d4-d de 32000km, j'ai le moteur qui s'emballe lors d'acceleration franche!!!
qqun a-t-il une solution pour moi???merci bcp....
Afficher plus
Afficher moins



Moi c'est mon coeur qui s'emballe.... | je sors ==> []


---------------
Parrainage Igraal
C'etait mon Auris Clean Power
Lexus CT200h revendue à 122000 Km et 5ans et demi
Maintenant en Lexus IS300h et RX400h
Profil : Routard confirmé
  1. config
jmarc95
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/01/2009 à 12:02:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lif09wj a écrit :
possesseur d'une auris 1.4d4-d de 32000km, j'ai le moteur qui s'emballe lors d'acceleration franche!!!
qqun a-t-il une solution pour moi???merci bcp....
Afficher plus
Afficher moins



peut être voir du coté embrayage ? ( reglage ou usure disque ? )


---------------
jmarc95 . sugitaru wa nao oyobazaru ga gotoshi
Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 27/01/2009 à 14:57:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
essai avec mecano effectué et aucun doute pour lui, il s'agit bien de l'embrayage!!quant a savoir si il est vraiment cuit, il faudra attendre le demontage!!!tout ca sera réglé sous garantie, il y a plutot interet!!!

quant a mon probleme d'humidité dans optique avant, apres 4paires d'optiques remplacées sous garantie, le probleme est toujours present!!!!!!!!!!!!!!!!!!!!

Profil : Routard confirmé
  1. config
jmarc95
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/01/2009 à 10:15:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
embrayage " cuit " à 32 000 km, c'est plutot étonnant ???


---------------
jmarc95 . sugitaru wa nao oyobazaru ga gotoshi
Publicité

Invité
Marques - succès bronze sujets
  1. Posté le 28/01/2009 à 14:44:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
encore plus etonné que toi!!!!!surtout pour un vehicule qui passe sa vie sur autoroute!!!!on verra au demontage, mais les pti defauts( gros dans ce cas ci) commence a s'accumuler!!! mauvais point pour toyota...

Profil : Routard confirmé
  1. config
jmarc95
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/01/2009 à 15:11:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je penche plutot pour la butée mal réglée, c'est pas possible d'user un disque d'embrayage en 32 000 km...
( si c'est vraiment le cas , je retourne chez VW !! )
est ce qu'il y a un leger jeu à la pédale ?


---------------
jmarc95 . sugitaru wa nao oyobazaru ga gotoshi
Invité
Marques - succès bronze sujets
  1. Posté le 28/01/2009 à 15:35:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
pas l'impression d'un jeu dans la pedale, mais celle-ci "couine" depuis 1 pti mois!!!

Invité
Marques - succès bronze sujets
  1. Posté le 28/01/2009 à 15:46:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
effectivement,le mecano etait peplexe et m'a parlé de perte d'huile, de bourrage de la boite de vitesse, de butée mais pour lui, cela paraissait quasi impossible que l'embrayage soit cuit!!!a suivre....
Message cité 1 fois
Profil : Routard confirmé
  1. config
jmarc95
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/01/2009 à 12:41:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
aie ! perte d'huile, joint spi mort, là y'a du boulot !
le manque d'huile ( si c'est le cas )  n'arrange rien en général ...
encore 1 fois, étonnant à 32 000 ! sauf mauvais montage ou pièce défaillante à la base . l'un comme l'autre n'étant effectivement pas un argument publicitaire pour toy !
Message édité par jmarc95 le 31/01/2009 à 12:42:17

---------------
jmarc95 . sugitaru wa nao oyobazaru ga gotoshi
Invité
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 02/03/2009 à 20:19:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lif09wj a écrit :
effectivement,le mecano etait peplexe et m'a parlé de perte d'huile, de bourrage de la boite de vitesse, de butée mais pour lui, cela paraissait quasi impossible que l'embrayage soit cuit!!!a suivre....
Afficher plus
Afficher moins



t'as des nouvelles?

Invité
Marques - succès bronze sujets
  1. Posté le 08/03/2009 à 11:18:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
embrayage remplacé mais egalement problemes de perte d'huile boite de vitesse et bourrage remplacé, le tout sous garantie, vehicule immobilisé 10 jours!!!
apparement tout fonctionne maintenant mais enorme defaut!!!!!!!!!!!!!!!!!!!!!

Profil : Membre
  1. homepage
lorauris
Marques - succès bronze messages
  1. Posté le 06/04/2010 à 20:43:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu ce problème il y a qq jours, sans appuyer sur la pédale d' accélérateur le moteur monte en tours malgré la modif de la pédale d'accélérateur(rappel Toy). La réponse de Toyota Boffffff !!!
Je pense que le pb de la pédale est un faux pb, la réalité est que c'est l'électronique qui merde


---------------
http://lorauris.free.fr

"On est gouvernés par des lascars qui fixent le prix de la betterave et qui ne sauraient pas faire pousser des radis"
(M.A.)
Profil : Vétéran confirmé
cudy
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 07/04/2010 à 17:15:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Sauf que la commande est toujours mécanique pour l accélerentions mais le débit est reglé par l électronique.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
demarrage clean power 19
questions diverses sur Auris neuve 47
installation cable Ipod autoradio 2
Acherter ou non une AURIS 2
Problème de freins et d'optique 4