Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Tableau de bord : lumière clignotant droit marche 1 fois sur 2

 

Il y a 9 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Tableau de bord : lumière clignotant droit marche 1 fois sur 2

Prévenir les modérateurs en cas d'abus 
Ach77dr
Invité
  1. Posté le 23/02/2009 à 10:42:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai des problèmes au niveau de la lumière droite du clignotant dans le tableau de bord de ma Auris.

Il marche de temps en temps et dès fois l'intensité est faible.

Quelqu'un a déjà eu ce problème ?

Sinon il y a aussi l'ampoule de mon feu arrière droit qui marche de temps en temps, problème de faux-contact j'espère.

Sujets relatif
Profil : Routard confirmé
  1. config
jmarc95
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/05/2009 à 12:56:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,
moi c' est pareil , mon clignotant s'allume, puis il s'éteint , puis il se rallume, et ainsi de suite , pareil pour le voyant tableau de bord ...
et ça le fait des 2 cotés en plus !! avec en prime un petit bruit d'interrupteur à chaque fois ! inquiétant !  ;-)


---------------
jmarc95 . sugitaru wa nao oyobazaru ga gotoshi
Profil : Routard confirmé
blackalf
Marques - succès argent messages
  1. Posté le 08/05/2009 à 13:59:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le feu arrière,commence par vérifier si le socquet est bien en place ;)

Pour le cligno,c'est autre chose : si l'intensité du témoin faiblit,c'est qu'il y a probablement une mauvaise masse :/  et sans savoir où la chercher,il vaut mieux passer par un garage :bah:

Publicité

Invité
  1. Posté le 22/05/2009 à 12:11:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Il est con jmarc95 je parlais d'un vrai problème.

Bref, j'ai été voir ma concession, ils m'ont changé le comodo.

1 à 2 semaines après le problème est revenu, je suis de nouveau parti les voir.

Le technicien a démonté le tableau, resserait les câbles entre eux et depuis c'est nickel.

Fini la 206 et place a l'Auris
Profil : Vétéran
  1. homepage
  2. config
canto62
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 23/05/2009 à 13:57:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ontent que ton soucis soit réglé pourtant ils ont le temps de bien serrer les cables a l'usine de fabrication de la Auris ils tournent en 120 secondes par vehicules.


---------------
[:exclioboy] Toyota Auris 2.0l d4d 126ch [:exclioboy]
[:cosmix4] [:cosmix4:2] [:cosmix4:3] [:cosmix4:4] [:cosmix4:5]
Profil : Routard confirmé
  1. config
jmarc95
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/05/2009 à 09:17:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ach77dr a écrit :
Il est con jmarc95 je parlais d'un vrai problème.

un peu d'humour , meme s'il y a des vrais problèmes !! ;-)
Afficher plus
Afficher moins


---------------
jmarc95 . sugitaru wa nao oyobazaru ga gotoshi
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
DISTRIBUTION AURIS 126 D4D ? 5
Toyota Auris 177 D-4D Clean Power 10
Vibration Auris 90 D4D 14
Essuies glace 7
attelage sur auris 9