Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

gros problème RAV4

 

Renault : Cagnotte Audi : Joey974 Toyota : juliengaz Ferrari : laurentdtr, 2 utilisateurs anonymes et 132 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

gros problème RAV4

Prévenir les modérateurs en cas d'abus 
inv70mk
Invité
Marques - succès bronze nombre de vues
  1. Posté le 06/05/2009 à 09:23:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour.J'ai acheté un RAV4 Toyota neuf en mars 2009.Après avoir parcouru 2 400 Kms (dont 1 600 Kms d'autoroute) l'ODB a affiché: "vérifier système VSC, système 4x4 et système moteur". Le concessionnaire me dit qu'il faut changer la vanne EGR. Suite à recherches sur Internet, je n'ai pas trouvé ce genre de panne sur un véhicule neuf et à si faible kilométrage.Quelqu'un pourrait il me conseiller. Je vous en remercie par avance
Message cité 2 fois
 

Sélection des internautes  answerFavorites
Prévenir les modérateurs en cas d'abus
 
ced510xe a écrit le 24/02/2016 à 14:12:43

Bonjour,

Pour info j'ai eu quelques soucis sur un D4D 126 qui est exactement sur la même base que les 136 et 177.

J'avais des soucis réccurents de demarrage difficile par temps froid.

J'ai mis du nettoyant injecteurs Wyns il y a peu et miracle, la voiture demarre impeccable et fonctionne à priori mieux. Ce n'est pas une pub mais franchement à minima sur les demarrages difficiles et donc à priori la combusition cela a amélioré les choses.
Voir le message dans son contexte...
 
Sujets relatif
Invité
  1. Posté le 07/05/2009 à 15:36:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bha, dans tout les cas, c'est la garantie qui s'en occupe, non?

Invité
Marques - succès bronze messages
  1. Posté le 10/05/2009 à 11:20:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Ton problème est-il résolu ?

;)

Publicité

Invité
  1. Posté le 17/05/2009 à 17:33:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eu le même type d'affichage il y a 2 mois, sur mon Rav4 D4D de nov 2007, 40 000km. Je n'avais plus de puissance, accélérations trés difficiles. Toyota a fait une intervention d'une journée, complètement prise en charge (ils m'ont meme passé une mercedes C 220D pendant les 3 jours nécessaires à la commande des pièces + réparation). Je ne sais pas ce qu'ils ont changé.
Le plus frustrant dans l'affaire est que mon RAV marche ... beaucoup mieux qu'avant : plus de puissance, moins de consommation.
En fait, je soupconnais avoir un problème depuis des mois, sans pouvoir le prouver. En effet, je n'arrivais pas à consommer moins que 7.5L aux 100, ma moyenne étant de 7.8L. Depuis la réparation, je suis tombé à 7.2L.
Quel est le rapport entre le problème VSC et la conso? Mystère... Peut etre le RAV était il toujours en 4 roues motrices, ce qui consommait plus. je ne sais pas.

Lexus driver since 2006 ©
Profil : レクサス先生 '15
  1. config
lex-is
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 17/05/2009 à 17:49:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suppose que vos Rav4 sont des cleanpower 177ch ?


---------------
"Et puisqu'elle donne cette impression de vivacité, elle incite vraiment à jouer avec les trois modes de conduite proposés, EcoPro, Confort et Sport. Et dans ce dernier mode, la voiture est largement assez alerte que pour justifier son statut de Série 3 sportive." Autoscout au sujet de la 316d 110ch. [:seb78300:3]
Publicité

Invité
  1. Posté le 17/05/2009 à 20:11:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, le D4D est le 136Cv.

Invité
  1. Posté le 28/05/2009 à 21:16:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, meme probleme sur mon RAV4 136D-4D VXE ; message " vérifier le système VSC, le système 4X4 et le système moteur"; probleme apparu hier juste apres un plein d'essence; mon vehicule a 3 ans, 60 000 kilometre;  J'ai appele toyota qui m'a dit  me dit qu'il faut changer la vanne EGR; vu le temps de reponse pour me diagnostiquer le probleme, ca doit etre un probleme assez recurrant sur ces vehicules; + de 600 euros de reparation si ca se confirme ; bonjour la fiabilite Toyota!
Message cité 1 fois
Invité
Marques - succès argent messages
  1. Posté le 29/05/2009 à 09:47:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

inv70mk a écrit :
bonjour.J'ai acheté un RAV4 Toyota neuf en mars 2009.Après avoir parcouru 2 400 Kms (dont 1 600 Kms d'autoroute) l'ODB a affiché: "vérifier système VSC, système 4x4 et système moteur". Le concessionnaire me dit qu'il faut changer la vanne EGR. Suite à recherches sur Internet, je n'ai pas trouvé ce genre de panne sur un véhicule neuf et à si faible kilométrage.Quelqu'un pourrait il me conseiller. Je vous en remercie par avance
Afficher plus
Afficher moins


Ce problème n'est toujours pas réglé depuis plus de 3 ans qu'il existe sur les D4D Toyota :??: :eek:

inv41uh a écrit :
bonjour, meme probleme sur mon RAV4 136D-4D VXE ; message " vérifier le système VSC, le système 4X4 et le système moteur"; probleme apparu hier juste apres un plein d'essence; mon vehicule a 3 ans, 60 000 kilometre;  J'ai appele toyota qui m'a dit  me dit qu'il faut changer la vanne EGR; vu le temps de reponse pour me diagnostiquer le probleme, ca doit etre un probleme assez recurrant sur ces vehicules; + de 600 euros de reparation si ca se confirme ; bonjour la fiabilite Toyota!
Afficher plus
Afficher moins


Problème archi connu dont une des solutions préconisés par Toyota sur ce moteur est une reprogrammation moteur avec la dernière version. Depuis le temps que ce problème existe, il va falloir faire avec dans l'avenir. Mon concessionnaire Toyota m'a conseillé de demander le nettoyage de l'EGR régulièrement (30'000 ou 60'000km selon le type de trajet effectué et le type de conduite), ça évite d'en arriver au changement complet de cette vanne quand il est trop tard.

Invité
  1. Posté le 20/06/2009 à 14:29:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, et plus particulièrement à ceux qui possédent un Rav4 III de 2006 :
Je possède un Rav4 III Clean power 177 ch affichant 37 000 kms, du 05/2006.
En octobre j'ai une une perte de puissance et les défauts affichés sur l'ODB.
Toyota m'a alors remplacé les injecteurs.
Mais il y a un  mois, redibus : perte de puissance, défauts affichés et vitesse bloquée à 50 km/h.
Toyota me rechange les injecteurs, de dernière génération apparemment.
Je quitte la concession pour rentrer chez moi et là : re-défaut moteur.
Je fais demi-tour et arrivé à l'atelier, un mécano débranche les 2 tuyaux branchés sous le catalyseur et souffle dedans.
Résultat : Catalyseur bouché !
Toyota m'a remplacé le Catalyseur et la vanne EGR qui étaient noire de calamine (je l'ai vu de mes yeux)
Après quelques semaines (où tout va bien) je repasse voir les mécanos et là ils me disent que les Rav4 2006 tombent comme des mouches. Depuis qu'ils m'ont fait le mien, au moins 6 Rav4 sont passés en atelier pour les mêmes problèmes.
Défaut du catalyseur de 2006, diamètre du tuyau trop petit alors les gazs encrassent le catayseur et la vanne EGR tout simplement.
Heureusement que j'ai repris 2 ans de garanties avant que celà se produise.
Voilà vous savez tout sur vos pertes de puissance, c'est un problème connu de Toyota sur les catalyseurs d'origine 2006.

Invité
  1. Posté le 30/08/2009 à 07:55:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, Je viens d'avoir le meme problème de vanne EGR avec mon RA4 clean power de 177 cv il est de fevrier 2007 et a 46000 Km. Bien sur Toyota s'est occupé de tout et le service assistance m'a procuré une voiture de location à leurs frais.

Invité
  1. Posté le 01/01/2012 à 18:45:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je rencontre le même problème, et j’ai besoin de constituer un dossier pour engager une action amiable et obtenir réparation de TOYOTA.
Pourriez-vous m’écrire à brms83@gmail.com
J’ai besoin de prouver à Toyota qu’ils étaient au courant depuis 2009 de problèmes engendrés par le diamètre du tuyau branché au catalyseur.
 En particulier à « cfr651 »  ce serait bien si vous pouviez me préciser le nom et adresse de l’agence ou concession ou « au moins 6 Rav4 sont passés en atelier pour les mêmes problèmes ».
Je joins la copie de la lettre que j’adresse à Toyota France dès le 2 janvier 2012. Merci  à l’avance pour votre aide.


Madame, Monsieur,

Je souhaite vous faire part des problèmes que j’ai rencontrés avec le RAV4 VX 136 D-4D, 1ère immatriculation le 05/07/2007 et acheté auprès de AUTO-IES.

Ce véhicule fut entretenu régulièrement en conformité avec le carnet d’entretien auprès de votre « AGENT TOYOTA, SPÉCIALISTE TOYOTA » situé à La Londes Les Maures 83250 jusqu’au 15 avril 2011.
Depuis cette date, les révisions à 65 103 puis à 74 496 furent du ressort de l’entreprise NORAUTO de TOULON LA GARDE.

Le 8 décembre 2011, à 74 874 km l'ODB affichait : « vérifier système VSC, système 4x4 et système moteur ». Je n'avais plus de puissance, accélérations très difficiles.
Après information, il apparaît que les difficultés que je rencontre sont fréquentes. C'est un problème connu de Toyota sur les catalyseurs d'origine 2006, et ce depuis 2009.
Défaut du catalyseur de 2006 : diamètre du tuyau trop petit, alors les gaz encrassent le catalyseur et la vanne EGR tout simplement.

Le concessionnaire TDA de TOULON, après un diagnostique, nettoie le catalyseur, ainsi que la vanne EGR, sans changer le tuyau à l’origine du problème : coût 313,95 €.

Cette intervention était peut-être utile mais elle aurait dû être impérativement efficace, ce ne fut pas le cas.

Le lendemain et 856 km plus loin, je rencontre le même problème. L'ODB affiche à nouveau : « vérifier système VSC, système 4x4 et système moteur ». J’ai dû rejoindre le concessionnaire MORSANG AUTOMOBILES à MORSANG-SUR-ORGE, à 40 km/h. Le concessionnaire recommence les mêmes contrôles et change le tuyau : coût 432,46 €.

Pourriez-vous me dire pourquoi un problème sur les catalyseurs d'origine 2006, obstruction archiconnue par votre société depuis l’année 2009, n’a pas fait l’objet d’une mise au point avec ceux qui entretiennent nos RAV4 ? (Agent et concessionnaires), voire d’une information auprès des détenteurs des RAV4 équipés de ce tuyau malfaisant ?

Pour un problème connu et un coût de 30 € de tuyau vous nous compliquez la vie : retard considérable sur le trajet, loger sur place 6 nuits à l’hôtel (soit 4 de plus que prévu) + repas, en attendant de récupérer le véhicule, deux interventions et 746,64 € !

Avez-vous informé votre concessionnaire TDA de TOULON des problèmes récurrents sur le catalyseur et son tuyau ? Je vous rappelle la responsabilité du garagiste et son obligation de résultat : les tribunaux considèrent que le garagiste doit détecter la panne et la réparer parfaitement. Il a donc l'obligation d'obtenir un résultat dans l’intérêt du client.
J’estime avoir été lésé par une intervention incomplète et d’un coût excessif suite à un défaut d’information du constructeur.
Je vous demande dédommagement.
 
Compte tenu de l’importance de la présente, vous comprendrez qu’elle soit envoyée en recommandée A/R.

Dans l’attente de votre remboursement, veuillez agréer, Madame, Monsieur, l’expression de mes sentiments distingués.
Message cité 1 fois
Invité
  1. Posté le 14/02/2012 à 17:05:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,
Je voulais savoir comment se déroule votre action contre Toyota.
J 'ai le meme problème sur mon Rave 4 177CV de 2006, perte de puissance ,meme affichage .
Moi , ils me disent que le changement de la vanne EGR ne suffira pas et qu 'il faut aussi changerun filtre au fin fond du moteur.
Cout de l'opération 2700€ ! C 'est énorme .
Avez vous des infos ?
Merci

Profil : Apprenti
  1. config
okidok
  1. Posté le 21/11/2012 à 19:23:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir je remonte un peu ce post pour savoir le RAV 4 clean power techno 177cv de 2008 possède les mêmes soucis que vous évoquez plus haut sur les modèles 2006 ?

Est-ce que les modèles 2008 ont subis des modifications par rapport aux modèles 2006 ?

Merci

Publicité

Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/11/2012 à 01:36:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

les 4X4 même un RAV, ne sont pas conçu pour faire de l'autoroute, il faut penser à faire des pauses toutes les 2 h et pas trop les pousser, sinon ils aiment pas, on en a la preuve ici.
Message cité 2 fois
Message édité par epsilon1964 le 22/11/2012 à 01:37:44

---------------
Quand on va quelque part la réelle performance est d'arriver.
Profil : Routard confirmé
oliv926
Marques - succès argent messages
  1. Posté le 04/12/2012 à 10:24:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

epsilon1964 a écrit :

Salut,

les 4X4 même un RAV, ne sont pas conçu pour faire de l'autoroute, il faut penser à faire des pauses toutes les 2 h et pas trop les pousser, sinon ils aiment pas, on en a la preuve ici.
Afficher plus
Afficher moins


Quelle preuve? J'ai fait 3000km d'autoroutes cet été, d'allemagne en Espagne avec un RAV4 177cv. 78000 km ce mois et impec, rien à signaler.

Profil : Pilote
neutral2010
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/12/2012 à 13:01:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

epsilon1964 a écrit :

Salut,

les 4X4 même un RAV, ne sont pas conçu pour faire de l'autoroute, il faut penser à faire des pauses toutes les 2 h et pas trop les pousser, sinon ils aiment pas, on en a la preuve ici.
Afficher plus
Afficher moins


euh... source de votre info ?
On doit faire que de la ville avec un RAV4 alors ?
Vous confondez pas repos du conducteur avec repos du RAV4 ?

Invité
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 06/12/2012 à 17:36:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les gars ne faites pas attention a ce qu ecrit epsilon
il dit connerie sur connerie,et le fait de lui repondre ça alimente ça connerie justement

quand on lit qu un qu un rav4 ne doit pas trop rouler sur autoroute et faire des pauses toutes les deux heures!!!on voit tout de suite a quel genre de personnage on a faire

[smileyper​so

Invité
  1. Posté le 01/01/2013 à 00:49:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Je possède un RAV 4 136 cv de 2008, 87000 km. Aujourd'hui je rentre d'un week end et comme certains d'entre vous voyants " vérifier système VSC, système 4x4 et système moteur " avec perte de puissance. Donc arrêt, dépaneuse, voiture de prêt par l'assurance pour regagner mon domicile à 400 km de la panne.
En lisant le forum je constate que vous êtes nombreux à avoir eu ce problème avec à la fin le changement de la vanne EGR, avec un coût qui ne donne pas envie de rire, si ce problème est connu sur le RAV 4 certains d'entre vous ont ils pu obtenir un geste commercial de la part de TOYOTA.
Bien évidement je ne connais pas encore le diagnostic du garage TOYOTA étant donné que demain 1er janvier le garage est fermé, je n'aurai le verdict que mercredi 2 au mieux!! mais au vu de ce que je viens de lire je crains le pire!!icon9

Profil : Nouveau membre
ven29
  1. Posté le 01/01/2013 à 11:03:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour pour la vanne egr moi je l'ai démonté et nettoyer, et elle est reparti pour un tour. un coup d'aspirateur dans le collecteur plus gratter au tournevis pour enlever la calamine bien regarder si elle ce ferme bien sinon dépose de l’électrovanne fixer dessus et du ressort et je fait tourner avec une visseuse la soupape en tirant légèrement dessus jusqu’à ce qu'elle ferme bien.
Message cité 1 fois
Invité
  1. Posté le 05/01/2013 à 10:58:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Avec un RAV 4 de 2007 et ayant 70 000kms j'ai eu les mêmes problèmes d'affichages que ceux que vous signalez. Le garage Totota m'a donné RV tout en m'assurant ne pas comprendre ce qui se passait. Pendant 3 jours j'ai continué à rouler sans me soucier d'avantage de ce qui était affiché mais tout en n'y connaissant rien j'ai réfléchi. Quand mon ordinateur de bureau refuse de fonctionner normalement j'en arrive à débrancher la prise électrique puis en rebranchant un moment plus tard il fonctionne à nouveau parfaitement. Pour le Rav 4 j'ai fait pareil, le soir j'ai débranché la batterie et je ne l'ai rebranchée que le lendemain : Tout fonctionnait à nouveau super et j'ai annulé mon RV. Depuis un mois maintenant tout continue à aller très bien. Mais je ne suis pas un spécialiste de quoi que ce soit, je dis ce qui est et peut-être est-ce aussi la solution pour vous.

Breton violent...
Marques - succès bronze messages
  1. Posté le 12/01/2013 à 14:16:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

brm15pm a écrit :

Bonjour, je rencontre le même problème, et j’ai besoin de constituer un dossier pour engager une action amiable et obtenir réparation de TOYOTA.


Madame, Monsieur,

Je souhaite vous faire part des problèmes que j’ai rencontrés avec le RAV4 VX 136 D-4D, 1ère immatriculation le 05/07/2007 et acheté auprès de AUTO-IES.

Ce véhicule fut entretenu régulièrement en conformité avec le carnet d’entretien auprès de votre « AGENT TOYOTA, SPÉCIALISTE TOYOTA » situé à La Londes Les Maures 83250 jusqu’au 15 avril 2011.
Depuis cette date, les révisions à 65 103 puis à 74 496 furent du ressort de l’entreprise NORAUTO de TOULON LA GARDE.

Bla bla

Dans l’attente de votre remboursement, veuillez agréer, Madame, Monsieur, l’expression de mes sentiments distingués.
Afficher plus
Afficher moins


Entretien chez Norauto : garantie <img

[smileyper​so

Message édité par MasterLudo le 01/10/2015 à 03:37:55
Profil : Nouveau membre
poutcle
  1. Posté le 12/01/2013 à 20:57:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Depuis 2006 ce n'est plus le cas, une loi existe afin de protéger le propriétaire qui fait faire son entretien hors concession...

Invité
  1. Posté le 23/01/2013 à 18:10:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je renouvelle ma participation du 5 janvier pour un avis sur ce problème : En débranchant, même pour un court moment, la batterie le résultat est magique - plus d'infos dérangeantes et stressantes et tout fonctionne parfaitement. Peut-être est-ce moins vrais dans les profondeurs du moteur mais je ne vais pas chercher les problèmes qui ne me sont pas signalés.

Sans prétendre avoir raison.

Invité
  1. Posté le 12/02/2013 à 05:38:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai un RAV 4 D4D 136ch modèle 2007- Dimanche même problème que vous. Plus rien a l'accélération. Hier je l'emmène chez Toyota bien sur fermé le Lundi alors je l'enmène chez un autre garagiste qui me diagnostic la vanne EGR. Il m'annonce 400€ de réparation. Est ce que quelqu'un a eu une réponse de Toyota a vos courriers? Merci de m'en informer car je comte bien réclamer quelque chose.

Invité
  1. Posté le 14/02/2013 à 23:34:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
T'as combien de kilomètres ?

Invité
  1. Posté le 04/03/2013 à 09:27:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Je viens de m'inscrire sur ce forum. J'ai eu exactement le même problème la semaine dernière sur mon véhicule RAV4 III D4D 136 VXE de 2007 acheté il y a 3 ans bientôt à un particulier habitant à Lille et dont le véhicule venait de Belgique. Le mercredi matin donc de la semaine dernière, je pars au travail vers 8h15 et au bout de 6kms voyant moteur s'allume et odb m'indique "vérifier système moteur, système 4X4 et système VSC. Je continue car pas de perte de puissance pendant 1-2 kms et je décide de m'arrêter sur un parking pour vérifier.
Une fois tous mes niveaux vérifier je décide de rebrousser chemin pour laisser mon véhicule et prendre celui de ma mère.
En lisant vos commentaires je me suis dit, bon pour un véhicule de 2007 ayant déjà parcouru 160000 kms, je me doute qu'il doit y avoir des frais à faire mais que depuis que je l'ai aucunes pannes et qu'il fallait en passer par vanne egr, électrovannes, échappement, capteurs en tout genre etc... et filtre à gasoil.
Etant en instance de séparation, les frais exorbitants non merci. Donc j'ai paré au plus simple en allant acheter un filtre à gasoil que je n'est changé qu'une seule fois depuis l'achat de ce véhicule.

J'ai regardé un peu partout pour voir comment le changer. Avant j'avais débranché la batterie toute la nuit. Je change donc le filtre à gasoil (une bonne demi heure), je rebranche la batterie, je pompe jusqu'à ce que la pompe durcisse et démarre mon RAV 4. Biensur ne démarre pas du premier coup, je repompe 2-3 fois et il démarre. J'attend 10-15 mn et plus aucun message. Auparavant 2 semaines plutot j'ai mis dans un plein du win's diesel pour nettoyer l'injection. Donc je fais tourner le moteur, je vais à la pompe a essence je remet un petit bidon de win'n diesel et je ne met que 30€ de gasoil. Et depuis 2 jours il tourne comme au début.

Lors de mon arrêt sur le parking quand tous ces messages sont apparus, j'ai rebroussé chemin et là pas de puissance en 1ière et 2ième mais dès que je suis passé en 3-4-5 et ce jusqu'à 90 km/h rien mais poussif qu'en même.

Donc merci à tous de vos commentaire de vécu sur les pannes qui font parfois peur et mal au porte monnaie mais faite comme moi, vérifier de vous même, regardez les commentaires des autres même sur d'autres forum (rav4team par exemple) toutes les réponses sont quasiment dans ces forums ainsi essayez plusieurs solutions et vous trouverez. Car perso dépenser 500-1000-3000€ pour une petite panne comme la mienne merci messieurs les techniciens de garages ou de grandes marques certes vous êtes compétents mais vous poussez le bouchon un peu trop loin et la consommation aussi. Moi j'ne ai eu pour une vingtaine d'euros et 30-45 mn de mon temps.

Merci à tous
Message cité 1 fois
Snow Cruiser
Profil : Testeur de motricité
  1. config
evage
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/03/2013 à 21:51:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Donc, pour résumer, ta solution a été quoi ? Changer le filtre à gasoil ou débrancher la batterie ? J'ai lu aussi qu'une batterie faible peut provoquer ce défaut.
A+
Message édité par evage le 04/03/2013 à 21:52:53
Invité
  1. Posté le 12/03/2013 à 09:34:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les deux Evage, j'ai débranché la batterie toute la nuit et le lendemain j'ai changé le filtre à gasoil et rebranché la batterie.
A+

Invité
  1. Posté le 04/04/2015 à 20:11:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir j'ai une petite durite noir qui sort de l’électrovanne, je souhaiterai savoir où doit être branché. En effet actuellement cette durite va jusqu'en bas a une attache mais n'est branché nulle part est ce normal ?
Message cité 1 fois
Invité
  1. Posté le 29/06/2015 à 08:55:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Cél09zo a écrit :

Bonsoir j'ai une petite durite noir qui sort de l’électrovanne, je souhaiterai savoir où doit être branché. En effet actuellement cette durite va jusqu'en bas a une attache mais n'est branché nulle part est ce normal ?
Afficher plus
Afficher moins




Bonjour
etait-ce sur un rav4 2,2d 177cv ?
Avez vous une photo ? Avant ? Apres ?
Et avez vous résolu votre problème de durite orpheline ?
Cdlt
mapidesi

Invité
  1. Posté le 29/06/2015 à 09:06:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
proprietaire d'un RAV4 2,2d 177cv clean power de 100000km de 2008

J'ai aussi ce problème de puissance en dessous de 2000trs

J'ai nettoyé la vanne EGmais cela na quasiment rien changé au contraire cela a même accentué le defaut :(

aucun defaut sur le tableau de bord !!!
je pense redemonter la vanne egr, peut être que le ressort de l'electrovanne egr est HS...
je vais aussi lui faire la totale, vidange, filtres air, huile, gazole, ....

Mais j'avais une question, j'ai lu que cela pouvait aussi venir des electrovannes (elles ont des cosses rouge et verte mais je ne sais plus c'est quoi l'autre nom) y a un tres bon tuto video sur ce sujet dans youtube mais pour le 2,0 ...

je ne trouve pas ces deux electrovannes sur mon 2,2 ?
Pourriez vous me l'indiquer svp ?

Merci par avance
Mapidesi

Invité
  1. Posté le 23/09/2015 à 17:11:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ven29 a écrit :

bonjour pour la vanne egr moi je l'ai démonté et nettoyer, et elle est reparti pour un tour. un coup d'aspirateur dans le collecteur plus gratter au botournevis pour enlever la calamine bien regarder si elle ce ferme bien sinon dépose de l’électrovanne fixer dessus et du ressort et je fait tourner avec une visseuse la soupape en tirant légèrement dessus jusqu’à ce qu'elle ferme bien.
Afficher plus
Afficher moins


salut, ven29

le meme probleme vient de m arriver sur un rav4 de 2006 141000 km et moteur changé à 130000. de quelle vanne EGR S AGIT IL ? peux tu me donner des precisions
ou photos au cas où tu aurais
je ne suis pas mecano du tout mais un pote mecano peut se pencher sur le rav4. si tu me donnes les indications d emplacement, d accessibilité et de mode d emploi,

j ajoute que je viens d acquérir depuis une semaine cette voiture et que les mauvaises surprises commencent.

merci à toi des précisions que tu me donneras si tu as le temps

Profil : Nouveau membre
ven29
  1. Posté le 23/10/2015 à 20:24:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut micgal47

A tu réussi a nettoyé ta vanne egr ?

Invité
  1. Posté le 29/11/2015 à 23:07:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR a tous , le 15/11/15 je suis allé acheter une toyota RAV4 annee 2006 clean power 177ch a BRESH donc 685KM de route pour mon chemin de retour , vehicle actuellement suivit chez toyota par l ancien propietaire avec facture , au début elle etait tres agréable , pas de consommation vehicule très leger et aréable a conduire , mais surprise a 25km avant d'arriver chez moi helas j 'ai eu un message ( verifiez le systeme vsc et systeme moteur ) , le vehicule tourne bien , pas de perte de puissance , mais consomme apres apparution de message , je roule quand meme poud rentrer chez moi , et le lendemain
je jette un coup d'oeil sur les forums , j 'ai commencé par débrancher la batterie le message (systeme moteur a disparu après remise de la batterie ) par compte le message ( verifiez le systeme vsc perciste )
j 'ai changé le filtre a air ( très sale ) , le filtre a gasoil bien sale aussi et , j ai effectuer la vidange complète avec changement de filtre a huile , et le filtre d'habitacle
le message est toujours présent avec cette fois ci le temoin de bouton 4 fois 4 reste etteint alors avant on activant le bouton 4 fois 4 , le temoin etait present bref
consernant ce vehicule l'ancien proprietaire n'as effectuer aucun entretient , maintenant je compte sur vous mes chers amis pour pouvoir avancer est ce que :
je dois nettoyer la vanne EGR ?
changer de batterie ?
...
ou me reste t il a faire qque chose dont j ignore ? je l ai fais tourné je suis monté en tours sur l autoroute pendant aumoins 3h , en arrivant chez moi pas de changement , j ai redebranché la batterie tout en esperant un changement , le terrible message est toujours present
maintenant je compte sur vous pour passer a la prochaine etape merci d'avance QU' EST CE QUE JE DOIS FAIRE ?

Profil : Nouveau membre
mamar55
  1. Posté le 12/02/2016 à 18:16:01  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


j'ai un RAV4 de 2006, 177cv de 140000 km, et rencontre le même type de signalement sur l'ODB(vérifier système moteur, système 4x4 et système SVC) depuis hier.
Ce défaut m'est arrivé sur l'autoroute entre Lyon et Nantes. A Clermont, je suis passé chez TOYOTA pour avoir leur avis.
Après une lecture des codes défauts (Injecteurs, EGR et FAP encrassés), ne pouvant me prendre immédiatement, j'ai suivi leur conseil: conduire en 5ème, à vitesses stabilisée (100 -105 sur l'autoroute) pour déclencher une auto-régénération du FAP. J'ai du m'arrêter pour faire le plein au bout de 300km environ, et lorsque je suis reparti, j'ai constaté que les messages d'erreurs avaient disparu. :love: :love:

Pour info, si cela peut sauver la mise à certains d'entre vous. :??:
Je vais mettre prochainement un produit pour nettoyer les injecteurs, la vanne EGR et le FAP (vu chez Norauto - 75€).
Avez-vous du recul sur ce type de produits, ou un produit à me conseiller?

J'ai vu sur ce forum que certains ont mis en cause le diamètre d'un tuyau, juste en amont au FAP.
Avez-vous des suites sur ce qui pourrait être un vis de construction ?

Merci de bien vouloir me dire ce que vous en pensez.

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme RAV4 | 3eme generation 3
Probleme des BSR sur le RAV 4 Clean Power Pack Techno 117
Problème de carburation (diesel) 3
Caméra de recul 3
Consommation réelle de la Rav4?? 16