Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Enorme perte de puissance

 

Il y a 1037 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Enorme perte de puissance

Prévenir les modérateurs en cas d'abus 
yoy34hl
Invité
  1. Posté le 18/09/2009 à 10:57:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Voila, j'ai une Toyota Auris 90 D4D de Juillet 2008 avec 55000 km au compteur.

Je fais beaucoup d'autoroute, surtout dans les Alpes et depuis peu j'ai une énorme perte de puissance dans les montées (quand je dis énorme, je pèse mes mots, je me fais doubler par des twingos en montée !!!)

Queulqu'un aurait des infos sur ce problème ?

Merci d'avance

Sujets relatif
Invité
  1. Posté le 18/09/2009 à 14:27:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas d'info ?

S 90 business
Profil : Routard
loup63
Marques - succès bronze messages
  1. Posté le 18/09/2009 à 17:47:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je connais quelqu'un qui à eu cette grosse perte de puissance sur une avensis d4d 126 c'était une durite de turbo débranchée cela n'as peu être aucun rapport avec toi mais tu devrait aller en concession ton auris est encore garantie :jap:


---------------
avensis II 126 techno pour madame et week end
volvo S90 momentum business pour le boulot
Publicité

Invité
Marques - succès bronze messages
  1. Posté le 19/09/2009 à 09:31:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
faut éviter de monter les cols en 6ème!!!! ;)

Invité
  1. Posté le 25/09/2009 à 09:43:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Malheureusement, je n'ai pas de 6eme sur celle là !

Sinon je suis aller au garage ce matin, il a branché le boitier de contrôle et aucun défaut.

Donc il m'a dit d'attendre la révision des 60 000 et il vérifiera les injecteurs et tout le bazard.
Message cité 1 fois
Publicité

Profil : Pilote d'essai
  1. config
broody
Marques - succès bronze messages
  1. Posté le 25/09/2009 à 10:07:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ils sont cons quand meme. Pour moi ca peut etre lié au turbo.

Invité
Marques - succès bronze sujets
  1. Posté le 29/09/2009 à 20:52:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

yoy34hl a écrit :
Malheureusement, je n'ai pas de 6eme sur celle là !

Sinon je suis aller au garage ce matin, il a branché le boitier de contrôle et aucun défaut.

Donc il m'a dit d'attendre la révision des 60 000 et il vérifiera les injecteurs et tout le bazard.
Afficher plus
Afficher moins



yoy34hl a écrit :
Malheureusement, je n'ai pas de 6eme sur celle là !

Sinon je suis aller au garage ce matin, il a branché le boitier de contrôle et aucun défaut.

Donc il m'a dit d'attendre la révision des 60 000 et il vérifiera les injecteurs et tout le bazard.
Afficher plus
Afficher moins



Et ta révision des  60000 c'est dans combien de temps ? Parceque j'hésiterai pas à insister dans ce cas, il y a un problème à eux de le trouver ! :)

Invité
  1. Posté le 01/10/2009 à 06:30:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
J'ai eu ce problême il y a 1 mois environ avec mon Auris 126 D4D, dans un rond point, perte de puissance et bruit de "ventilateur" à chaque fois que j'appuyais sur l'accélérateur...en fait c'était le bruit du turbo. J'ai appelé l'assistance (un dimanche) tout s'est très bien passé je tiens à le signaler, véhicule de remplacement (quasi neuf) j'étais de retour chez moi moins de 2h après mon appel. A la concession ils ont remplacé la durite de turbo qui était défectueuse, complètement "débranchée" apparemment...
Message cité 1 fois
Profil : Routard
luckylucia
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2009 à 17:36:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai l'impression de revivre mon passage chez peugeot (comme employé) les durites de turbo qui se détachent c'etait courant!! Mais j'étais chez peugeot!! Je désépére de lire ce genre de choses chez Toy... Snif
Maintenant te dire de revenir a 60000km....
Si cela t'arrive en plein carrefour et que il y a un camion qui arrive... Tu lui expliqueras moin gentilement aprés ou alors tu lui expliqueras plus rien!!
Y a un soucis il cherche, ou alors tu t'arretes quand ça arrive et tu appeles l'assistance toy et la tu vas devenir prioritaire vu qu'ils ont des comtes à rendre!
Moi qui ai 60000km avec 90% d'autoroute... J'éspére que cela ne m'arrivera pas.
Courrage


---------------
A3 SportBack 2.0TDI 2010
BMW 325i E30
OO==[] []==OO
S 90 business
Profil : Routard
loup63
Marques - succès bronze messages
  1. Posté le 07/10/2009 à 18:46:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv59ch a écrit :
J'ai eu ce problême il y a 1 mois environ avec mon Auris 126 D4D, dans un rond point, perte de puissance et bruit de "ventilateur" à chaque fois que j'appuyais sur l'accélérateur...en fait c'était le bruit du turbo. J'ai appelé l'assistance (un dimanche) tout s'est très bien passé je tiens à le signaler, véhicule de remplacement (quasi neuf) j'étais de retour chez moi moins de 2h après mon appel. A la concession ils ont remplacé la durite de turbo qui était défectueuse, complètement "débranchée" apparemment...
Afficher plus
Afficher moins


 c'est bien ce que j'ai cité plus haut : durite de turbo débranchée :jap:


---------------
avensis II 126 techno pour madame et week end
volvo S90 momentum business pour le boulot
Ab Imo Pectore
Profil : Membre confirmé
jugulator
Marques - succès bronze messages
  1. Posté le 07/10/2009 à 20:37:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une durit de turbo débranchée ne se rebranche pas seule....

Profil : Routard
luckylucia
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/10/2009 à 20:41:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ca c vrai, si c'est la durite c'est bruit de souflerie en permanence avec plus de puissance tout le temps.
Pour perte de puissance, ça peut être plein de truc, moi elle se coupait toute seul, c'etait une fiche mal clipsée dans le tableau de bord...
Donc cela demande de la recherche.


---------------
A3 SportBack 2.0TDI 2010
BMW 325i E30
OO==[] []==OO
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Conseils revente Auris 1.4 90 D-4D 3
Compatibilité jantes Auris 2
Vibration rétro intérieur 14
Auris 90 d4d FAP en 15" 13
Quelle remise sur une auris en concession ? 30