Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

PREVIA 2.4 GL de 1994 problème de puissance (3000 tours maxi)

 

Il y a 672 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

PREVIA 2.4 GL de 1994 problème de puissance (3000 tours maxi)

Prévenir les modérateurs en cas d'abus 
pat96iy
Invité
  1. Posté le 05/03/2010 à 15:25:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à Tous, je suis un nouveau sur ce site et j'aurai besoin de votre aide pour trouver un problème que mon mécano n'a pas pu résoudre... Ma Toyota Previa 2.4 GL automatique de 1994 a tout d'abord plus voulu démarrer (après 4 jours sous la neige) quand je mettais le contact, elle tournait normalement au ralenti pendant 2 minutes puis se coupait, ensuite plus que 30 secondes etc jusqu'à ce qu'elle ne démarre plus ! Mon Mécano à alors trouvé de l'eau jusque dans le réservoir, il a tout purger, changer le filtre, mis du produit, etc.. La voiture a redémarré et tout a fonctionné sauf que maintenant elle n'a plus de puissance: à l'arrêt, si j'appuie doucement sur l'accélérateur elle monte jusqu'à 5000 tours environs mais si j'appuie d'un coup elle se stabilise à 3000 tours maxi, même que des fois elle essaie de monter plus haut et redescend toujours aux environs de 3000 tours. Si je roule, elle démarre bien mais a de la peine à monter les tours et à changer de vitesse, elle n'a aucune "pêche" en montée ... elle atteint péniblement        90 km/h sur le plat. Mon mécano à changer le pot d'échappement puis à déconnecter complètement l'échappement mais le défaut persiste ! Il a aussi contrôler l'arrivée d'essence ...Je vous remercie de me soumettre un diagnostic, (quelque chose à essayer, ça me ferait avancer ...) Merci et bonne journée

Sujets relatif
Invité
  1. Posté le 27/04/2010 à 20:00:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, on a moi j ai un probleme indentique que le tien mais sur un d4d de 2001, apres la casse du turbo. j ai fis nettoyer egr, decataliser le pot, tous les filtres sont neuf rien n y fais, si quel qu un a une idee se serait super  merci d vance

Invité
  1. Posté le 31/12/2010 à 10:20:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Voilà un an que je galère avec le même problème: changement catalyseur, nettoyant injecteurs=> aucun effet. Lors du changement de la courroie de distrib chez le concess Toyota, je leur demande de voir si ils peuvent trouver l'origine du problème.
Et lorsque je suis revenu la prendre, MIRACLE ils avaient trouvé: ils s'agissait de deux petites fixations du manchon d'arrivée d'air qui étaient cassées. De ce fait avec la dépression du turbo, le manchon venait se coller au capot et plus d'air au moteur!
4€96! Voilà ce que ça m'a coûté!
Moralité: il y a des concessionnaire compétents...

Publicité

Invité
  1. Posté le 17/03/2012 à 15:57:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,j'ai un toyota prévia et j'ai un gros prôbléme l'orsque je suis en montée et que j'accélére d'un coup assez brusque le moteur se coupe,sur le tableau de bord les voyants trc off et vsc s'allume ainsi que le voyant témoin d'anomalie de fonctionement ,et plus de puissance ,si j'essais de redémarrer le véhicule, il se met en route mais pas du tous de puissance je reste à 10 à l'heure mais dés que j'enléve la clé et que je la remet le moteur tourne normalement et j'ai de la puissance et les voyants trc off et vsc s'éteint mais le témoin d'anomalie de fonctionement s'éteint quelle que jours aprés, se probléme je les quand montée dés que je le brusque,alors pouvez vous m'aider?
Message cité 1 fois
Invité
  1. Posté le 17/03/2012 à 16:58:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cha09ye a écrit :

Bonjour,j'ai un toyota prévia et j'ai un gros prôbléme l'orsque je suis en montée et que j'accélére d'un coup assez brusque le moteur se coupe,sur le tableau de bord les voyants trc off et vsc s'allume ainsi que le voyant témoin d'anomalie de fonctionement ,et plus de puissance ,si j'essais de redémarrer le véhicule, il se met en route mais pas du tous de puissance je reste à 10 à l'heure mais dés que j'enléve la clé et que je la remet le moteur tourne normalement et j'ai de la puissance et les voyants trc off et vsc s'éteint mais le témoin d'anomalie de fonctionement s'éteint quelle que jours aprés, se probléme je les quand montée dés que je le brusque,alors pouvez vous m'aider?
Afficher plus
Afficher moins

Profil : Nouveau membre
janolapin62
  1. Posté le 27/09/2017 à 16:03:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut j ai ma Toyota de 1997 qui est cassée je recherche un pont ou train arrière impossible de la trouver chez Toyota épuiser ou les casse de ma région 74 qui pourrais m'aider ou alors une pièce de rechange ou alors une vielle previa pour y récupere la piece merci a tous

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Manuel d'utilisateur Prévia 2.4l GL 1
toyota prévia ou chrysler voyager 3
recherche 2 sièges supplémentaires pour Toyota prévia 0
Quel modèle de prévia est fiable? 0
Le PREVIA sera t-il de nouveau commercialisé en Europe ? 1